
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Będą zmiany w programie leczenia raka narządów głowy i szyi</title>
			<meta property="og:title" content="Będą zmiany w programie leczenia raka narządów głowy i szyi" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Od września 2022 roku program leczenia płaskonabłonkowego raka narządów głowy i szyi poszerzy się o nowy lek: Keytruda (pembrolizumab)." />
	<meta property="og:description" content="Od września 2022 roku program leczenia płaskonabłonkowego raka narządów głowy i szyi poszerzy się o nowy lek: Keytruda (pembrolizumab)." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Serwis-Onkologia/Beda-zmiany-w-programie-leczenia-raka-narzadow-glowy-i-szyi,235814,1013.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Serwis-Onkologia/Beda-zmiany-w-programie-leczenia-raka-narzadow-glowy-i-szyi,235814,1013.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/17/93/00/179300_r0_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.rynekzdrowia.pl/i/17/93/00/179300_r0_940.jpg"/>
	<meta name="robots" content="max-image-preview:large" />
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1655286923" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1654165986"></script>
	<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"B\u0119d\u0105 zmiany w programie leczenia raka narz\u0105d\u00f3w g\u0142owy i szyi","author":{"@type":"Person","name":"Luiza Jakubiak","url":""},"creator":{"@type":"Organization","name":"Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/17\/93\/00\/179300_r0_940.jpg"},"datePublished":"2022-08-17T08:28:00+02:00","dateModified":"2022-08-23T08:31:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Serwis-Onkologia\/Beda-zmiany-w-programie-leczenia-raka-narzadow-glowy-i-szyi,235814,1013.html","headline":"Od wrze\u015bnia 2022 roku program leczenia p\u0142askonab\u0142onkowego raka narz\u0105d\u00f3w g\u0142owy i szyi posz...","description":"Od wrze\u015bnia 2022 roku program leczenia p\u0142askonab\u0142onkowego raka narz\u0105d\u00f3w g\u0142owy i szyi poszerzy si\u0119 o nowy lek: Keytruda (pembrolizumab).","keywords":[{"@type":"DefinedTerm","name":"Onkologia","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Onkologia,941.html"},{"@type":"DefinedTerm","name":"Refundacja","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Refundacja,59437.html"},{"@type":"DefinedTerm","name":"Leki","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Leki,60421.html"},{"@type":"DefinedTerm","name":"Nowotwory","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Nowotwory,60460.html"},{"@type":"DefinedTerm","name":"Lek","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Lek,61223.html"},{"@type":"DefinedTerm","name":"Leczenie nowotwor\u00f3w","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Leczenie-nowotworow,61871.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body id="read_page" ><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750 transparent"><div class="abc d-200 m-100">
	<div data-ad-set="false" data-ad-slot="20717.14.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-Rzadkie/1024.html">Choroby Rzadkie</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-obrazowa/37.html">Diagnostyka obrazowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Gastroenterologia/38.html">Gastroenterologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/1018.html">Szczepienia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/z-urzedu/">Z urzędu</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
															<li><a href="https://www.forumrynkuzdrowia.pl/pl/">Forum Rynku Zdrowia</a></li>
					<li><a href="https://www.hccongress.pl/pl/">HCC</a></li>
				</ul>
			</nav>
		</div>

			<div data-nosnippet class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2 count-4 many"><li class="active"><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://pliki.wnp.pl/d/42/58/99/425899.svg"  alt="partner portalu" /></a></li><li class="active"><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://pliki.wnp.pl/d/42/59/00/425900.svg"  alt="partner portalu" /></a></li><li><a  rel="dofolow"  href="https://www.wnp.pl/klik/biuletyn/87a296115210c13bd2112f6bc9375e68/impel|partnerrz012022.xml?https://impel.pl/uslugi/ochrona-zdrowia/?utm_source=rynekzdrowia.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/25/417725.png"  alt="impel.pl"  width="78px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/27/417727.png"  alt="partner portalu" width="50px" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><span data-nosnippet><section class="category"><div class="pageWidth"><div class="w"><div class="l"><ul class="list-3"><li><h1 class="header2">ONKOLOGIA</h1></li><li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Start</a></li></ul></div><div class="r"> 		<ul class="list-8 many"><li class="active"><small>PARTNER SERWISU</small><a rel="external nofollow" href="https://www.wnp.pl/klik/biuletyn/6694bad5dbde7242226a2c1a14a1efc4/abbvie|onkologia2022.xml?http://www.abbvie.pl/"><img loading="lazy" src="https://pliki.wnp.pl/d/42/59/93/425993.svg" alt="partner serwisu" /></a></li><li class="active"><small>PARTNER SERWISU</small><a rel="external nofollow" href="https://www.wnp.pl/klik/biuletyn/302756d892f3071e1e23ea7b6f7e8f93/astrazeneca|rzonkologia062022.xml?https://www.astrazeneca.pl/"><img loading="lazy" src="https://pliki.wnp.pl/d/42/60/86/426086.png" alt="partner serwisu" /></a></li><li><small>PARTNER SERWISU</small><a rel="external nofollow" href="https://www.wnp.pl/klik/biuletyn/ea35259378d1c71507a90543bf93e7a6/partnerbms|rz06022.xml?http://www.b-ms.pl/"><img loading="lazy" src="https://pliki.wnp.pl/d/43/18/89/431889.png" alt="partner serwisu" /></a></li><li><small>PARTNER SERWISU</small><a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/msdonkologia|rz01052021.xml?http://www.msd.pl/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/24/417724.png" alt="partner serwisu"  width="70px"/></a></li><li><small>PARTNER SERWISU</small><a rel="external nofollow" href="https://www.wnp.pl/klik/biuletyn/4f289d35b576bd733e4f70d53acadf90/rochepartner|rzonkologia20212022.xml?https://www.roche.pl/"><img loading="lazy" src="https://pliki.wnp.pl/d/40/71/79/407179.png" alt="partner serwisu" /></a></li><li><small>PARTNER SERWISU</small><a rel="external nofollow" href="https://www.wnp.pl/klik/biuletyn/add8a49839aacfa802b4b06a5beac265/rzpartner|onkologia010822.xml?https://www.takeda.com/pl-pl/"><img loading="lazy" src="https://pliki.wnp.pl/d/37/40/05/374005.png" alt="partner serwisu" /></a></li></ul></div>
					</div>
	</div>
</section>
</span>
<section class="article"><div class="pageWidth">	<span data-nosnippet>
	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html" itemprop="item"><span itemprop="name">Serwis Onkologia</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">Będą zmiany w programie leczenia raka narządów głowy i szyi</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Serwis-Onkologia/Beda-zmiany-w-programie-leczenia-raka-narzadow-glosy-i-szyi,235814,1013.html" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
	</span>
<div class="box-7 v3"><div class="left"><article>    <h1>Będą zmiany w programie leczenia raka narządów głowy i szyi</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>Luiza Jakubiak</b>                                                • Źródło: <b>Rynek Zdrowia</b>
                                                     • <span>23 sierpnia 2022 08:30</span>
            </p>
            </span>
			 							

					<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Serwis-Onkologia/Beda-zmiany-w-programie-leczenia-raka-narzadow-glowy-i-szyi,235814,1013.html">
				<p class="lead">Od września 2022 roku program leczenia płaskonabłonkowego raka narządów głowy i szyi poszerzy się o nowy lek: Keytruda (pembrolizumab).</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/93/00/179300_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/93/00/179300_r2_620.jpg" media="(max-width: 768px)">

							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/00/179300_r2_940.jpg" alt="Będą zmiany w programie leczenia raka narządów głowy i szyi" title="Nowy lek w programie leczenia raka narządów głowy i szyi Fot.AdobeStock" />
						</picture>
						<figcaption>
							Nowy lek w programie leczenia raka narządów głowy i szyi Fot.AdobeStock						</figcaption>
					</figure>

											</div>
									<div class="abc-wrap">
				<div class="box-6 bgGrey">
	<div class="abc">
		<div data-ad-set="false" data-ad-slot="20717.14.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>
				<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Serwis-Onkologia/Beda-zmiany-w-programie-leczenia-raka-narzadow-glowy-i-szyi,235814,1013.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Serwis-Onkologia/Beda-zmiany-w-programie-leczenia-raka-narzadow-glowy-i-szyi,235814,1013.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Serwis-Onkologia/Beda-zmiany-w-programie-leczenia-raka-narzadow-glowy-i-szyi,235814,1013.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul>
<li>Wkrótce będzie nowy lek w programie leczenia płaskonabłonkowego raka narządów głowy i szyi</li>
<li>To Keytruda (pembrolizumabum) dotychczas finansowany w dwóch innych programach lekowych</li>
<li>Finansowane będą też kolejne produkty w katalogu chemioterapii</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/serwis-hematoonkologia/Jest-nowa-lista-lekow-refundowanych-Dobra-wiadomosc-dla-chorych-na-cukrzyce-i-nie-tylko,235803,1023.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/90/69/179069_r0_300.jpg" alt="Jest nowa lista leków refundowanych. Dobra wiadomość dla chorych na cukrzycę i nie tylko" title="Nowe leki na liście leków refundowanych Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/serwis-hematoonkologia/Jest-nowa-lista-lekow-refundowanych-Dobra-wiadomosc-dla-chorych-na-cukrzyce-i-nie-tylko,235803,1023.html">Jest nowa lista leków refundowanych. Dobra wiadomość dla chorych na cukrzycę i nie tylko</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/choroby-rzadkie/Lek-Zolgensma-bedzie-refundowany-To-najdrozszy-lek-na-SMA-Jest-decyzja-Ministerstwa-Zdrowia,235969,1024.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/92/86/179286_r0_300.jpg" alt="Lek Zolgensma będzie refundowany. To najdroższy  lek na SMA. Jest decyzja Ministerstwa Zdrowia" title="Na wrześniowej liście leków refundowanych znajdzie się najdroższy lek na SMA. Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/choroby-rzadkie/Lek-Zolgensma-bedzie-refundowany-To-najdrozszy-lek-na-SMA-Jest-decyzja-Ministerstwa-Zdrowia,235969,1024.html">Lek Zolgensma będzie refundowany. To najdroższy  lek na SMA. Jest decyzja Ministerstwa Zdrowia</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/choroby-rzadkie/Najdrozszy-lek-swiata-kosztuje-13-mln-zl-Zostal-dopuszczony-na-rynek,235903,1024.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/92/84/179284_r0_300.jpg" alt="Najdroższy lek świata kosztuje 13 mln zł. Został dopuszczony na rynek" title="Najdroższy lek świata kosztuje 13,3 mln zł. Został dopuszczony na rynek. Zdj. ilustracyjne. Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/choroby-rzadkie/Najdrozszy-lek-swiata-kosztuje-13-mln-zl-Zostal-dopuszczony-na-rynek,235903,1024.html">Najdroższy lek świata kosztuje 13 mln zł. Został dopuszczony na rynek</a></h3>
	</div>
</div>

<h2>Nowy lek w programie leczenia raka narządów głowy i szyi</h2>
<p>Od 1 września 2022 roku będzie refundowany lek Keytruda (pembrolizumabum) w programie leczenia płaskonabłonkowego raka narządów głowy i szyi.</p>
<p>Poszerzy dzięki temu opcje terapeutyczne, obok dotychczas stosowanych w tym programie: cetuksymabu (Eribitux) i nivolumabu (Opdivo).</p>
<p>Leczenie pembrolizumabem dorosłych pacjentów z  rozpoznaniem płaskonabłonkowego raka narządów głowy i szyi:</p>
<p>a) ekspresja CPS ≥ 1 – pembrolizumab w monoterapii w przypadku wolnej progresji oraz niewielkiego nasilenia dolegliwości i objawów związanych z nowotworem,<br />b) ekspresja CPS ≥ 1 – pembrolizumab w skojarzeniu z  chemioterapią opartą na pochodnych platyny i 5-fluorouracylu (5-FU) w przypadku dynamicznej progresji lub nasilonych dolegliwości i objawów zależnych od nowotworu (możliwość uzyskania szybszej odpowiedzi indukowanej przez chemioterapię).</p>
<p>Dotychczas pembrolizumab był finansowany w programie leczenia niedrobnokomórkowego lub drobnokomórkowego raka płuca oraz leczenia czerniaka skóry lub błon śluzowych.</p>
<p>Ponadto od początku kolejnego miesiąca będą dostępne nowe produkty w ramach katalogu chemioterapii:</p>
<p>kolejne azacytydyny:</p>
<ul>
<li>Azacitidine STADA</li>
<li>Gerodaza</li>
</ul>
<p>oraz daunorubicyna + cytarabina w postaci leku Vyxeos liposomal</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Wiceminister-o-farmaceutach-pracujemy-nad-poszerzaniem-ich-uprawnien,235802,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/90/62/179062_r0_300.jpg" alt="Wiceminister o farmaceutach: pracujemy nad poszerzaniem ich uprawnień" title="– Pracujemy nad opieką farmaceutyczną i poszerzeniem uprawnień farmaceutów - informuje Maciej Miłkowski. Fot. PAP/Rafał Guz" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Wiceminister-o-farmaceutach-pracujemy-nad-poszerzaniem-ich-uprawnien,235802,6.html">Wiceminister o farmaceutach: pracujemy nad poszerzaniem ich uprawnień</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/119-szpitali-nie-ma-pieniedzy-na-podwyzki-NFZ-podwyzsza-wspolczynniki-korygujace,235811,1.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/90/75/179075_r0_300.jpg" alt="119 szpitali nie ma pieniędzy na podwyżki. NFZ podwyższa współczynniki korygujące" title="Szpitalom brakuje pieniędzy na podwyżki. NFZ przekazuje kolejne 94 mln Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/119-szpitali-nie-ma-pieniedzy-na-podwyzki-NFZ-podwyzsza-wspolczynniki-korygujace,235811,1.html">119 szpitali nie ma pieniędzy na podwyżki. NFZ podwyższa współczynniki korygujące</a></h3>
	</div>
</div>


				
				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
																	<div class="abc-wrap">
						    <div class="abc d-200 m-100" style="opacity:1;">
        <ins class="adsbygoogle res"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
             <script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
    </div>

					</div>
												<div class="tag-list">
					<div class="tag-list-title">
						Dowiedz się więcej na temat:
					</div>
				</div>
								<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Onkologia,941.html">ONKOLOGIA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Refundacja,59437.html">REFUNDACJA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Leki,60421.html">LEKI</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Nowotwory,60460.html">NOWOTWORY</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Lek,61223.html">LEK</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Leczenie-nowotworow,61871.html">LECZENIE NOWOTWORÓW</a>
															</li>
									</ul>
				
								
								
				<script>
				
				function ocenKomentarz(el, t) {
					el = $(el);
			
					var ocena = el.attr('data-com-type');
			
					if(ocena != 'plus' && ocena != 'minus') return false;
					var id = el.attr('data-com-id');
			
						var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
						if (existingEntries == null) existingEntries = [];
			
						var today = new Date();
						var entry = {
							id_komentarz: id,
							timestamp: new Date().getTime()
						};
			
						var month = 30*24*60*60*1000;
						var found = false;
						for(var i = 0; i < existingEntries.length; i++) {
							if (existingEntries[i].id_komentarz == id) {
								if ((today - existingEntries[i].timestamp) < month) {
									found = true;
								} else {
									existingEntries.splice(i, 1);
								}
								break;
							}
						}
						localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
						if (found) {
								return false;
						} else {
							existingEntries.push(entry);
							localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
							var p = ((t) ? 'https://www.rynekzdrowia.pl/'+t : '');
			
							$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
								'id': id,
								'ocena': ocena,
								'article_id': 235814
								,'type':4							}, function(data) {
								if (data == 1) {
									var l = el.find('span');
									var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
									k += 1;
									l.text(''+k+'');
								};
							});
						}
				}
				
				</script>
	
					<div class="comments" data-commartid="235814" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="235814" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="commentWindow" id="commentWindow_235814" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>

			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>

			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="235814" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
</article></div><div class="right"> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.infodent24.pl/bizdentpost/1-tys-zl-za-leczenie-kanalowe-5-tys-za-proteze-300-zl-za-usuniecie-zeba-paragony-grozy-u-dentysty,121617.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/57/179357_r0_300.jpg" alt="1 tys. zł za leczenie kanałowe, 5 tys. za protezę, 300 zł za usunięcie zęba. Paragony grozy u dentysty"  />
			</div>
					<div class="desc">
				<h3>1 tys. zł za leczenie kanałowe, 5 tys. za protezę, 300 zł za usunięcie zęba. Paragony grozy u dentysty</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Wiekszosc-osob-zle-przyjmuje-leki-Badania-potwierdzaja-kluczowa-jest-pozycja,236019,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/39/179339_r0_300.jpg" alt="Większość osób źle przyjmuje leki. Badania potwierdzają: kluczowa jest pozycja"  />
			</div>
					<div class="desc">
				<h3>Większość osób źle przyjmuje leki. Badania potwierdzają: kluczowa jest pozycja</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/ZUS-przypomina-skladka-zdrowotna-i-ubezpieczenie-studenta-Najwazniejsze-terminy-i-zasady,236017,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/30/179330_r0_300.jpg" alt="ZUS przypomina: składka zdrowotna i ubezpieczenie studenta. Najważniejsze terminy i zasady"  />
			</div>
					<div class="desc">
				<h3>ZUS przypomina: składka zdrowotna i ubezpieczenie studenta. Najważniejsze terminy i zasady</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/choroby-rzadkie/Dostep-starszych-dzieci-do-terapii-genowej-w-SMA-RPO-apeluje-do-ministra-zdrowia,236029,1024.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/53/179353_r0_300.jpg" alt="Dostęp starszych dzieci do terapii genowej w SMA. RPO apeluje do ministra zdrowia"  />
			</div>
					<div class="desc">
				<h3>Dostęp starszych dzieci do terapii genowej w SMA. RPO apeluje do ministra zdrowia</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Nowelizacja-ustawy-refundacyjnej-Po-roku-opublikowano-uwagi-strony-spolecznej,236032,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/55/179355_r0_300.jpg" alt="Nowelizacja ustawy refundacyjnej. Po roku opublikowano uwagi strony społecznej"  />
			</div>
					<div class="desc">
				<h3>Nowelizacja ustawy refundacyjnej. Po roku opublikowano uwagi strony społecznej</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Brak-lekarzy-odwolane-wizyty-Niektorzy-rodzice-zmuszeni-leczyc-dzieci-prywatnie,236009,8.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/19/179319_r0_300.jpg" alt="Brak lekarzy, odwołane wizyty. Niektórzy rodzice zmuszeni leczyć dzieci prywatnie"  />
			</div>
					<div class="desc">
				<h3>Brak lekarzy, odwołane wizyty. Niektórzy rodzice zmuszeni leczyć dzieci prywatnie</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Choroby-zakazne/Leczenie-goraczki-krwotocznej-Ebola-WHO-wydaje-nowe-wytyczne-i-wzywa-do-zwiekszenia-dostepnosci-lekow,236011,22.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/22/179322_r0_300.jpg" alt="Leczenie gorączki krwotocznej Ebola. WHO wydaje nowe wytyczne i wzywa do zwiększenia dostępności leków"  />
			</div>
					<div class="desc">
				<h3>Leczenie gorączki krwotocznej Ebola. WHO wydaje nowe wytyczne i wzywa do zwiększenia dostępności leków</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Szpitalom-grozi-upadlosc-Samorzadowcy-domagaja-sie-kontroli-NIK-i-rozmow-z-premierem,236028,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/51/179351_r0_300.jpg" alt="Szpitalom grozi upadłość. Samorządowcy domagają się kontroli NIK i rozmów z premierem"  />
			</div>
					<div class="desc">
				<h3>Szpitalom grozi upadłość. Samorządowcy domagają się kontroli NIK i rozmów z premierem</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;"><div class="abc-wrap">	<div class="abc" style="position:sticky; top:10px;">
	<div data-ad-set="false" data-ad-slot="20717.14.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div></div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3 v3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Nauka/Studia-kosztowaly-ich-blisko-290-tys-To-pierwszy-rocznik-lekarzy-z-tej-prywatnej-uczelni,236008,9.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/93/23/179323_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/93/23/179323_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/17/93/23/179323_r2_940.jpg" width="940" height="516"
					alt="Studia kosztowały ich blisko 290 tys. To pierwszy rocznik lekarzy z tej prywatnej uczelni" title="Kampus Krakowskiej Akademii im. Andrzeja Frycza Modrzewskiego Fot."  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Studia kosztowały ich blisko 290 tys. To pierwszy rocznik lekarzy z tej prywatnej uczelni</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Zaostrza-sie-protest-pielegniarek-Juz-49-na-L4-Szpital-odwoluje-kilkadziesiat-zabiegow,236018,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/35/179335_r0_300.jpg" width="300" height="200"
						alt="Zaostrza się protest pielęgniarek. Już 49 na L4. Szpital odwołuje kilkadziesiąt zabiegów" title="Protest pielęgniarek w Świętokrzyskim Centrum Onkologii w Kielcach. 49 poszło na &quot;L4&quot; Fot. AdobeStock"  />
											 				</div>
				<div class="desc">
					<h3>Zaostrza się protest pielęgniarek. Już 49 na L4. Szpital odwołuje kilkadziesiąt zabiegów</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Farmacja/Nie-tylko-Zolgensma-To-najdrozsze-leki-swiata-Kilka-jest-juz-refundowanych-w-Polsce,236010,6.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/31/179331_r0_300.jpg" width="300" height="200"
						alt="Nie tylko Zolgensma. To najdroższe leki świata. Kilka jest już refundowanych w Polsce" title="W Polsce stopniowo wchodzą do refundacji najdroższe leki świata Fot. ShutterStock"  />
											 				</div>
				<div class="desc">
					<h3>Nie tylko Zolgensma. To najdroższe leki świata. Kilka jest już refundowanych w Polsce</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Prawo/Porod-zakonczony-zamartwica-w-Sadzie-Najwyzszym-Szpital-musi-wyplacic-odsetki,236002,2.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/18/179318_r0_300.jpg" width="300" height="200"
						alt="Poród zakończony zamartwicą w Sądzie Najwyższym. Szpital musi wypłacić odsetki" title="Dziewczynce przyznano odszkodowanie i zadośćuczynienie, w tym z tytułu naruszenia praw pacjenta. Fot. Shutterstock"  />
											 				</div>
				<div class="desc">
					<h3>Poród zakończony zamartwicą w Sądzie Najwyższym. Szpital musi wypłacić odsetki</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.infodent24.pl/bizdentpost/1-tys-zl-za-leczenie-kanalowe-5-tys-za-proteze-300-zl-za-usuniecie-zeba-paragony-grozy-u-dentysty,121617.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/57/179357_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>1 tys. zł za leczenie kanałowe, 5 tys. za protezę, 300 zł za usunięcie zęba. Paragony grozy u dentysty</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/Wiekszosc-osob-zle-przyjmuje-leki-Badania-potwierdzaja-kluczowa-jest-pozycja,236019,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/39/179339_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Większość osób źle przyjmuje leki. Badania potwierdzają: kluczowa jest pozycja</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Prawo/ZUS-przypomina-skladka-zdrowotna-i-ubezpieczenie-studenta-Najwazniejsze-terminy-i-zasady,236017,2.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/30/179330_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>ZUS przypomina: składka zdrowotna i ubezpieczenie studenta. Najważniejsze terminy i zasady</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/choroby-rzadkie/Dostep-starszych-dzieci-do-terapii-genowej-w-SMA-RPO-apeluje-do-ministra-zdrowia,236029,1024.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/93/53/179353_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Dostęp starszych dzieci do terapii genowej w SMA. RPO apeluje do ministra zdrowia</h3>
				</div>
			</a>
		</li>
			</ul>
</div></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Podwojna-immunoterapia-zamiast-toksycznej-chemioterapii-w-raku-pluca-Ekspert-zyskuja-pacjenci-i-system,235856,1022.html',
                    'https://www.rynekzdrowia.pl/serwis-hematoonkologia/Ryvu-Therapeutics-planuje-final-badan-klinicznych-fazy-I-dla-czasteczki-RVU120-u-pacjentow-z-ostra-bialaczka-szpikowa,236000,1023.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div></footer><!-- ampd-framework:v3.03|uid:7b8a48facbcf6804e253c8b5963c950a_vars, cached:yes, cache:miss, rt:0,0192, mc:25 -->
</body>
</html>
