
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Recepty pod lupą NFZ. Kary mogą być dotkliwe. Lekarze apelują o zmiany</title>
			<meta property="og:title" content="Recepty pod lupą NFZ. Kary mogą być dotkliwe. Lekarze apelują o zmiany" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Gorąca dyskusja o karach z NFZ dla lekarzy za wystawianie recept na leki z refundacją. Przyczynkiem stała się historia medyka, od którego NFZ żąda zapłaty za receptę sprzed czterech lat. Okazało się bowiem, że tego dnia pacjent nie był ubezpieczony. Lekarze apelują o zmiany." />
	<meta property="og:description" content="Gorąca dyskusja o karach z NFZ dla lekarzy za wystawianie recept na leki z refundacją. Przyczynkiem stała się historia medyka, od którego NFZ żąda zapłaty za receptę sprzed czterech lat. Okazało się bowiem, że tego dnia pacjent nie był ubezpieczony. Lekarze apelują o zmiany." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Prawo/Recepty-pod-lupa-NFZ-Kary-moga-byc-dotkliwe-Lekarze-apeluja-o-zmiany,232552,2.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Prawo/Recepty-pod-lupa-NFZ-Kary-moga-byc-dotkliwe-Lekarze-apeluja-o-zmiany,232552,2.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/17/48/53/174853_r0_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.rynekzdrowia.pl/i/17/48/53/174853_r0_940.jpg"/>
	<meta name="robots" content="max-image-preview:large" />
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1652793081" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1652793081"></script>
	<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Recepty pod lup\u0105 NFZ. Kary mog\u0105 by\u0107 dotkliwe. Lekarze apeluj\u0105 o zmiany","author":{"@type":"Person","name":"Twitter, Rynek Zdrowia"},"creator":{"@type":"Person","name":"Twitter, Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/17\/48\/53\/174853_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/17\/48\/53\/174853_r0_940.jpg","datePublished":"2022-05-18T07:59:00+02:00","dateModified":"2022-05-18T15:23:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Prawo\/Recepty-pod-lupa-NFZ-Kary-moga-byc-dotkliwe-Lekarze-apeluja-o-zmiany,232552,2.html","headline":"Gor\u0105ca dyskusja o karach z NFZ dla lekarzy za wystawianie recept na leki z refundacj\u0105. Przycz...","description":"Gor\u0105ca dyskusja o karach z NFZ dla lekarzy za wystawianie recept na leki z refundacj\u0105. Przyczynkiem sta\u0142a si\u0119 historia medyka, od kt\u00f3rego NFZ \u017c\u0105da zap\u0142aty za recept\u0119 sprzed czterech lat. Okaza\u0142o si\u0119 bowiem, \u017ce tego dnia pacjent nie by\u0142 ubezpieczony. Lekarze apeluj\u0105 o zmiany.","keywords":[{"@type":"DefinedTerm","name":"Refundacja lek\u00f3w","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Refundacja-lekow,581.html"},{"@type":"DefinedTerm","name":"Refundacja","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Refundacja,59437.html"},{"@type":"DefinedTerm","name":"Leki","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Leki,60421.html"},{"@type":"DefinedTerm","name":"Lekarz","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Lekarz,60673.html"},{"@type":"DefinedTerm","name":"Lek","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Lek,61223.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750 transparent"><div class="abc d-200 m-100">
	<div data-ad-set="false" data-ad-slot="20717.6.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/z-urzedu/">Z urzędu</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

			<div data-nosnippet class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2 count-4 many"><li class="active"><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://pliki.wnp.pl/d/42/58/99/425899.svg"  alt="partner portalu" /></a></li><li class="active"><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://pliki.wnp.pl/d/42/59/00/425900.svg"  alt="partner portalu" /></a></li><li><a  rel="dofolow"  href="https://www.wnp.pl/klik/biuletyn/87a296115210c13bd2112f6bc9375e68/impel|partnerrz012022.xml?https://impel.pl/uslugi/ochrona-zdrowia/?utm_source=rynekzdrowia.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/25/417725.png"  alt="impel.pl"  width="78px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/27/417727.png"  alt="partner portalu" width="50px" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Lek-na-nadcisnienie-nie-do-kupienia-w-aptekach-Powodem-wada-jakosciowa,231976,1014.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/47/31/174731_r0_300.jpg" alt="Lek na nadciśnienie nie do kupienia w aptekach. Powodem wada jakościowa"  />
					</div>
					<div class="desc">
						<h3>Lek na nadciśnienie nie do kupienia w aptekach. Powodem wada jakościowa</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Dwa-wazne-leki-kupimy-juz-bez-recepty-Weszla-decyzja-URLP,231899,1022.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/77/174877_r0_300.jpg" alt="Dwa ważne leki kupimy już bez recepty. Weszła decyzja URLP"  />
					</div>
					<div class="desc">
						<h3>Dwa ważne leki kupimy już bez recepty. Weszła decyzja URLP</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Prawo/Kolejka-do-lekarza-szpitala-i-na-badania-NFZ-przypomina-zasady-lista-oczekujacych-jest-obowiazkowa,232088,2.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/32/174832_r0_300.jpg" alt="Kolejka do lekarza, szpitala i na badania. NFZ przypomina zasady: lista oczekujących jest obowiązkowa"  />
					</div>
					<div class="desc">
						<h3>Kolejka do lekarza, szpitala i na badania. NFZ przypomina zasady: lista oczekujących jest obowiązkowa</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth">	<span data-nosnippet>
	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Prawo/2.html" itemprop="item"><span itemprop="name">Prawo</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">Recepty pod lupą NFZ. Kary mogą być dotkliwe. Lekarze apelują o zmiany</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Prawo/Recepty-na-leki-pod-lupa-NFZ-Kary-moga-byc-dotkliwe-Lekarze-apeluja-o-zmiany,232552,2.html?utm_source=gravitec&utm_medium=push&utm_campaign=" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
	</span>
<div class="box-7 v3"><div class="left"><article>    <h1>Recepty pod lupą NFZ. Kary mogą być dotkliwe. Lekarze apelują o zmiany</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>oprac. SzB</b>                                                • Źródło: <b>Twitter, Rynek Zdrowia</b>
                                                     • <span>18 maja 2022 10:11</span>
            </p>
            </span>
			 							

				<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Prawo/Recepty-pod-lupa-NFZ-Kary-moga-byc-dotkliwe-Lekarze-apeluja-o-zmiany,232552,2.html">
				<p class="lead">Gorąca dyskusja o karach z NFZ dla lekarzy za wystawianie recept na leki z refundacją. Przyczynkiem stała się historia medyka, od którego NFZ żąda zapłaty za receptę sprzed czterech lat. Okazało się bowiem, że tego dnia pacjent nie był ubezpieczony. Lekarze apelują o zmiany.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/48/53/174853_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/48/53/174853_r2_620.jpg" media="(max-width: 768px)">

							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/53/174853_r2_940.jpg" alt="Recepty pod lupą NFZ. Kary mogą być dotkliwe. Lekarze apelują o zmiany" title="Recepty na leki pod lupą NFZ. Kary mogą być dotkliwe. Lekarze apelują o zmiany Fot. AdobeStock" />
						</picture>
						<figcaption>
							Recepty na leki pod lupą NFZ. Kary mogą być dotkliwe. Lekarze apelują o zmiany Fot. AdobeStock						</figcaption>
					</figure>

											</div>
									<div class="abc-wrap">
				<div class="box-6 bgGrey">
	<div class="abc">
		<div data-ad-set="false" data-ad-slot="20717.6.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>
				<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Prawo/Recepty-pod-lupa-NFZ-Kary-moga-byc-dotkliwe-Lekarze-apeluja-o-zmiany,232552,2.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Prawo/Recepty-pod-lupa-NFZ-Kary-moga-byc-dotkliwe-Lekarze-apeluja-o-zmiany,232552,2.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Prawo/Recepty-pod-lupa-NFZ-Kary-moga-byc-dotkliwe-Lekarze-apeluja-o-zmiany,232552,2.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul>
<li>W mediach społecznościowych rozgorzała dyskusja dotycząca karania lekarzy za wystawianie recept na leki refundowane</li>
<li>- Może czas uporządkować tę kwestie? Przy obecnej technologii to proste - nie mają wątpliwości przedstawiciele Porozumienia Rezydentów</li>
<li>Kolejna dyskusja w tym temacie przypomina, że polski system refundacyjny jest naprawdę skomplikowany</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Wazny-komunikat-NFZ-w-sprawie-leczenia-dzieci,232555,1.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/48/49/174849_r0_300.jpg" alt="Ważny komunikat NFZ w sprawie leczenia dzieci" title="Ważny komunikat NFZ w sprawie leczenia dzieci Fot. PTWP" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Wazny-komunikat-NFZ-w-sprawie-leczenia-dzieci,232555,1.html">Ważny komunikat NFZ w sprawie leczenia dzieci</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Nowy-lek-na-cholesterol-duzo-tanszy-od-maja-2022-Dobra-wiadomosc-dla-pacjentow,232027,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/48/38/174838_r0_300.jpg" alt="Nowy lek na cholesterol dużo tańszy od maja 2022. Dobra wiadomość dla pacjentów" title="Lek znacznie bardziej skuteczny na zły cholesterol od maja w aptekach taniej Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Nowy-lek-na-cholesterol-duzo-tanszy-od-maja-2022-Dobra-wiadomosc-dla-pacjentow,232027,6.html">Nowy lek na cholesterol dużo tańszy od maja 2022. Dobra wiadomość dla pacjentów</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.infodent24.pl/edudentpost/studia-stomatologiczne-nawet-50-kandydatow-na-jedno-miejsce-na-dniach-rusza-rekrutacja,120883.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/48/42/174842_r0_300.jpg" alt="To najbardziej oblegany kierunek studiów w Polsce. Nawet 50 kandydatów na miejsce. Rusza rekrutacja" title="To najbardziej oblegany kierunek studiów w Polsce. Nawet 50 kandydatów na miejsce. Rusza rekrutacja Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.infodent24.pl/edudentpost/studia-stomatologiczne-nawet-50-kandydatow-na-jedno-miejsce-na-dniach-rusza-rekrutacja,120883.html">To najbardziej oblegany kierunek studiów w Polsce. Nawet 50 kandydatów na miejsce. Rusza rekrutacja</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Neurologia/Od-maja-2022-roku-dwa-popularne-leki-bez-refundacji-Zla-wiadomosc-dla-chorych,232523,208.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/48/07/174807_r0_300.jpg" alt="Od maja 2022 roku dwa popularne leki bez refundacji. Zła wiadomość dla chorych" title="Z listy refundacyjnej zniknęły m.in. dwa leki stosowane w neurologii. Fot. Adobestock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Neurologia/Od-maja-2022-roku-dwa-popularne-leki-bez-refundacji-Zla-wiadomosc-dla-chorych,232523,208.html">Od maja 2022 roku dwa popularne leki bez refundacji. Zła wiadomość dla chorych</a></h3>
	</div>
</div>

<h2>Recepty na leki pod lupą NFZ. Kary mogą być dotkliwe</h2>
<p>W mediach społecznościowych rozgorzała dyskusja dotycząca karania lekarzy za wystawianie recept na leki refundowane. Anna Bazydło, w przeszłości wiceszefowa Porozumienia Rezydentów, na Twitterze skomentowała historię jednego z lekarzy, który... otrzymał wezwanie z Narodowego Funduszu Zdrowia do zapłaty za receptę wystawioną w 2018 roku.</p>
<p>- Właśnie dostałem wezwanie do zapłaty z NFZ za receptę, bo uwaga, po 4 latach doszli do wniosku, że pacjent tego dnia nie był ubezpieczony. I skoro pacjent był nieubezpieczony, to czemu ja, a nie on, mam pokryć kwotę nienależnej refundacji? Bywają przecież różne błędy Ewusia _eWUŚ - Elektroniczna Weryfikacja Uprawnień Świadczeniobiorców - przyp. red.) itp. Poza tym jak to zweryfikować post factum po czterech latach? Na dodatek od trzech lat już nawet nie pracuje w tej przychodni - napisał medyk. </p>
<p>Jak dodał nie chodzi o kwotę zwrotu, bo ta wynosi 13,48 zł, ale "fakt ścigania lekarzy".</p>
<blockquote>
<p>- Rozumiem refundacja niezgodna ze wskazaniami refundacyjnymi (błąd lekarza), ale chyba lekarz nie powinien odpowiadać za brak ubezpieczenia pacjenta, który nagle wyskoczy po czterech latach - dodał.</p>
</blockquote>
<p>

<div class="twitter_container" data-cmp-hide="1" 
data-cmp-vendor="s34" data-cmp-purpose="c14,c11"></div>
<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x500" 
data-cmp-vendor="s34" data-cmp-purpose="c14,c11">
	(function(__data__, to) {
			let loadElement = function(__data__) {
				let z = document.createElement('div');
				z.innerHTML = __data__;
				$((up = (element, match) => !element || element.matches(match) ? element : up(element
					.previousElementSibling, match))(scrpt, to)).html(z.innerText);
			}
			let scrpt = document.currentScript;
			let events = ['postLoaded', 'load'];
			if (document.readyState == 'complete') {
				loadElement(__data__)
				events.pop();
			}
			events.forEach(element => {
				window.addEventListener(element, function() {
					loadElement(__data__)
				})
			});
			})(`&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pl&quot; dir=&quot;ltr&quot;&gt;Młodzi (i nie tylko) lekarze wciąż pytają &lt;a href=&quot;https://twitter.com/NFZ_GOV_PL?ref_src=twsrc%5Etfw&quot;&gt;@NFZ_GOV_PL&lt;/a&gt; dlaczego tabelki refundacyjnej (arkusz kalk.) nie może weryfikować system elektroniczny? Szczególnie biorąc pod uwagę, że jest zmieniana co 2 miesiące?&lt;br&gt;&lt;br&gt;❗️Refundacja jest PRAWEM PACJENTA, nie powinna być KARĄ dla LEKARZA.⛔️ &lt;a href=&quot;https://t.co/7RZUPQqXcD&quot;&gt;pic.twitter.com/7RZUPQqXcD&lt;/a&gt;&lt;/p&gt;&amp;mdash; Anna Bazydło (@a_bazydloMD) &lt;a href=&quot;https://twitter.com/a_bazydloMD/status/1526508639456051205?ref_src=twsrc%5Etfw&quot;&gt;May 17, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
`, '.twitter_container');
</script>


<style type="text/css">
.twitter_container iframe{margin:0 auto}
</style>
</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Prawo/Kolejka-do-lekarza-szpitala-i-na-badania-NFZ-przypomina-zasady-lista-oczekujacych-jest-obowiazkowa,232088,2.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/48/32/174832_r0_300.jpg" alt="Kolejka do lekarza, szpitala i na badania. NFZ przypomina zasady: lista oczekujących jest obowiązkowa" title="Kolejki do lekarza, szpitala i na badania. NFZ przypomina zasady: lista oczekujących jest obowiązkowa Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Prawo/Kolejka-do-lekarza-szpitala-i-na-badania-NFZ-przypomina-zasady-lista-oczekujacych-jest-obowiazkowa,232088,2.html">Kolejka do lekarza, szpitala i na badania. NFZ przypomina zasady: lista oczekujących jest obowiązkowa</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/RPP-wyplacono-700-tys-zl-odszkodowan-za-szczepienia-Najwyzsza-kwota-to-87-tys,232550,1018.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/48/45/174845_r0_300.jpg" alt="RPP: wypłacono 700 tys. zł odszkodowań za szczepienia. Najwyższa kwota to 87 tys." title="Rzecznik praw pacjenta dla "DGP": Boom na odszkodowania po szczepionkach Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/RPP-wyplacono-700-tys-zl-odszkodowan-za-szczepienia-Najwyzsza-kwota-to-87-tys,232550,1018.html">RPP: wypłacono 700 tys. zł odszkodowań za szczepienia. Najwyższa kwota to 87 tys.</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Lekarz-pokazal-liste-lekow-86-latki-Przyjmowala-na-raz-ponad-30-specyfikow,232500,1016.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/47/82/174782_r0_300.jpg" alt="Lekarz pokazał listę leków 86-latki. Przyjmowała na raz ponad 30 specyfików" title="Lekarz pokazał listę leków 86-latki. Przyjmowała na raz ponad 30 specyfików Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Lekarz-pokazal-liste-lekow-86-latki-Przyjmowala-na-raz-ponad-30-specyfikow,232500,1016.html">Lekarz pokazał listę leków 86-latki. Przyjmowała na raz ponad 30 specyfików</a></h3>
	</div>
</div>

<h2>"Dlaczego tabelki refundacyjnej nie może weryfikować system elektroniczny?"</h2>
<p>Anna Bazydło w nawiązaniu do opisanej historii kieruje pytanie do Narodowego Funduszu Zdrowia: dlaczego tabelki refundacyjnej nie może weryfikować system elektroniczny?</p>
<p>- Refundacja jest prawem pacjenta, nie powinna być karą dla lekarza  - dodała.</p>
<p>Podkreśliła także, że elektroniczna weryfikacja refundacji jest tym bardziej zasadna, że lista refundacyjna jest zmieniana co dwa miesiące. </p>
<p>Do dyskusji włączyło się również Porozumienie Rezydentów. </p>
<blockquote>
<p>- Temat karania lekarzy za refundacje leków dla pacjentów powraca jak bumerang. Może czas uporządkować tę kwestie? Przy obecnej technologii to proste - nie mają wątpliwości przedstawiciele Porozumienia Rezydentów. </p>
</blockquote>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Nowe-wynagrodzenia-przesadzone-Rzad-przyjal-projekt-ustawy-o-minimalnej-pensji-w-ochronie-zdrowia,232520,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/48/03/174803_r0_300.jpg" alt="Nowe wynagrodzenia przesądzone. Rząd przyjął projekt ustawy o minimalnej pensji w ochronie zdrowia" title="17 maja rząd przyjął projekt nowelizacji o minimalnym wynagrodzeniu w ochronie zdrowiaPAP/Jakub Kamiński" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Nowe-wynagrodzenia-przesadzone-Rzad-przyjal-projekt-ustawy-o-minimalnej-pensji-w-ochronie-zdrowia,232520,14.html">Nowe wynagrodzenia przesądzone. Rząd przyjął projekt ustawy o minimalnej pensji w ochronie zdrowia</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Po-godzinach/Podwyzki-dla-opiekunow-medycznych-Praca-na-kasie-w-Biedronce-przestanie-byc-konkurencyjna,232529,10.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/48/31/174831_r0_300.jpg" alt="Podwyżki dla opiekunów medycznych. "Praca na kasie w Biedronce przestanie być konkurencyjna"" title="W trakcie VII Ogólnopolskiej Konferencji Opiekunów Medycznych omówiono zmiany w zawodzie opiekuna. Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Po-godzinach/Podwyzki-dla-opiekunow-medycznych-Praca-na-kasie-w-Biedronce-przestanie-byc-konkurencyjna,232529,10.html">Podwyżki dla opiekunów medycznych. "Praca na kasie w Biedronce przestanie być konkurencyjna"</a></h3>
	</div>
</div>

<h2>"System refundacji jest zagmatwany"</h2>
<p>Uczestnicy dyskusji podkreślają, że w dobie cyfryzacji zmiany są możliwe.</p>
<blockquote>
<p>- W dobie cyfryzacji wiele da się zrobić ale jedno jest ważne - trzeba upraszczać system refundacji bo dziś jest tak zagmatwany, że systemy sobie nie poradzą. Rosnące nakłady na ochronę zdrowia warto przeznaczyć również na koszty uproszczenia. To się potem opłaci wszystkim - podkreśla Tomasz Zieliński, wiceprezes Porozumienia Zielonogórskiego. </p>
</blockquote>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Psychiatria/Popularny-lek-zniknal-z-aptek-Duzy-problem-dla-chorych-dostawy-dopiero-w-lipcu,232339,16.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/47/29/174729_r0_300.jpg" alt="Popularny lek zniknął z aptek. Duży problem dla chorych: dostawy dopiero w lipcu" title="Znany lek wykupiony z aptek. Chorzy mają ogromny problem: dostawy najwcześniej w lipcu Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Psychiatria/Popularny-lek-zniknal-z-aptek-Duzy-problem-dla-chorych-dostawy-dopiero-w-lipcu,232339,16.html">Popularny lek zniknął z aptek. Duży problem dla chorych: dostawy dopiero w lipcu</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Dwa-wazne-leki-kupimy-juz-bez-recepty-Weszla-decyzja-URLP,231899,1022.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/48/77/174877_r0_300.jpg" alt="Dwa ważne leki kupimy już bez recepty. Weszła decyzja URLP" title="Dwa ważne leki kupimy już bez recepty. Weszła decyzja URLP Fot. Adobestock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Dwa-wazne-leki-kupimy-juz-bez-recepty-Weszla-decyzja-URLP,231899,1022.html">Dwa ważne leki kupimy już bez recepty. Weszła decyzja URLP</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.infodent24.pl/lexdentpost/dentysta-na-nfz-nie-chcial-przyjac-pacjenta-rpp-groza-za-to-wysokie-kary,120876.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/48/13/174813_r0_300.jpg" alt="Dentysta na NFZ nie chciał przyjąć pacjenta. RPP: grożą za to wysokie kary" title="Dentysta na NFZ nie chciał przyjąć pacjenta. RPP: grożą za to wysokie kary Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.infodent24.pl/lexdentpost/dentysta-na-nfz-nie-chcial-przyjac-pacjenta-rpp-groza-za-to-wysokie-kary,120876.html">Dentysta na NFZ nie chciał przyjąć pacjenta. RPP: grożą za to wysokie kary</a></h3>
	</div>
</div>

<p><br /><br /></p>

				
				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
																	<div class="abc-wrap">
						    <div class="abc d-200 m-100" style="opacity:1;">
        <ins class="adsbygoogle res"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
             <script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
    </div>

					</div>
												<div class="tag-list">
					<div class="tag-list-title">
						Dowiedz się więcej na temat:
					</div>
				</div>
								<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Refundacja-lekow,581.html">REFUNDACJA LEKÓW</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Refundacja,59437.html">REFUNDACJA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Leki,60421.html">LEKI</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Lekarz,60673.html">LEKARZ</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Lek,61223.html">LEK</a>
															</li>
									</ul>
				
								
								
				<script>
				
				function ocenKomentarz(el, t) {
					el = $(el);
			
					var ocena = el.attr('data-com-type');
			
					if(ocena != 'plus' && ocena != 'minus') return false;
					var id = el.attr('data-com-id');
			
						var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
						if (existingEntries == null) existingEntries = [];
			
						var today = new Date();
						var entry = {
							id_komentarz: id,
							timestamp: new Date().getTime()
						};
			
						var month = 30*24*60*60*1000;
						var found = false;
						for(var i = 0; i < existingEntries.length; i++) {
							if (existingEntries[i].id_komentarz == id) {
								if ((today - existingEntries[i].timestamp) < month) {
									found = true;
								} else {
									existingEntries.splice(i, 1);
								}
								break;
							}
						}
						localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
						if (found) {
								return false;
						} else {
							existingEntries.push(entry);
							localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
							var p = ((t) ? 'https://www.rynekzdrowia.pl/'+t : '');
			
							$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
								'id': id,
								'ocena': ocena,
								'article_id': 232552
								,'type':4							}, function(data) {
								if (data == 1) {
									var l = el.find('span');
									var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
									k += 1;
									l.text(''+k+'');
								};
							});
						}
				}
				
				</script>
	
					<div class="comments" data-commartid="232552" data-commcnt="4" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(4)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="232552" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="commentWindow" id="commentWindow_232552" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>

			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>

			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="232552" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
</article></div><div class="right"> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Znany-lek-na-recepte-wroci-do-aptek-Terminy-realizacji-dostaw-w-czerwcu,232588,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/93/174893_r0_300.jpg" alt="Lek na receptę"  />
			</div>
					<div class="desc">
				<h3>Lek na receptę</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Fundusz-Medyczny-na-refundacje-innowacyjnych-terapii-lekowych-Jest-rekomendacja-Rady,232595,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/49/01/174901_r0_300.jpg" alt="Fundusz Medyczny na refundację innowacyjnych terapii lekowych. Jest rekomendacja Rady"  />
			</div>
					<div class="desc">
				<h3>Fundusz Medyczny na refundację innowacyjnych terapii lekowych. Jest rekomendacja Rady</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/Jest-skuteczna-metoda-w-spowalnianiu-krotkowzrocznosci-u-dzieci-Wyniki-badan-to-potwierdzily,232575,11.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/83/174883_r0_300.jpg" alt="Jest skuteczna metoda w spowalnianiu krótkowzroczności u dzieci. Wyniki badań to potwierdziły"  />
			</div>
					<div class="desc">
				<h3>Jest skuteczna metoda w spowalnianiu krótkowzroczności u dzieci. Wyniki badań to potwierdziły</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Fedorowski-Ustawa-o-modernizacji-szpitali-ma-niewiele-wspolnego-z-ich-modernizacja,232591,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/97/174897_r0_300.jpg" alt="Fedorowski: Ustawa o modernizacji szpitali ma niewiele wspólnego z ich modernizacją"  />
			</div>
					<div class="desc">
				<h3>Fedorowski: Ustawa o modernizacji szpitali ma niewiele wspólnego z ich modernizacją</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.infodent24.pl/bizdentpost/higienistka-dentystyczna-zarobi-miesiecznie-nawet-33-tys-zl-gdzie-tyle-placa,120885.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/81/174881_r0_300.jpg" alt="Higienistka dentystyczna zarobi nawet 33 tys. zł miesięcznie"  />
			</div>
					<div class="desc">
				<h3>Higienistka dentystyczna zarobi nawet 33 tys. zł miesięcznie</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Po-godzinach/Czy-przebywajac-w-szpitalu-pacjent-musi-miec-swoje-stale-leki-Rzecznik-pacjentow-odpowiada,232585,10.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/92/174892_r0_300.jpg" alt="Czy przebywając w szpitalu pacjent musi mieć swoje stałe leki? Rzecznik pacjentów odpowiada"  />
			</div>
					<div class="desc">
				<h3>Czy przebywając w szpitalu pacjent musi mieć swoje stałe leki? Rzecznik pacjentów odpowiada</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/Minister-Zdrowia-weszla-zmiana-wymagan-w-dobrych-praktykach-publicznej-sluzby-krwi,232593,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/99/174899_r0_300.jpg" alt="Minister Zdrowia: weszła zmiana wymagań w dobrych praktykach publicznej służby krwi"  />
			</div>
					<div class="desc">
				<h3>Minister Zdrowia: weszła zmiana wymagań w dobrych praktykach publicznej służby krwi</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Nauka/Minister-zdrowia-powolal-zespol-Zmieni-standardy-ksztalcenia-przyszlych-pielegniarek-i-poloznych,232592,9.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/96/174896_r0_300.jpg" alt="Minister zdrowia powołał zespół. Zmieni standardy kształcenia przyszłych pielęgniarek i położnych"  />
			</div>
					<div class="desc">
				<h3>Minister zdrowia powołał zespół. Zmieni standardy kształcenia przyszłych pielęgniarek i położnych</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;"><div class="abc-wrap">	<div class="abc" style="position:sticky; top:10px;">
	<div data-ad-set="false" data-ad-slot="20717.6.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div></div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3 v3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Fedorowski-Ustawa-o-modernizacji-szpitali-ma-niewiele-wspolnego-z-ich-modernizacja,232591,14.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/48/97/174897_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/48/97/174897_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/17/48/97/174897_r2_940.jpg" width="940" height="516"
					alt="Fedorowski: Ustawa o modernizacji szpitali ma niewiele wspólnego z ich modernizacją" title="Szpitale w Polsce czeka ustawowa rewolucja Fot. PAP/Piotr Polak"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Fedorowski: Ustawa o modernizacji szpitali ma niewiele wspólnego z ich modernizacją</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/17-nowych-zawodow-medycznych-Posel-Dziuk-Projekt-ustawy-do-dwoch-miesiecy-bedzie-w-Sejmie,232540,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/23/174823_r0_300.jpg" width="300" height="200"
						alt="17 nowych zawodów medycznych. Poseł Dziuk: Projekt ustawy do dwóch miesięcy będzie w Sejmie" title="Ustawa o niektórych zawodach medycznych dotyczy m.in. optometrystów Fot. AdobeStock"  />
											 				</div>
				<div class="desc">
					<h3>17 nowych zawodów medycznych. Poseł Dziuk: Projekt ustawy do dwóch miesięcy będzie w Sejmie</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Nowe-wynagrodzenia-juz-w-Sejmie-Projekt-zostal-skierowany-do-Komisji-Zdrowia,232561,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/60/174860_r0_300.jpg" width="300" height="200"
						alt="Projekt ustawy o wynagrodzeniach w ochronie zdrowia już w Sejmie. Został skierowany do Komisji Zdrowia" title="Projekt został skierowany na Komisję Zdrowia. Za jego wdrożenie odpowiada wiceminister Piotr Bromber. Na zdjęciu wiceminister na posiedzeniu komisji Fot. PAP/Paweł Supernak"  />
											 				</div>
				<div class="desc">
					<h3>Projekt ustawy o wynagrodzeniach w ochronie zdrowia już w Sejmie. Został skierowany do Komisji Zdrowia</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Tak-wzrosna-pensje-pielegniarek-lekarzy-ratownikow-i-farmaceutow-od-1-lipca,232553,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/57/174857_r0_300.jpg" width="300" height="200"
						alt="Tak wzrosną pensje pielęgniarek, lekarzy, ratowników i farmaceutów od 1 lipca" title="Nowa lista płac w ochronie zdrowia. Podwyżki wynagrodzeń m.in. dla lekarzy i pielęgniarek wejdą w lipcu 2022 r. Fot. AdobeStock"  />
											 				</div>
				<div class="desc">
					<h3>Tak wzrosną pensje pielęgniarek, lekarzy, ratowników i farmaceutów od 1 lipca</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/Znany-lek-na-recepte-wroci-do-aptek-Terminy-realizacji-dostaw-w-czerwcu,232588,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/93/174893_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Lek na receptę</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Fundusz-Medyczny-na-refundacje-innowacyjnych-terapii-lekowych-Jest-rekomendacja-Rady,232595,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/49/01/174901_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Fundusz Medyczny na refundację innowacyjnych terapii lekowych. Jest rekomendacja Rady</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/Jest-skuteczna-metoda-w-spowalnianiu-krotkowzrocznosci-u-dzieci-Wyniki-badan-to-potwierdzily,232575,11.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/83/174883_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Jest skuteczna metoda w spowalnianiu krótkowzroczności u dzieci. Wyniki badań to potwierdziły</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Fedorowski-Ustawa-o-modernizacji-szpitali-ma-niewiele-wspolnego-z-ich-modernizacja,232591,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/97/174897_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Fedorowski: Ustawa o modernizacji szpitali ma niewiele wspólnego z ich modernizacją</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.infodent24.pl/bizdentpost/higienistka-dentystyczna-zarobi-miesiecznie-nawet-33-tys-zl-gdzie-tyle-placa,120885.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/81/174881_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Higienistka dentystyczna zarobi nawet 33 tys. zł miesięcznie</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Po-godzinach/Czy-przebywajac-w-szpitalu-pacjent-musi-miec-swoje-stale-leki-Rzecznik-pacjentow-odpowiada,232585,10.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/92/174892_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Czy przebywając w szpitalu pacjent musi mieć swoje stałe leki? Rzecznik pacjentów odpowiada</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Prawo/Minister-Zdrowia-weszla-zmiana-wymagan-w-dobrych-praktykach-publicznej-sluzby-krwi,232593,2.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/48/99/174899_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Minister Zdrowia: weszła zmiana wymagań w dobrych praktykach publicznej służby krwi</h3>
				</div>
			</a>
		</li>
			</ul>
</div></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Farmacja/Uwagi-farmaceutow-do-projektu-przepisow-o-prowadzeniu-aptek-MZ-zapisy-sa-jednoznaczne,232590,6.html',
                    'https://www.rynekzdrowia.pl/serwis-hematoonkologia/Lekarz-nie-chce-wystawic-recepty-na-lek-od-specjalisty-RPP-wyjasnia-zasady,230639,1023.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div></footer><!-- ampd-framework:v3.03|uid:12d74a4f4fa530cb4c75860590e4866a_vars, fp_cached:yes, fp_cache:hit, rt:0,0145, mc:24 -->
</body>
</html>
