
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Naukowcy z PAN alarmują: lekceważenie obostrzeń zagraża gospodarce - Polityka zdrowotna</title>
			<meta property="og:title" content="Naukowcy z PAN alarmują: lekceważenie obostrzeń zagraża gospodarce" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="- Mamy do dyspozycji narzędzia, które umożliwiają walkę z pandemią bez zamykania gospodarki - piszą eksperci zespołu doradczego ds. COVID-19 Polskiej Akademii Nauk, podkreślając, że niski poziom szczepień szkodzi gospodarce." />
	<meta property="og:description" content="- Mamy do dyspozycji narzędzia, które umożliwiają walkę z pandemią bez zamykania gospodarki - piszą eksperci zespołu doradczego ds. COVID-19 Polskiej Akademii Nauk, podkreślając, że niski poziom szczepień szkodzi gospodarce." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Naukowcy-z-PAN-alarmuja-lekcewazenie-obostrzen-zagraza-gospodarce,229315,14.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Naukowcy-z-PAN-alarmuja-lekcewazenie-obostrzen-zagraza-gospodarce,229315,14.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/16/93/35/169335_r0_940.jpg"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1643981958" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1643978930"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<script>
    window.addEventListener('DOMContentLoaded', function(){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/7987ce8a5cea7e0b7525b34a3999b0d5/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script><link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Naukowcy z PAN alarmuj\u0105: lekcewa\u017cenie obostrze\u0144 zagra\u017ca gospodarce","author":{"@type":"Person","name":"PAN\/Rynek Zdrowia"},"creator":{"@type":"Person","name":"PAN\/Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/93\/35\/169335_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/93\/35\/169335_r0_940.jpg","datePublished":"2022-02-07T14:16:00+01:00","dateModified":"2022-02-07T14:38:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Polityka-zdrowotna\/Naukowcy-z-PAN-alarmuja-lekcewazenie-obostrzen-zagraza-gospodarce,229315,14.html","headline":"- Mamy do dyspozycji narz\u0119dzia, kt\u00f3re umo\u017cliwiaj\u0105 walk\u0119 z pandemi\u0105 bez zamykania gospodar...","description":"- Mamy do dyspozycji narz\u0119dzia, kt\u00f3re umo\u017cliwiaj\u0105 walk\u0119 z pandemi\u0105 bez zamykania gospodarki - pisz\u0105 eksperci\u00a0zespo\u0142u doradczego ds. COVID-19 Polskiej Akademii Nauk, podkre\u015blaj\u0105c, \u017ce niski poziom szczepie\u0144 szkodzi gospodarce.","keywords":[{"@type":"DefinedTerm","name":"PAN","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/PAN,5987.html"},{"@type":"DefinedTerm","name":"Polska Akademia Nauk","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Polska-Akademia-Nauk,5988.html"},{"@type":"DefinedTerm","name":"COVID-19","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/COVID-19,54450.html"},{"@type":"DefinedTerm","name":"Koronawirus w Polsce","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Koronawirus-w-Polsce,56455.html"},{"@type":"DefinedTerm","name":"Szczepienia","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Szczepienia,58791.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750"><div class="abc">
		<div id='ad898229315-20717.32.1.1'></div>
	<script>
		(rzAds = window.rzAds || []).push(["898229315","20717.32.1.1"]);
	</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/rynek-urzedowy/">Rynek urzędowy</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

		<div data-nosnippet class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2 count-4 many"><li class="active"><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/EIB_87x40.svg"  alt="partner portalu" width="72px" height="29px" /></a></li><li class="active"><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/fresenius1.svg"  alt="partner portalu" width="79px" height="34px" /></a></li><li><a  rel="dofolow"  href="https://www.wnp.pl/klik/biuletyn/87a296115210c13bd2112f6bc9375e68/impel%7Cpartnerrz012022.xml?https://impel.pl/uslugi/ochrona-zdrowia/?utm_source=rynekzdrowia.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/impel.png"  alt="impel.pl"  /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/zarys.png"  alt="partner portalu" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-w-Polsce-5-185-757-potwierdzonych-zakazen-zmarlo-106-607-osob,204119,14.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/54/76/165476_r0_300.jpg" alt="Koronawirus w Polsce: 5 185 757 potwierdzonych zakażeń, zmarło 106 607 osób"  />
					</div>
					<div class="desc">
						<h3>Koronawirus w Polsce: 5 185 757 potwierdzonych zakażeń, zmarło 106 607 osób</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Prawo/Nowe-zasady-L4-i-nizszy-zasilek-chorobowy-Rewolucja-w-ZUS-w-2022-roku,229024,2.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/92/73/169273_r0_300.jpg" alt="Nowe zasady L4 i niższy zasiłek chorobowy. Rewolucja w ZUS w 2022 roku"  />
					</div>
					<div class="desc">
						<h3>Nowe zasady L4 i niższy zasiłek chorobowy. Rewolucja w ZUS w 2022 roku</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Niepewny-los-pielegniarek-bez-specjalizacji-w-2022-roku-Zmiany-uderza-w-wynagordzenia,227554,1.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/92/63/169263_r0_300.jpg" alt="Niepewny los pielęgniarek bez specjalizacji w 2022 roku. Zmiany uderzą w wynagordzenia?"  />
					</div>
					<div class="desc">
						<h3>Niepewny los pielęgniarek bez specjalizacji w 2022 roku. Zmiany uderzą w wynagordzenia?</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth"><div class="box-7 v3"><div class="left"><article>    <h1>Naukowcy z PAN alarmują: lekceważenie obostrzeń zagraża gospodarce</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>oprac. MP</b>                                                • Źródło: <b>PAN/Rynek Zdrowia</b>
                                                     • <span>07 lutego 2022 14:38</span>
            </p>
            </span>
			 											<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Naukowcy-z-PAN-alarmuja-lekcewazenie-obostrzen-zagraza-gospodarce,229315,14.html">
				<p class="lead">- Mamy do dyspozycji narzędzia, które umożliwiają walkę z pandemią bez zamykania gospodarki - piszą eksperci zespołu doradczego ds. COVID-19 Polskiej Akademii Nauk, podkreślając, że niski poziom szczepień szkodzi gospodarce.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/93/35/169335_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/93/35/169335_r2_620.jpg" media="(max-width: 768px)">
							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/35/169335_r2_940.jpg" alt="" />
						</picture>
						<figcaption>
							"Niski poziom szczepień szkodzi gospodarce" Fot. Shutterstock						</figcaption>
					</figure>

											</div>
						<div class="box-6 bgGrey">
	<div class="abc">
				<div id='ad6551229315-20717.32.1.2'></div>
		<script>
			(rzAds = window.rzAds || []).push(["6551229315","20717.32.1.2"]);
		</script>
	</div>
</div>
		<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Naukowcy-z-PAN-alarmuja-lekcewazenie-obostrzen-zagraza-gospodarce,229315,14.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Naukowcy-z-PAN-alarmuja-lekcewazenie-obostrzen-zagraza-gospodarce,229315,14.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Naukowcy-z-PAN-alarmuja-lekcewazenie-obostrzen-zagraza-gospodarce,229315,14.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul>
<li>- Nagminne lekceważenie zasad MDDW (maseczka, dystans, dezynfekcja i wietrzenie) oraz niski poziom zaszczepienia społeczeństwa szkodzi gospodarce - piszą eksperci zespołu doradczego ds. COVID-19 przy prezesie Polskiej Akademii Nauk</li>
<li>Naukowcy wskazują, że gospodarki prawie w pełni zaszczepionych społeczeństw Danii, Wielkiej Brytanii i Norwegii znosiły ostatnio obostrzenia, a w Polsce ponownie zamknięto szkoły</li>
<li>Naukowcy podkreślają, że szczepionki przeciw COVID-19 są "najlepiej zbadanymi szczepionkami w historii medycyny"</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Dymisja-ministra-zdrowia-Andrusiewicz-premier-podejmuje-decyzje,229306,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/16/93/23/169323_r0_300.jpg" alt="Dymisja ministra zdrowia? Andrusiewicz: premier podejmuje decyzję" title="Minister zdrowia Adam Niedzielski i rzecznik prasowy tego ministerstwa Wojciech Andrusiewicz Fot. PAP/Wojtek Jargiło" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Dymisja-ministra-zdrowia-Andrusiewicz-premier-podejmuje-decyzje,229306,14.html">Dymisja ministra zdrowia? Andrusiewicz: premier podejmuje decyzję</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Krotsza-izolacja-dla-wszystkich-W-srode-minister-zdrowia-oglosi-szczegoly,229302,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/16/93/21/169321_r0_300.jpg" alt="Krótsza izolacja dla wszystkich. W środę minister zdrowia ogłosi szczegóły" title="Koronawirus w Polsce. Żołnierze WOT pracują w punkcie poboru próbek do testów na COVID-19 w Szpitalu Wojskowym nr. 6 w Dęblinie Fot. PAP/Wojtek Jargiło" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Krotsza-izolacja-dla-wszystkich-W-srode-minister-zdrowia-oglosi-szczegoly,229302,14.html">Krótsza izolacja dla wszystkich. W środę minister zdrowia ogłosi szczegóły</a></h3>
	</div>
</div>

<h2>"Brak szczepień obciąża system ochrony zdrowia oraz gospodarkę"</h2>
<p>Eksperci zespołu doradczego ds. COVID-19 przy prezesie Polskiej Akademii Nauk wskazują, że alternatywa „albo zdrowie obywateli, albo zdrowa gospodarka” jest pozorna.</p>
<p>- Jest wręcz odwrotnie. Zdrowe społeczeństwo zapewnia dobre funkcjonowanie gospodarki, a dobrze działająca gospodarka jest niezbędna, by chronić zdrowie społeczeństwa - podkreślają.</p>
<blockquote>
<p>- Obecnie mamy do dyspozycji narzędzia, które umożliwiają walkę z pandemią bez zamykania gospodarki. Są nimi szczepienia i zasada MDDW. A szczepionki przeciw COVID-19 są najlepiej zbadanymi szczepionkami w historii medycyny i wiemy, że odmowa korzystania z nich zwiększa ryzyko zakażenia, choroby, powikłań, a nawet śmierci - dodają.</p>
</blockquote>
<p>Zdaniem ekspertów brak zdecydowanych działań promujących szczepienia i przestrzegania zasad MDDW osłabia nie tylko stan zdrowia społeczeństwa i obciąża system ochrony zdrowia, ale także osłabia gospodarkę.</p>
<p>- Zbudowanie odporności na poziomie indywidualnym pozwoli nie tylko uniknąć poważnych konsekwencji zdrowotnych COVID-19, ale także bezpiecznie pracować, uczyć się i podejmować aktywności społeczne - czytamy w stanowisku.</p>
<p>- Natomiast zbudowanie odporności w skali społeczeństwa pozwoli gospodarstwom domowym bezpiecznie planować, firmom inwestować, a rządzącym prowadzić przewidywalną politykę gospodarczą i pieniężną - napisano.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Ze-szpitala-odszedl-ordynator-i-specjalisci-Posel-pyta-ministra-zdrowia-jaki-ma-plan,229312,1.html">
				<img src="https://pliki.rynekzdrowia.pl/i/16/93/26/169326_r0_300.jpg" alt="Ze szpitala odszedł ordynator i specjaliści. Poseł pyta ministra zdrowia, jaki ma plan" title="Szpital w Krasnymstawie zmaga się z problemami kadrowymi. Pomogą specjaliści z Ukrainy? (fot. ilustracyjne) Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Ze-szpitala-odszedl-ordynator-i-specjalisci-Posel-pyta-ministra-zdrowia-jaki-ma-plan,229312,1.html">Ze szpitala odszedł ordynator i specjaliści. Poseł pyta ministra zdrowia, jaki ma plan</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/W-przychodniach-godziny-covidowe-Lekarze-rodzinni-apeluja-do-pacjentow-o-przestrzeganie-grafiku,229299,1022.html">
				<img src="https://pliki.rynekzdrowia.pl/i/16/93/16/169316_r0_300.jpg" alt="W przychodniach "godziny covidowe". Lekarze rodzinni apelują do pacjentów o przestrzeganie grafiku" title="Lekarze POZ proszą pacjentów o przestrzeganie zasad. Fot. PAP/Wojciech Pacewicz" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/W-przychodniach-godziny-covidowe-Lekarze-rodzinni-apeluja-do-pacjentow-o-przestrzeganie-grafiku,229299,1022.html">W przychodniach "godziny covidowe". Lekarze rodzinni apelują do pacjentów o przestrzeganie grafiku</a></h3>
	</div>
</div>

<h2>"W Polsce brakuje motywacji i realnych zachęt, by się szczepić"</h2>
<p>Podkreślono jednocześnie, że "zapewnienie odporności na infekcję wirusem SARS-CoV-2 pozwoliłoby gospodarce na dynamiczną odbudowę. Zlekceważenie tego wymogu grozi nawrotami pandemii i obostrzeń, które będą negatywnie wpływały na polską gospodarkę."</p>
<p>- Jeśli się powszechnie nie zaszczepimy, to obecna, piąta fala pandemii może nie być ostatnia z tak poważnymi następstwami zdrowotnymi i gospodarczymi - piszą naukowcy.</p>
<blockquote>
<p>- Obawiamy się scenariusza, w którym kraje o wysokim odsetku zaszczepionych wrócą na ścieżkę szybkiego wzrostu, podczas gdy kraje, w których ten odsetek jest niski, będą rozwijały się wyraźnie wolniej - tłumaczą.</p>
</blockquote>
<p>Jako przykład, że Polska zmierza w tym kierunku podano sytuację z ostatnich dni, kiedy to gospodarki prawie w pełni zaszczepionych społeczeństw Danii, Wielkiej Brytanii i Norwegii znosiły ostatnie obostrzenia, a w Polsce zdecydowano o ponownym zamknięciu szkół i przejściu na tryb nauki zdalnej.</p>
<p>- Obecnie w Polsce brakuje motywacji i realnych zachęt, by się szczepić. Co więcej, brak szczepienia w żadnym stopniu nie ogranicza życia społecznego w naszym kraju, w przeciwieństwie do większości krajów Europy Zachodniej - podkreślają.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Ruszyly-skierowania-na-czwarta-dawke-szczepionki,229279,1018.html">
				<img src="https://pliki.rynekzdrowia.pl/i/16/92/88/169288_r0_300.jpg" alt="Ruszyły skierowania na czwartą dawkę szczepionki" title="Jest już ponad tysiąc skierowań na czwartą dawkę szczepionki przeciw COVID-19 Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Ruszyly-skierowania-na-czwarta-dawke-szczepionki,229279,1018.html">Ruszyły skierowania na czwartą dawkę szczepionki</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Ministerstwo-Zdrowia-podalo-dane-o-liczbie-zgonow-na-COVID-19-wsrod-zaszczepionych,229264,1022.html">
				<img src="https://pliki.rynekzdrowia.pl/i/16/92/60/169260_r0_300.jpg" alt="Ministerstwo Zdrowia podało dane o liczbie zgonów na COVID-19 wśród zaszczepionych" title="Zgony i zakażenia wśród zaszczepionych na COVID-19. Wiemy jaki to procent. Fot. PAP/Leszek Szymański" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Ministerstwo-Zdrowia-podalo-dane-o-liczbie-zgonow-na-COVID-19-wsrod-zaszczepionych,229264,1022.html">Ministerstwo Zdrowia podało dane o liczbie zgonów na COVID-19 wśród zaszczepionych</a></h3>
	</div>
</div>

<h2>"COVID-19 może pozostawić długotrwałe negatywne skutki zdrowotne i gospodarcze"</h2>
<p>Naukowcy przestrzegają, że COVID-19 może pozostawić długotrwałe negatywne skutki zdrowotne, jak i gospodarcze. </p>
<p>Jak wyjaśniają, może się to wydarzyć w skutek opóźnionej diagnostyki i ograniczenia leczenia chorób innych niż COVID-19, obniżonego poziom inwestycji w pracowników, kapitał fizyczny i nowe technologie firm oraz poprzez obniżony kapitał ludzki uczniów dotkniętych zamykaniem szkół w czasie pandemii.</p>
<p>Naukowcy apelują o "wprowadzenie realnych zachęt i przedstawienie wiarygodnego programu zwiększenia powszechności szczepień na COVID-19, wygaszenie konfliktu politycznego z Unią Europejską oraz współpracę ze związkami zawodowymi i związkami pracodawców, w celu wprowadzenia skutecznej ochrony pracowników i interesantów przed zakażeniem COVID-19."</p>
<blockquote>
<p>- Apelujemy do wszystkich sił politycznych w Polsce o przedstawienie programów wzmocnienia systemu ochrony zdrowia, inwestycji w edukację i naukę oraz przygotowanie Polski do skutecznej walki z kolejnymi falami COVID-19 oraz epidemiami, z którymi nieuchronnie przyjdzie nam walczyć w przyszłości - podkreślają. </p>
</blockquote>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Prawo/Do-1-marca-obowiazkowe-szczepienie-Szpitale-zglaszaja-problem-brak-narzedzi-weryfikacji,229186,2.html">
				<img src="https://pliki.rynekzdrowia.pl/i/16/91/30/169130_r0_300.jpg" alt="Do 1 marca obowiązkowe szczepienie. Szpitale zgłaszają problem: brak narzędzi weryfikacji" title="Weryfikacja szczepień medyków nie ma podstaw prawnych? Szpitale mają problem Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Prawo/Do-1-marca-obowiazkowe-szczepienie-Szpitale-zglaszaja-problem-brak-narzedzi-weryfikacji,229186,2.html">Do 1 marca obowiązkowe szczepienie. Szpitale zgłaszają problem: brak narzędzi weryfikacji</a></h3>
	</div>
</div>

<p> </p>

				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
												    <div class="abc" style="opacity:1;">
        <ins class="adsbygoogle"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = true;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
    </div>
				<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/PAN,5987.html">PAN</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Polska-Akademia-Nauk,5988.html">POLSKA AKADEMIA NAUK</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/COVID-19,54450.html">COVID-19</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Koronawirus-w-Polsce,56455.html">KORONAWIRUS W POLSCE</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Szczepienia,58791.html">SZCZEPIENIA</a>
															</li>
									</ul>
									<div class="comments" data-commartid="229315" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="229315" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="window commentWindow" id="commentWindow_229315" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>
			
			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>
			
			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="229315" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	</article></div><div class="right"> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/COVID-19-u-dzieci-i-goraczka-nie-do-zbicia-Lekarze-tlumacza-jak-postepowac,229305,1022.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/22/169322_r0_300.jpg" alt="COVID-19 u dzieci i gorączka nie do zbicia. Lekarze tłumaczą, jak postępować"  />
			</div>
					<div class="desc">
				<h3>COVID-19 u dzieci i gorączka nie do zbicia. Lekarze tłumaczą, jak postępować</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Fizjoterapeuci-starli-sie-wiceministrem-zdrowia-w-Senacie-Jesli-jest-tak-dobrze-to-dlaczego-jest-tak-zle,229319,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/40/169340_r0_300.jpg" alt="Fizjoterapeuci starli się wiceministrem zdrowia w Senacie. &quot;Jeśli jest tak dobrze, to dlaczego jest tak źle?&quot;"  />
			</div>
					<div class="desc">
				<h3>Fizjoterapeuci starli się wiceministrem zdrowia w Senacie. "Jeśli jest tak dobrze, to dlaczego jest tak źle?"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Onkologia-Nie-wszystkie-leki-przelomowe-sprawdzaja-sie-w-praktyce-Jak-je-oceniac,229307,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/27/169327_r0_300.jpg" alt="Onkologia. Nie wszystkie leki przełomowe sprawdzają się w praktyce. Jak je oceniać?"  />
			</div>
					<div class="desc">
				<h3>Onkologia. Nie wszystkie leki przełomowe sprawdzają się w praktyce. Jak je oceniać?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Po-godzinach/Dymisja-w-rzadzie-za-Polski-Lad,229318,10.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/39/169339_r0_300.jpg" alt="Dymisja w rządzie za Polski Ład"  />
			</div>
					<div class="desc">
				<h3>Dymisja w rządzie za Polski Ład</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Na-dyzurze-zabraklo-lekarzy-chora-zostala-bez-pomocy-To-wina-ministra,229301,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/17/169317_r0_300.jpg" alt="Na dyżurze zabrakło lekarzy, chora została bez pomocy. &quot;To wina ministra&quot;"  />
			</div>
					<div class="desc">
				<h3>Na dyżurze zabrakło lekarzy, chora została bez pomocy. "To wina ministra"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Lekarz-nie-ma-prawa-odmowic-przyjecia-przez-brak-szczepienia-na-COVID-RPP-wyjasnia,229317,1018.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/38/169338_r0_300.jpg" alt="Lekarz nie ma prawa odmówić przyjęcia przez brak szczepienia na COVID. RPP wyjaśnia"  />
			</div>
					<div class="desc">
				<h3>Lekarz nie ma prawa odmówić przyjęcia przez brak szczepienia na COVID. RPP wyjaśnia</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Naukowcy-z-PAN-alarmuja-lekcewazenie-obostrzen-zagraza-gospodarce,229315,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/35/169335_r0_300.jpg" alt="Naukowcy z PAN alarmują: lekceważenie obostrzeń zagraża gospodarce"  />
			</div>
					<div class="desc">
				<h3>Naukowcy z PAN alarmują: lekceważenie obostrzeń zagraża gospodarce</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Ze-szpitala-odszedl-ordynator-i-specjalisci-Posel-pyta-ministra-zdrowia-jaki-ma-plan,229312,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/26/169326_r0_300.jpg" alt="Ze szpitala odszedł ordynator i specjaliści. Poseł pyta ministra zdrowia, jaki ma plan"  />
			</div>
					<div class="desc">
				<h3>Ze szpitala odszedł ordynator i specjaliści. Poseł pyta ministra zdrowia, jaki ma plan</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;">	<div class="abc" style="position:sticky; top:10px;">
		<div id='ad7015229315-20717.32.1.3'></div>
	<script>
		(rzAds = window.rzAds || []).push(["7015229315","20717.32.1.3"]);
	</script>
</div>
</div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Fizjoterapeuci-starli-sie-wiceministrem-zdrowia-w-Senacie-Jesli-jest-tak-dobrze-to-dlaczego-jest-tak-zle,229319,1.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/93/40/169340_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/93/40/169340_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/16/93/40/169340_r2_940.jpg" width="940" height="516"
					alt="Fizjoterapeuci starli się wiceministrem zdrowia w Senacie. &amp;quot;Jeśli jest tak dobrze, to dlaczego jest tak źle?&amp;quot;" title="Prezes Krajowej Rady Fizjoterapeutów Maciej Krawczyk Fot. PAP/Tomasz Gzell"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Fizjoterapeuci starli się wiceministrem zdrowia w Senacie. &quot;Jeśli jest tak dobrze, to dlaczego jest tak źle?&quot;</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Ryczalt-dla-szpitali-na-2022-rok-wyliczany-w-oparciu-o-dane-z-2019-roku-Senacka-Komisja-Zdrowia-na-tak,229314,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/33/169333_r0_300.jpg" width="300" height="200"
						alt="Ryczałt dla szpitali na 2022 rok wyliczany w oparciu o dane z 2019 roku. Senacka Komisja Zdrowia na &amp;quot;tak&amp;quot;" title="Ryczałt dla szpitali na 2022 rok wyliczany w oparciu o dane z 2019 roku. Senacka Komisja Zdrowia na &quot;tak&quot; Fot. AdobeStock"  />
											 				</div>
				<div class="desc">
					<h3>Ryczałt dla szpitali na 2022 rok wyliczany w oparciu o dane z 2019 roku. Senacka Komisja Zdrowia na &quot;tak&quot;</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/OZZPiP-chce-w-szpitalach-odpraw-jak-w-gornictwie-Do-tego-pakiet-oslonowy,229296,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/13/169313_r0_300.jpg" width="300" height="200"
						alt="OZZPiP chce w szpitalach odpraw jak w górnictwie. Do tego pakiet osłonowy" title="Przewodnicząca Ogólnopolskiego Związku Zawodowego Pielęgniarek i Położnych Krystyna Ptok Fot. PAP/Marcin Obara"  />
											 				</div>
				<div class="desc">
					<h3>OZZPiP chce w szpitalach odpraw jak w górnictwie. Do tego pakiet osłonowy</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Krotsza-izolacja-dla-wszystkich-W-srode-minister-zdrowia-oglosi-szczegoly,229302,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/21/169321_r0_300.jpg" width="300" height="200"
						alt="Krótsza izolacja dla wszystkich. W środę minister zdrowia ogłosi szczegóły" title="Koronawirus w Polsce. Żołnierze WOT pracują w punkcie poboru próbek do testów na COVID-19 w Szpitalu Wojskowym nr. 6 w Dęblinie Fot. PAP/Wojtek Jargiło"  />
											 				</div>
				<div class="desc">
					<h3>Krótsza izolacja dla wszystkich. W środę minister zdrowia ogłosi szczegóły</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/COVID-19-u-dzieci-i-goraczka-nie-do-zbicia-Lekarze-tlumacza-jak-postepowac,229305,1022.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/22/169322_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>COVID-19 u dzieci i gorączka nie do zbicia. Lekarze tłumaczą, jak postępować</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Fizjoterapeuci-starli-sie-wiceministrem-zdrowia-w-Senacie-Jesli-jest-tak-dobrze-to-dlaczego-jest-tak-zle,229319,1.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/40/169340_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Fizjoterapeuci starli się wiceministrem zdrowia w Senacie. "Jeśli jest tak dobrze, to dlaczego jest tak źle?"</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/Onkologia-Nie-wszystkie-leki-przelomowe-sprawdzaja-sie-w-praktyce-Jak-je-oceniac,229307,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/27/169327_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Onkologia. Nie wszystkie leki przełomowe sprawdzają się w praktyce. Jak je oceniać?</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Po-godzinach/Dymisja-w-rzadzie-za-Polski-Lad,229318,10.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/93/39/169339_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Dymisja w rządzie za Polski Ład</h3>
				</div>
			</a>
		</li>
			</ul>
</div><div class="e4">
	<a href="/Listy/koronawirus,52643.html">
		<div class="box-5">
			<div class="head">
				<h2><img loading="lazy" src="/images/v2021/covid.svg" alt="" width="26" height="26"> COVID-19 - Codzienny raport Rynku Zdrowia</h2>
			</div>
			<div class="body">
				<ul>
					<li class="l1">
						<p>Zaszczepiono</p>
						<p class="count">52 209 949</p>
						<small>+12 620</small>
						<canvas id="zaszczep" class="sparkline" width="200" height="50" data-symbol="zaszczep" data-values=""></canvas>
					</li>
					<li class="l2">
						<p>Zarażeni</p>
						<p class="count">5 185 757</p>
						<small>+21 977</small>
						<canvas id="zarazeni" class="sparkline"width="200" height="50" data-symbol="zarazeni" data-values=""></canvas>
					</li>
					<li class="l3">
						<p>Zgony</p>
						<p class="count">106 607</p>
						<small>+10</small>
						<canvas id="zgony" class="sparkline" width="200" height="50" data-symbol="zgony" data-values=""></canvas>
					</li>
				</ul>
			</div>
		</div>
	</a>
</div>


<script>
		document.getElementById('zgony').dataset.values =  [['2022-01-09',99742],['2022-01-10',99761],['2022-01-11',100254],['2022-01-12',100938],['2022-01-13',101419],['2022-01-14',101841],['2022-01-15',102270],['2022-01-16',102305],['2022-01-17',102309],['2022-01-18',102686],['2022-01-19',103062],['2022-01-20',103378],['2022-01-21',103626],['2022-01-22',103819],['2022-01-23',103844],['2022-01-24',103846],['2022-01-25',104097],['2022-01-26',104373],['2022-01-27',104636],['2022-01-28',104907],['2022-01-29',105138],['2022-01-30',105161],['2022-01-31',105195],['2022-02-01',105434],['2022-02-02',105753],['2022-02-03',106060],['2022-02-04',106306],['2022-02-05',106578],['2022-02-06',106597],['2022-02-07',106607],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zarazeni').dataset.values = [['2022-01-09',4213197],['2022-01-10',4220984],['2022-01-11',4232386],['2022-01-12',4248559],['2022-01-13',4265433],['2022-01-14',4281482],['2022-01-15',4298375],['2022-01-16',4313036],['2022-01-17',4323482],['2022-01-18',4343130],['2022-01-19',4373718],['2022-01-20',4406553],['2022-01-21',4443217],['2022-01-22',4484095],['2022-01-23',4518218],['2022-01-24',4547315],['2022-01-25',4584360],['2022-01-26',4637776],['2022-01-27',4695435],['2022-01-28',4752700],['2022-01-29',4804390],['2022-01-30',4852677],['2022-01-31',4886154],['2022-02-01',4925270],['2022-02-02',4981321],['2022-02-03',5035796],['2022-02-04',5083332],['2022-02-05',5129080],['2022-02-06',5163780],['2022-02-07',5185757],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zaszczep').dataset.values = [['2022-01-09',48179792],['2022-01-10',48215692],['2022-01-11',48394222],['2022-01-12',48643742],['2022-01-13',48893428],['2022-01-14',49115019],['2022-01-15',49362965],['2022-01-16',49362965],['2022-01-17',49558781],['2022-01-18',49715916],['2022-01-19',49904088],['2022-01-20',50107831],['2022-01-21',50298537],['2022-01-22',50500491],['2022-01-23',50630585],['2022-01-24',50671742],['2022-01-25',50795046],['2022-01-26',50952034],['2022-01-27',51119917],['2022-01-28',51254788],['2022-01-29',51426061],['2022-01-30',51540979],['2022-01-31',51564403],['2022-02-01',51658515],['2022-02-02',51768860],['2022-02-03',51887620],['2022-02-04',51996078],['2022-02-05',52116952],['2022-02-06',52197329],['2022-02-07',52209949],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
</script></div></div></section><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div><div class="rodo" data-nosnippet><div class="wrap"><div class="head"><a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></div><div class="body"><div class="scroll"><div class="komunikat"><p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p></div></div></div><div class="foot"><a class="button">Przejdź do serwisu</a></div></div></div>
<script type="text/javascript" charset="utf-8">
	_.push(function(){
		$(document).ready(function () {

			if($.cookie("frodo") == true && $.cookie("frodo") == 1){

			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");

				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}

				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");

					document.cookie = "frodo=1; path=/; expires="+new Date((Date.now()+(60*60*24*30)*1000)).toUTCString();
					return false;
				});
			}
		});
	});
</script>
</footer><!-- ampd-framework:v3.03|uid:f95950ac4efa2f5593ad6ba72c930336_vars, cached:yes, cache:miss, rt:0,0398, mc:26 -->
</body>
</html>
