
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Komisja Zdrowia proponuje NIK do kontroli dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków</title>
			<meta property="og:title" content="Komisja Zdrowia proponuje NIK do kontroli dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Sejmowa Komisja Zdrowia zgłosiła pięć tematów, którymi w 2023 roku powinna się zająć Najwyższa Izba Kontroli. To dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków w programach lekowych i chemioterapii." />
	<meta property="og:description" content="Sejmowa Komisja Zdrowia zgłosiła pięć tematów, którymi w 2023 roku powinna się zająć Najwyższa Izba Kontroli. To dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków w programach lekowych i chemioterapii." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Komisja-Zdrowia-proponuje-NIK-do-kontroli-dodatki-covidowe-Fundusz-Medyczny-szpitale-i-zakupy-lekow,231847,14.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Komisja-Zdrowia-proponuje-NIK-do-kontroli-dodatki-covidowe-Fundusz-Medyczny-szpitale-i-zakupy-lekow,231847,14.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/17/36/60/173660_r0_940.jpg"/>
	<meta name="robots" content="max-image-preview:large" />
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1650618142" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1645718889"></script>
	<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<script>
    window.addEventListener('DOMContentLoaded', function(){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/7987ce8a5cea7e0b7525b34a3999b0d5/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script><link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Komisja Zdrowia proponuje NIK do kontroli dodatki covidowe, Fundusz Medyczny, szpitale i zakupy lek\u00f3w","author":{"@type":"Person","name":"Rynek Zdrowia"},"creator":{"@type":"Person","name":"Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/17\/36\/60\/173660_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/17\/36\/60\/173660_r0_940.jpg","datePublished":"2022-04-27T14:40:00+02:00","dateModified":"2022-04-27T15:00:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Polityka-zdrowotna\/Komisja-Zdrowia-proponuje-NIK-do-kontroli-dodatki-covidowe-Fundusz-Medyczny-szpitale-i-zakupy-lekow,231847,14.html","headline":"Sejmowa Komisja Zdrowia zg\u0142osi\u0142a pi\u0119\u0107 temat\u00f3w, kt\u00f3rymi w 2023 roku powinna si\u0119 zaj\u0105\u0107 N...","description":"Sejmowa Komisja Zdrowia zg\u0142osi\u0142a pi\u0119\u0107 temat\u00f3w, kt\u00f3rymi w 2023 roku powinna si\u0119 zaj\u0105\u0107 Najwy\u017csza Izba Kontroli. To dodatki covidowe, Fundusz Medyczny, szpitale i zakupy lek\u00f3w w programach lekowych i chemioterapii.","keywords":[{"@type":"DefinedTerm","name":"Sejm","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Sejm,253.html"},{"@type":"DefinedTerm","name":"NIK","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/NIK,1048.html"},{"@type":"DefinedTerm","name":"Najwy\u017csza Izba Kontroli","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Najwyzsza-Izba-Kontroli,3968.html"},{"@type":"DefinedTerm","name":"Sejmowa Komisja Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Sejmowa-Komisja-Zdrowia,6820.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750 transparent"><div class="abc d-200 m-100">
		<div id='ad6147231847-20717.7.1.1'></div>
	<script>
		(adsbyptwp = window.adsbyptwp || []).push(["6147231847","20717.7.1.1"]);
	</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/z-urzedu/">Z urzędu</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

		<div data-nosnippet class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2 count-4 many"><li class="active"><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/EIB_87x40.svg"  alt="partner portalu" width="72px" height="29px" /></a></li><li class="active"><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/fresenius1.svg"  alt="partner portalu" width="79px" height="34px" /></a></li><li><a  rel="dofolow"  href="https://www.wnp.pl/klik/biuletyn/87a296115210c13bd2112f6bc9375e68/impel%7Cpartnerrz012022.xml?https://impel.pl/uslugi/ochrona-zdrowia/?utm_source=rynekzdrowia.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/impel.png"  alt="impel.pl"  /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/zarys.png"  alt="partner portalu" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Farmacja/Witamina-D-wycofana-z-obrotu-Nowy-komunikat-GIF,231776,6.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/35/60/173560_r0_300.jpg" alt="Witamina D wycofana z obrotu. Nowy komunikat GIF"  />
					</div>
					<div class="desc">
						<h3>Witamina D wycofana z obrotu. Nowy komunikat GIF</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Te-badania-lekarz-rodzinny-zleci-za-darmo-Lista-jest-dluga,230516,1016.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/35/36/173536_r0_300.jpg" alt="Te badania lekarz rodzinny zleci za darmo. Lista jest długa"  />
					</div>
					<div class="desc">
						<h3>Te badania lekarz rodzinny zleci za darmo. Lista jest długa</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Od-1-maja-zmiany-w-opiece-dlugoterminowej-Wazne-zarzadzenie-NFZ,231778,1022.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/35/49/173549_r0_300.jpg" alt="Od 1 maja zmiany w opiece długoterminowej. Ważne zarządzenie NFZ"  />
					</div>
					<div class="desc">
						<h3>Od 1 maja zmiany w opiece długoterminowej. Ważne zarządzenie NFZ</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth">	<span data-nosnippet>
	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html" itemprop="item"><span itemprop="name">Polityka zdrowotna</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">Komisja Zdrowia proponuje NIK do kontroli dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Komisja-Zdrowia-proponuje-NIK-do-kontroli-dodatki-covidowe-Fundusz-Medyczny-szpitale-i-zakupy-lekow,231847,14.html" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
	</span>
<div class="box-7 v3"><div class="left"><article>    <h1>Komisja Zdrowia proponuje NIK do kontroli dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>MP</b>                                                • Źródło: <b>Rynek Zdrowia</b>
                                                     • <span>27 kwietnia 2022 15:15</span>
            </p>
            </span>
			 											<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Komisja-Zdrowia-proponuje-NIK-do-kontroli-dodatki-covidowe-Fundusz-Medyczny-szpitale-i-zakupy-lekow,231847,14.html">
				<p class="lead">Sejmowa Komisja Zdrowia zgłosiła pięć tematów, którymi w 2023 roku powinna się zająć Najwyższa Izba Kontroli. To dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków w programach lekowych i chemioterapii.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/36/60/173660_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/36/60/173660_r2_620.jpg" media="(max-width: 768px)">

							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/60/173660_r2_940.jpg" alt="Komisja Zdrowia proponuje NIK do kontroli dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków" title="Sejmowa Komisja Zdrowia zgłosiła tematy kontroli do planu pracy NIK" />
						</picture>
						<figcaption>
							Sejmowa Komisja Zdrowia zgłosiła tematy kontroli do planu pracy NIK						</figcaption>
					</figure>

											</div>
									<div class="abc-wrap">
				<div class="box-6 bgGrey">
	<div class="abc">
				<div id='ad9954231847-20717.7.1.2'></div>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push(["9954231847","20717.7.1.2"]);
		</script>
	</div>
</div>

			</div>
				<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Komisja-Zdrowia-proponuje-NIK-do-kontroli-dodatki-covidowe-Fundusz-Medyczny-szpitale-i-zakupy-lekow,231847,14.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Komisja-Zdrowia-proponuje-NIK-do-kontroli-dodatki-covidowe-Fundusz-Medyczny-szpitale-i-zakupy-lekow,231847,14.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Komisja-Zdrowia-proponuje-NIK-do-kontroli-dodatki-covidowe-Fundusz-Medyczny-szpitale-i-zakupy-lekow,231847,14.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul>
<li>W środę - 27 kwietnia - obradowała sejmowa Komisja Zdrowia</li>
<li>Tematem obrad było rozpatrzenie propozycji tematów kontroli do planu pracy Najwyższej Izby Kontroli na 2023 r.</li>
<li>Członkowie Komisji Zdrowia zaproponowali pięć propozycji kontroli dla NIK </li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Minister-zdrowia-powolal-15-czlonkow-Rady-Organizacji-Pacjentow-To-historyczna-chwila,231842,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/36/51/173651_r0_300.jpg" alt="Minister zdrowia powołał 15 członków Rady Organizacji Pacjentów. "To historyczna chwila"" title="Minister zdrowia powołał członków Rady Organizacji Pacjentów. Fot. Twitter/MZ" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Minister-zdrowia-powolal-15-czlonkow-Rady-Organizacji-Pacjentow-To-historyczna-chwila,231842,14.html">Minister zdrowia powołał 15 członków Rady Organizacji Pacjentów. "To historyczna chwila"</a></h3>
	</div>
</div>

<h2>Sejmowa Komisja Zdrowia zgłosiła tematy kontroli do planu NIK na 2023 rok</h2>
<p>Rozpatrzenie propozycji tematów kontroli do planu pracy Najwyższej Izby Kontroli na 2023 r. - to temat obrad sejmowej Komisji Zdrowia w trakcie środowego - 27 kwietnia - posiedzenia.</p>
<p>Członkowie komisji zgłosili łącznie pięć tematów do kontroli w obszarze ochrony zdrowia.</p>
<p><strong>Kontrole zaproponowane przez członków sejmowej Komisji Zdrowia:</strong></p>
<ul>
<li>kontrola procedury zakupu szczepionek przeciw COVID-19 wobec deklaracji odmowy zapłaty i odbioru kolejnej partii,</li>
<li>kontrola funkcjonowania Funduszu Medycznego,</li>
<li>kontrola sposobu realizacji świadczeń, dodatków za pracę w okresie pandemii dla pracowników medycznych i niemedycznych,</li>
<li>kontrola funkcjonowania samorządowego lecznictwa szpitalnego w województwie zachodniopomorskim,</li>
<li>kontrola procesu zakupu przez podmioty lecznicze leków stosowanych w programach lekowych i chemioterapii.</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/Kontrola-NIK-Lekarze-pracowali-ciagiem-po-kilka-dni-Rekordzista-12-dni-i-nocy-na-oddziale,230805,5.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/19/20/171920_r0_300.jpg" alt="Kontrola NIK: Lekarze pracowali ciągiem po kilka dni. Rekordzista 12 dni i nocy na oddziale" title="Na Podkarpaciu brakuje lekarzy anestezjologów. Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/Kontrola-NIK-Lekarze-pracowali-ciagiem-po-kilka-dni-Rekordzista-12-dni-i-nocy-na-oddziale,230805,5.html">Kontrola NIK: Lekarze pracowali ciągiem po kilka dni. Rekordzista 12 dni i nocy na oddziale</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/NIK-opieka-geriatryczna-na-papierze-Lekarzy-brak-pracuja-ciegiem-nawet-240-godzin,231482,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/31/13/173113_r0_300.jpg" alt="NIK: opieka geriatryczna na papierze. Lekarzy brak, pracują cięgiem nawet 240 godzin" title="Opieka geriatryczna w Polsce mocno kuleje - wynika z raportu NIK. Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/NIK-opieka-geriatryczna-na-papierze-Lekarzy-brak-pracuja-ciegiem-nawet-240-godzin,231482,14.html">NIK: opieka geriatryczna na papierze. Lekarzy brak, pracują cięgiem nawet 240 godzin</a></h3>
	</div>
</div>

<h2>Plany kontroli NIK w ochronie zdrowia</h2>
<blockquote>
<p>- Przypomnę, że zgodnie z procedurą, to Komisja do Spraw Kontroli Państwowej podejmuje w swoim gronie, jakie kontrole są włączone do planu, dlatego proponuję, aby te wszystkie tematy zostały przekazane w imieniu Komisji Zdrowia - powiedział przewodniczący Komisji Zdrowia Tomasz Latos i poddał wniosek pod głosowanie.</p>
</blockquote>
<p>- W związku, iż nie widzę sprzeciwu wobec tej propozycji, stwierdzam, że komisja poparła to stanowisko - dodał zamykając posiedzenie Komisji Zdrowia.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/NIK-bierze-pod-lupe-ochrone-zdrowia-Beda-kontrole-szpitali-ABM-i-wydatkow-na-walke-z-COVID-19,228711,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/16/83/28/168328_r0_300.jpg" alt="NIK bierze pod lupę ochronę zdrowia. Będą kontrole szpitali, ABM i wydatków na walkę z COVID-19" title="Prezes NIK Marian Banaś  Fot.  PAP/Tomasz Gzell" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/NIK-bierze-pod-lupe-ochrone-zdrowia-Beda-kontrole-szpitali-ABM-i-wydatkow-na-walke-z-COVID-19,228711,14.html">NIK bierze pod lupę ochronę zdrowia. Będą kontrole szpitali, ABM i wydatków na walkę z COVID-19</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Krytyczny-raport-NIK-o-systemie-ochrony-zdrowia-Dluga-lista-grzechow-w-rehabilitacji-leczniczej,228216,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/16/75/88/167588_r0_300.jpg" alt="Krytyczny raport NIK o systemie ochrony zdrowia. Długa lista grzechów w rehabilitacji leczniczej" title="Krytyczny raport NIK o rehabilitacji leczniczej Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Krytyczny-raport-NIK-o-systemie-ochrony-zdrowia-Dluga-lista-grzechow-w-rehabilitacji-leczniczej,228216,14.html">Krytyczny raport NIK o systemie ochrony zdrowia. Długa lista grzechów w rehabilitacji leczniczej</a></h3>
	</div>
</div>

<p> </p>

				
				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
																	<div class="abc-wrap">
						    <div class="abc d-200 m-100" style="opacity:1;">
        <ins class="adsbygoogle res"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = true;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
    </div>

					</div>
												<div class="tag-list">
					<div class="tag-list-title">
						Dowiedz się więcej na temat:
					</div>
				</div>
								<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Sejm,253.html">SEJM</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/NIK,1048.html">NIK</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Najwyzsza-Izba-Kontroli,3968.html">NAJWYŻSZA IZBA KONTROLI</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Sejmowa-Komisja-Zdrowia,6820.html">SEJMOWA KOMISJA ZDROWIA</a>
															</li>
									</ul>
				
								
									<div class="comments" data-commartid="231847" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="231847" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="commentWindow" id="commentWindow_231847" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>

			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>

			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="231847" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	</article></div><div class="right"> 				<div data-nosnippet class="box-10"><small>PARTNER SERWISU</h2></small><div class="img"><a href="https://www.wnp.pl/klik/biuletyn/aaf63ab39bb20a87fae74f5c6a9278af/msd|politykazdrowotna2022.xml?https://msd.pl/" rel="external nofollow"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/msd-logo.svg" alt="partner serwisu" width="72px" height="27px"/></a></div></div> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.infodent24.pl/newsdentpost/nadwrazliwosc-zebow-to-przenikliwy-bol-jak-wyglada-leczenie-i-ile-to-kosztuje,120694.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/55/173655_r0_300.jpg" alt="Jak leczyć nadwrażliwe zęby? Ceny zaczynają się od kilkunastu złotych"  />
			</div>
					<div class="desc">
				<h3>Jak leczyć nadwrażliwe zęby? Ceny zaczynają się od kilkunastu złotych</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Leki-dla-seniorow-75-plus-srednio-758-zl-doplaty-na-kazdego-pacjenta-Jakie-nowosci,231833,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/62/173662_r0_300.jpg" alt="Leki dla seniorów 75 plus: średnio 758 zł dopłaty na każdego pacjenta. Jakie nowości?"  />
			</div>
					<div class="desc">
				<h3>Leki dla seniorów 75 plus: średnio 758 zł dopłaty na każdego pacjenta. Jakie nowości?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Prof-Lukasz-Szumowski-Dalismy-Ukrainie-serce-Pacjentka-dochodzi-do-siebie-po-przeszczepie,231848,1014.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/63/173663_r0_300.jpg" alt="Prof. Łukasz Szumowski: &quot;Daliśmy Ukrainie serce&quot;. Pacjentka dochodzi do siebie po przeszczepie"  />
			</div>
					<div class="desc">
				<h3>Prof. Łukasz Szumowski: "Daliśmy Ukrainie serce". Pacjentka dochodzi do siebie po przeszczepie</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Neurologia/Prof-Kulakowska-czesc-pacjentow-z-SM-jest-leczona-nieskutecznie-Wyjsciem-zlagodzenie-kryteriow,231831,208.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/35/173635_r0_300.jpg" alt="Prof. Kułakowska: część pacjentów z SM jest leczona nieskutecznie. &quot;Wyjściem złagodzenie kryteriów&quot;"  />
			</div>
					<div class="desc">
				<h3>Prof. Kułakowska: część pacjentów z SM jest leczona nieskutecznie. "Wyjściem złagodzenie kryteriów"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Brakuje-leku-uzywanego-w-terapii-raka-piersi-i-endometriozy-Problem-rowniez-z-zamiennikami,231843,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/52/173652_r0_300.jpg" alt="Brakuje leku używanego w terapii raka piersi i endometriozy. Problem również z zamiennikami"  />
			</div>
					<div class="desc">
				<h3>Brakuje leku używanego w terapii raka piersi i endometriozy. Problem również z zamiennikami</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Komisja-Zdrowia-proponuje-NIK-do-kontroli-dodatki-covidowe-Fundusz-Medyczny-szpitale-i-zakupy-lekow,231847,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/60/173660_r0_300.jpg" alt="Komisja Zdrowia proponuje NIK do kontroli dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków"  />
			</div>
					<div class="desc">
				<h3>Komisja Zdrowia proponuje NIK do kontroli dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Reforma-szpitali-Eksperci-na-EEC-2022-najpierw-nowa-wycena-swiadczen,231834,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/46/173646_r0_300.jpg" alt="Reforma szpitali. Eksperci na EEC 2022: najpierw nowa wycena świadczeń"  />
			</div>
					<div class="desc">
				<h3>Reforma szpitali. Eksperci na EEC 2022: najpierw nowa wycena świadczeń</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Personel-pomocniczy-walczy-o-swoje-prawa-Pracownik-pracownikowi-stal-sie-wilkiem,231846,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/65/173665_r0_300.jpg" alt="Personel pomocniczy walczy o swoje prawa. &quot;Pracownik pracownikowi stał się wilkiem&quot;"  />
			</div>
					<div class="desc">
				<h3>Personel pomocniczy walczy o swoje prawa. "Pracownik pracownikowi stał się wilkiem"</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;"><div class="abc-wrap">	<div class="abc" style="position:sticky; top:10px;">
		<div id='ad9089231847-20717.7.1.3'></div>
	<script>
		(adsbyptwp = window.adsbyptwp || []).push(["9089231847","20717.7.1.3"]);
	</script>
</div>
</div></div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3 v3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Reforma-szpitali-Eksperci-na-EEC-2022-najpierw-nowa-wycena-swiadczen,231834,14.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/36/46/173646_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/36/46/173646_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/17/36/46/173646_r2_940.jpg" width="940" height="516"
					alt="Reforma szpitali. Eksperci na EEC 2022: najpierw nowa wycena świadczeń" title="Reforma szpitali jest konieczna, ale przewidujący ją projekt ustawy wywołuje kontrowersje w środowisku Fot. Wojciech Pacewicz/PAP"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Reforma szpitali. Eksperci na EEC 2022: najpierw nowa wycena świadczeń</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/Prezes-ABM-rzad-przygotowuje-plan-rozwoju-biomedycyny-Do-wziecia-bedzie-az-2-mld-zl,231832,11.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/38/173638_r0_300.jpg" width="300" height="200"
						alt="Prezes ABM: rząd przygotowuje plan rozwoju biomedycyny. Do wzięcia będzie aż 2 mld zł" title="Biomedycyna. Na jej rozwój rząd chce wydać w najbliższych latach 2 mld zł Fot. Shutterstock"  />
											 				</div>
				<div class="desc">
					<h3>Prezes ABM: rząd przygotowuje plan rozwoju biomedycyny. Do wzięcia będzie aż 2 mld zł</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Farmacja/O-podziale-srodkow-z-FENG-podczas-EEC-2022-bedzie-wsparcie-na-innowacje-produktowa-i-procesowa,231806,6.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/27/173627_r0_300.jpg" width="300" height="200"
						alt="O podziale środków z FENG podczas EEC 2022: będzie wsparcie na innowację produktową i procesową" title="4,3 mld euro na rozwój innowacyjnych projektów w przemyśle farmaceutycznym. Dyskusja podczas EEC 2022 Fot. PTWP"  />
											 				</div>
				<div class="desc">
					<h3>O podziale środków z FENG podczas EEC 2022: będzie wsparcie na innowację produktową i procesową</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Ekspert-oficjalne-dane-o-COVID-19-sa-niewiarygodne-Polacy-nadal-choruja,231825,1017.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/31/173631_r0_300.jpg" width="300" height="200"
						alt="Ekspert: oficjalne dane o COVID-19 są niewiarygodne. Polacy nadal chorują" title="Dyrektor Instytutu Genetyki Człowieka PAN twierdzi, że oficjalne dane o COVID-19 są niewiarygodne. Polacy nadal chorują  Fot. PAP/Leszek Szymański"  />
											 				</div>
				<div class="desc">
					<h3>Ekspert: oficjalne dane o COVID-19 są niewiarygodne. Polacy nadal chorują</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.infodent24.pl/newsdentpost/nadwrazliwosc-zebow-to-przenikliwy-bol-jak-wyglada-leczenie-i-ile-to-kosztuje,120694.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/55/173655_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Jak leczyć nadwrażliwe zęby? Ceny zaczynają się od kilkunastu złotych</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Leki-dla-seniorow-75-plus-srednio-758-zl-doplaty-na-kazdego-pacjenta-Jakie-nowosci,231833,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/62/173662_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Leki dla seniorów 75 plus: średnio 758 zł dopłaty na każdego pacjenta. Jakie nowości?</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Prof-Lukasz-Szumowski-Dalismy-Ukrainie-serce-Pacjentka-dochodzi-do-siebie-po-przeszczepie,231848,1014.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/63/173663_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Prof. Łukasz Szumowski: "Daliśmy Ukrainie serce". Pacjentka dochodzi do siebie po przeszczepie</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Neurologia/Prof-Kulakowska-czesc-pacjentow-z-SM-jest-leczona-nieskutecznie-Wyjsciem-zlagodzenie-kryteriow,231831,208.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/35/173635_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Prof. Kułakowska: część pacjentów z SM jest leczona nieskutecznie. "Wyjściem złagodzenie kryteriów"</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/Brakuje-leku-uzywanego-w-terapii-raka-piersi-i-endometriozy-Problem-rowniez-z-zamiennikami,231843,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/52/173652_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Brakuje leku używanego w terapii raka piersi i endometriozy. Problem również z zamiennikami</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Komisja-Zdrowia-proponuje-NIK-do-kontroli-dodatki-covidowe-Fundusz-Medyczny-szpitale-i-zakupy-lekow,231847,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/60/173660_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Komisja Zdrowia proponuje NIK do kontroli dodatki covidowe, Fundusz Medyczny, szpitale i zakupy leków</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Reforma-szpitali-Eksperci-na-EEC-2022-najpierw-nowa-wycena-swiadczen,231834,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/36/46/173646_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Reforma szpitali. Eksperci na EEC 2022: najpierw nowa wycena świadczeń</h3>
				</div>
			</a>
		</li>
			</ul>
</div></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Polityka-zdrowotna/Leki-dla-seniorow-75-plus-srednio-758-zl-doplaty-na-kazdego-pacjenta-Jakie-nowosci,231833,14.html',
                    'https://www.rynekzdrowia.pl/Polityka-zdrowotna/Reforma-szpitali-Eksperci-na-EEC-2022-najpierw-nowa-wycena-swiadczen,231834,14.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div><div class="rodo" data-nosnippet><div class="wrap"><div class="head"><a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></div><div class="body"><div class="scroll"><div class="komunikat"><p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p></div></div></div><div class="foot"><a class="button">Przejdź do serwisu</a></div></div></div>
<script type="text/javascript" charset="utf-8">
	_.push(function(){
		$(document).ready(function () {

			if($.cookie("frodo") == true && $.cookie("frodo") == 1){

			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");

				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}

				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");

					document.cookie = "frodo=1; path=/; expires="+new Date((Date.now()+(60*60*24*30)*1000)).toUTCString();
					return false;
				});
			}
		});
	});
</script>
</footer><!-- ampd-framework:v3.03|uid:97fbfe6deb44573ffca59f79d04e82bf_vars, cached:yes, cache:miss, rt:0,0316, mc:25 -->
</body>
</html>
