
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Choroby rzadkie. &quot;Mamy plan i co dalej?&quot;. Ważna debata 18 października na Forum Rynku Zdrowia - Polityka zdrowotna</title>
			<meta property="og:title" content="Choroby rzadkie. &quot;Mamy plan i co dalej?&quot;. Ważna debata 18 października na Forum Rynku Zdrowia" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Choroby rzadkie. Diagnozowane i leczenie chorób rzadkich w Polsce będzie tematem jednej z 22 sesji podczas trwającego od poniedziałku w Warszawie XVII Forum Rynku Zdrowia (18-19 października)." />
	<meta property="og:description" content="Choroby rzadkie. Diagnozowane i leczenie chorób rzadkich w Polsce będzie tematem jednej z 22 sesji podczas trwającego od poniedziałku w Warszawie XVII Forum Rynku Zdrowia (18-19 października)." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Choroby-rzadkie-Mamy-plan-i-co-dalej-Wazna-debata-18-pazdziernika-na-Forum-Rynku-Zdrowia,225963,14.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Choroby-rzadkie-Mamy-plan-i-co-dalej-Wazna-debata-18-pazdziernika-na-Forum-Rynku-Zdrowia,225963,14.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/16/40/44/164044_r0_940.jpg"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1631540183" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1631282494"></script>
<script>
    window.addEventListener('DOMContentLoaded', function(){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/7987ce8a5cea7e0b7525b34a3999b0d5/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script><link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Choroby rzadkie. \"Mamy plan i co dalej?\". Wa\u017cna debata 18 pa\u017adziernika na Forum Rynku Zdrowia","author":{"@type":"Person","name":"Rynek Zdrowia"},"creator":{"@type":"Person","name":"Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/40\/44\/164044_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/40\/44\/164044_r0_940.jpg","datePublished":"2021-10-18T06:08:00+02:00","dateModified":"2021-10-18T08:40:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Polityka-zdrowotna\/Choroby-rzadkie-Mamy-plan-i-co-dalej-Wazna-debata-18-pazdziernika-na-Forum-Rynku-Zdrowia,225963,14.html","headline":"Choroby rzadkie. Diagnozowane i leczenie chor\u00f3b rzadkich w Polsce b\u0119dzie tematem jednej z 22 ...","description":"Choroby rzadkie. Diagnozowane i leczenie chor\u00f3b rzadkich w Polsce b\u0119dzie tematem jednej z 22 sesji podczas trwaj\u0105cego od poniedzia\u0142ku w Warszawie XVII Forum Rynku Zdrowia (18-19 pa\u017adziernika).","keywords":[{"@type":"DefinedTerm","name":"choroby rzadkie","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/choroby-rzadkie,328.html"},{"@type":"DefinedTerm","name":"leki sieroce","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/leki-sieroce,6939.html"},{"@type":"DefinedTerm","name":"Forum Rynku Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Forum-Rynku-Zdrowia,54738.html"},{"@type":"DefinedTerm","name":"Plan dla Chor\u00f3b Rzadkich","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Plan-dla-Chorob-Rzadkich,55064.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750"><div class="abc">
		<div id='ad8020225963-20717.32.1.1'></div>
	<script>
		(rzAds = window.rzAds || []).push(["8020225963","20717.32.1.1"]);
	</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/rynek-urzedowy/">Rynek urzędowy</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

		<div class="e3">
	<div id="target-1">
		<small>PARTNERZY PORTALU</small>
		<ul class="list-8 v2">
			<li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/EIB_87x40.svg" alt="" width="72" height="29"></a></li>
			<li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/freseniuskabipolska|RZ22012021.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/fresenius1.svg" alt="" width="79" height="34"></a></li>
		</ul>
	</div>
</div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-w-Polsce-2-941-126-potwierdzonych-zakazen-zmarlo-76-115-osob,204119,14.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/15/50/61/155061_r0_300.jpg" alt="Koronawirus w Polsce: 2 941 126 potwierdzonych zakażeń, zmarło 76 115 osób"  />
					</div>
					<div class="desc">
						<h3>Koronawirus w Polsce: 2 941 126 potwierdzonych zakażeń, zmarło 76 115 osób</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Zarobki-pielegniarek-Pokazaly-paski-z-wyplat-Niektore-kwoty-moga-szokowac,225001,1.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/14/164014_r0_300.jpg" alt="Zarobki pielęgniarek? Pokazały paski z wypłat. Niektóre kwoty mogą szokować"  />
					</div>
					<div class="desc">
						<h3>Zarobki pielęgniarek? Pokazały paski z wypłat. Niektóre kwoty mogą szokować</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ogromne-zmiany-w-ZUS-Zasilek-chorobowy-zostanie-obnizony-Zmienia-sie-tez-zasady-L4,225459,14.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/27/164027_r0_300.jpg" alt="Ogromne zmiany w ZUS. Zasiłek chorobowy zostanie obniżony. Zmienią się też zasady L4"  />
					</div>
					<div class="desc">
						<h3>Ogromne zmiany w ZUS. Zasiłek chorobowy zostanie obniżony. Zmienią się też zasady L4</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth"><div class="box-7 v3"><div class="left"><article>    <h1>Choroby rzadkie. "Mamy plan i co dalej?". Ważna debata 18 października na Forum Rynku Zdrowia</h1>
			            <p class="author">
                                                            Autor:                                                     <b>WOK</b>                                                • Źródło: <b>Rynek Zdrowia</b>
                                                     • <span>18 października 2021 08:40</span>
            </p>
			 											<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Choroby-rzadkie-Mamy-plan-i-co-dalej-Wazna-debata-18-pazdziernika-na-Forum-Rynku-Zdrowia,225963,14.html">
				<p class="lead">Choroby rzadkie. Diagnozowane i leczenie chorób rzadkich w Polsce będzie tematem jednej z 22 sesji podczas trwającego od poniedziałku w Warszawie XVII Forum Rynku Zdrowia (18-19 października).</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/40/44/164044_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/40/44/164044_r2_620.jpg" media="(max-width: 768px)">
							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/44/164044_r2_940.jpg" alt="" />
						</picture>
						<figcaption>
							Jakie decyzje będą podejmowane w sprawie w sprawie chorób rzadkich						</figcaption>
					</figure>

											</div>
						<div class="box-6 bgGrey">
	<div class="abc">
				<div id='ad4621225963-20717.32.1.2'></div>
		<script>
			(rzAds = window.rzAds || []).push(["4621225963","20717.32.1.2"]);
		</script>
	</div>
</div>
		<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Choroby-rzadkie-Mamy-plan-i-co-dalej-Wazna-debata-18-pazdziernika-na-Forum-Rynku-Zdrowia,225963,14.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Choroby-rzadkie-Mamy-plan-i-co-dalej-Wazna-debata-18-pazdziernika-na-Forum-Rynku-Zdrowia,225963,14.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Choroby-rzadkie-Mamy-plan-i-co-dalej-Wazna-debata-18-pazdziernika-na-Forum-Rynku-Zdrowia,225963,14.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul>
<li>W poniedziałek, 18 października w ramach XVII Forum Rynku Zdrowia odbędzie się sesja „Choroby rzadkie”</li>
<li>W dyskusji o diagnozowaniu i leczeniu chorób rzadkich w Polsce wezmę udział, m.in. klinicyści, przedstawiciele Ministerstwo Zdrowia oraz Agencji Oceny Technologii Medycznych i Taryfikacji, a także eksperci</li>
<li>Zapraszamy na transmisję tej debaty dziś w godz. 16.00-17.15 na stronie:<a href="https://www.forumrynkuzdrowia.pl/pl/"> forumrynkuzdrowia.pl</a></li>
</ul>
<p><strong>Tematyka sesji „Choroby rzadkie”:</strong></p>
<ul>
<li>Plan dla Chorób Rzadkich - oczekiwania, cele i projektowane rozwiązania</li>
<li>Trudne diagnozowanie pacjentów z chorobami rzadkimi – czy to jest tylko polski problem?</li>
<li>Dostęp polskich pacjentów z wybranymi chorobami rzadkimi do możliwie skutecznych terapii</li>
<li>Organizacja i finansowanie leczenia chorób rzadkich – jakich rozwiązań potrzebujemy, by osiągnąć standardy przyjęte w Unii Europejskiej?</li>
<li>Specyfika badań klinicznych nad terapiami w chorobach rzadkich; znaczenie niekomercyjnych badań klinicznych</li>
</ul>
<p><strong>Udział w dyskusji zapowiedzieli:</strong></p>
<ul>
<li>Prof. <strong>Marcin Czech</strong>, prezes Polskiego Towarzystwa Farmakoekonomicznego, podsekretarz stanu w Ministerstwie Zdrowia w latach 2017-2019</li>
<li><strong>Dominika Janiszewska-Kajk</strong>a, zastępca dyrektora Departamentu Lecznictwa w Ministerstwie Zdrowia</li>
<li>Prof. <strong>Katarzyna Kotulska-Jóźwiak</strong>, kierownik Kliniki Neurologii i Epileptologii, Instytut "Pomnik Centrum Zdrowia Dziecka"</li>
<li><strong>Juliusz Krzyżanowski</strong>, Senior Associate, Baker McKenzie</li>
<li><strong>Stanisław Maćkowiak</strong>, prezes Federacji Pacjentów Polskich</li>
<li><strong>Małgorzata Pacholec</strong>, prezes Retina AMD Polska</li>
<li><strong>Joanna Parkitna</strong>, p.o. dyrektora Wydziału Oceny Technologii Medycznych w Agencji Oceny Technologii Medycznych i Taryfikacji</li>
<li>Prof. <strong>Dorota Sands</strong>, kierownik Zakładu Mukowiscydozy w Instytucie Matki i Dziecka</li>
</ul>
<p>Moderator: dr <strong>Jakub Gierczyński</strong>, MBA, ekspert w Instytucie Zarządzania w Ochronie Zdrowia, Uczelnia Łazarskiego</p>
<p>***</p>
<p>Organizowane od 2005 r. Forum Rynku Zdrowia stało się jedną z najbardziej prestiżowych i reprezentatywnych debat poświęconych ochronie zdrowia, między innymi z udziałem: wybitnych postaci medycyny, przedstawicieli administracji państwowej i samorządowej, parlamentarzystów, menedżerów placówek medycznych, pacjentów, ekspertów oraz lekarzy wielu specjalizacji.</p>
<p>Transmisje i retransmisje debat <strong><a href="https://www.forumrynkuzdrowia.pl/pl/">dostępne są na stronie wydarzenial</a></strong>. Relacje oraz wnioski z sesji zamieszczać będziemy także w portalu rynekzdrowia.pl i magazynie Rynek Zdrowia.</p>
<p>18 października 2021 r. podczas Gali XVII Forum Rynku Zdrowia, już po raz piętnasty będziemy mieli zaszczyt i przyjemność wręczyć <strong>Portrety Polskiej Medycyny</strong> - coroczne wyróżnienia przyznawane przez redakcję magazynu i portalu Rynek Zdrowia.</p>
<p> </p>

				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
												    <div class="abc" style="opacity:1;">
        <ins class="adsbygoogle"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = true;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
    </div>
				<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/choroby-rzadkie,328.html">CHOROBY RZADKIE</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/leki-sieroce,6939.html">LEKI SIEROCE</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Forum-Rynku-Zdrowia,54738.html">FORUM RYNKU ZDROWIA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Plan-dla-Chorob-Rzadkich,55064.html">PLAN DLA CHORÓB RZADKICH</a>
															</li>
									</ul>
									<div class="comments" data-commartid="225963" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="225963" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="window commentWindow" id="commentWindow_225963" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>
			
			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>
			
			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="225963" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	</article></div><div class="right"> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Protestujacy-medycy-pisza-do-premiera-i-prezesa-Co-jesli-nie-bedzie-odpowiedzi,225979,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/58/164058_r0_300.jpg" alt="Protestujący medycy piszą do premiera i prezesa. Co jeśli nie będzie odpowiedzi?"  />
			</div>
					<div class="desc">
				<h3>Protestujący medycy piszą do premiera i prezesa. Co jeśli nie będzie odpowiedzi?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Drobniak-na-Forum-Rynku-Zdrowia-papierkiem-lakmusowym-byla-i-jest-pandemia-COVID-19,225978,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/60/164060_r0_300.jpg" alt="Drobniak na Forum Rynku Zdrowia: papierkiem lakmusowym była i jest pandemia COVID-19"  />
			</div>
					<div class="desc">
				<h3>Drobniak na Forum Rynku Zdrowia: papierkiem lakmusowym była i jest pandemia COVID-19</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/Kod-choroby-na-L4-Co-widzi-pracodawca-na-zwolnieniu-lekarskim,225975,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/55/164055_r0_300.jpg" alt="Zwolnienie lekarskie. O czym może dowiedzieć się pracodawca?"  />
			</div>
					<div class="desc">
				<h3>Zwolnienie lekarskie. O czym może dowiedzieć się pracodawca?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/XVII-Forum-Rynku-Zdrowia-otwarte-System-jest-w-takim-kryzysie-ze-sam-sie-zapada,225971,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/53/164053_r0_300.jpg" alt="XVII Forum Rynku Zdrowia otwarte. &quot;System jest w takim kryzysie, że sam się zapada&quot;"  />
			</div>
					<div class="desc">
				<h3>XVII Forum Rynku Zdrowia otwarte. "System jest w takim kryzysie, że sam się zapada"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/RPP-o-no-fault-i-ustawie-o-jakosci-Informacje-o-zdarzeniach-niepozadanych-beda-zanonimizowane,225974,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/54/164054_r0_300.jpg" alt="RPP o no fault i ustawie o jakości. &quot;Informacje o zdarzeniach niepożądanych będą zanonimizowane&quot;"  />
			</div>
					<div class="desc">
				<h3>RPP o no fault i ustawie o jakości. "Informacje o zdarzeniach niepożądanych będą zanonimizowane"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-w-Polsce-2-941-126-potwierdzonych-zakazen-zmarlo-76-115-osob,204119,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/15/50/61/155061_r0_300.jpg" alt="Najnowsze dane o koronawirusie w Polsce"  />
			</div>
					<div class="desc">
				<h3>Najnowsze dane o koronawirusie w Polsce</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Koronawirus-18-pazdziernika-Dramatycznie-rosnie-liczba-chorych-z-COVID-19-w-szpitalach,225967,1017.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/42/164042_r0_300.jpg" alt="Koronawirus. 18 października. Dramatycznie rośnie liczba chorych z COVID-19 w szpitalach"  />
			</div>
					<div class="desc">
				<h3>Koronawirus. 18 października. Dramatycznie rośnie liczba chorych z COVID-19 w szpitalach</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Czternasta-emerytura-2021-Pierwsze-wyplaty-czternastek-pod-koniec-pazdziernika,225973,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/50/164050_r0_300.jpg" alt="Czternasta emerytura 2021. Pierwsze wypłaty czternastek pod koniec października"  />
			</div>
					<div class="desc">
				<h3>Czternasta emerytura 2021. Pierwsze wypłaty czternastek pod koniec października</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;">	<div class="abc" style="position:sticky; top:10px;">
		<div id='ad8356225963-20717.32.1.3'></div>
	<script>
		(rzAds = window.rzAds || []).push(["8356225963","20717.32.1.3"]);
	</script>
</div>
</div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Protestujacy-medycy-pisza-do-premiera-i-prezesa-Co-jesli-nie-bedzie-odpowiedzi,225979,14.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/40/58/164058_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/40/58/164058_r2_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/58/164058_r2_940.jpg" width="940" height="516"
					alt="Protestujący medycy piszą do premiera i prezesa. Co jeśli nie będzie odpowiedzi?" title="Konferencja prasowa Komitetu Protestacyjnego Pracowników Ochrony Zdrowia w poniedziałek 18 października Fot. JPP"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Protestujący medycy piszą do premiera i prezesa. Co jeśli nie będzie odpowiedzi?</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/XVII-Forum-Rynku-Zdrowia-otwarte-System-jest-w-takim-kryzysie-ze-sam-sie-zapada,225971,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/53/164053_r0_300.jpg" width="300" height="200"
						alt="XVII Forum Rynku Zdrowia otwarte. &amp;quot;System jest w takim kryzysie, że sam się zapada&amp;quot;" title="Rozpoczęło się  XVII Forum Rynka Zdrowia. Fot. PTWP"  />
											 				</div>
				<div class="desc">
					<h3>XVII Forum Rynku Zdrowia otwarte. &quot;System jest w takim kryzysie, że sam się zapada&quot;</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/RPP-o-no-fault-i-ustawie-o-jakosci-Informacje-o-zdarzeniach-niepozadanych-beda-zanonimizowane,225974,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/54/164054_r0_300.jpg" width="300" height="200"
						alt="RPP o no fault i ustawie o jakości. &amp;quot;Informacje o zdarzeniach niepożądanych będą zanonimizowane&amp;quot;" title="Rzecznik Praw Pacjenta Bartłomiej Chmielowiec. Fot. PTWP"  />
											 				</div>
				<div class="desc">
					<h3>RPP o no fault i ustawie o jakości. &quot;Informacje o zdarzeniach niepożądanych będą zanonimizowane&quot;</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Forum-Rynku-Zdrowia-zainaugurowane-Rozmawiamy-o-przyszlosci-ochrony-zdrowia-w-Polsce,225954,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/47/164047_r0_300.jpg" width="300" height="200"
						alt="Forum Rynku Zdrowia zainaugurowane. Rozmawiamy o przyszłości ochrony zdrowia w Polsce" title="18 października rusza Forum Rynku Zdrowia, wracamy do formuły stacjonarnej. Foto: Mariusz Polak"  />
											 				</div>
				<div class="desc">
					<h3>Forum Rynku Zdrowia zainaugurowane. Rozmawiamy o przyszłości ochrony zdrowia w Polsce</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Protestujacy-medycy-pisza-do-premiera-i-prezesa-Co-jesli-nie-bedzie-odpowiedzi,225979,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/58/164058_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Protestujący medycy piszą do premiera i prezesa. Co jeśli nie będzie odpowiedzi?</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Drobniak-na-Forum-Rynku-Zdrowia-papierkiem-lakmusowym-byla-i-jest-pandemia-COVID-19,225978,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/60/164060_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Drobniak na Forum Rynku Zdrowia: papierkiem lakmusowym była i jest pandemia COVID-19</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Prawo/Kod-choroby-na-L4-Co-widzi-pracodawca-na-zwolnieniu-lekarskim,225975,2.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/55/164055_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Zwolnienie lekarskie. O czym może dowiedzieć się pracodawca?</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/XVII-Forum-Rynku-Zdrowia-otwarte-System-jest-w-takim-kryzysie-ze-sam-sie-zapada,225971,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/40/53/164053_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>XVII Forum Rynku Zdrowia otwarte. "System jest w takim kryzysie, że sam się zapada"</h3>
				</div>
			</a>
		</li>
			</ul>
</div><div class="e4">
	<a href="/Listy/koronawirus,52643.html">
		<div class="box-5">
			<div class="head">
				<h2><img loading="lazy" src="/images/v2021/covid.svg" alt="" width="26" height="26"> COVID-19 - Codzienny raport Rynku Zdrowia</h2>
			</div>
			<div class="body">
				<ul>
					<li class="l1">
						<p>Zaszczepiono</p>
						<p class="count">38 043 351</p>
						<small>0</small>
						<canvas id="zaszczep" class="sparkline" width="200" height="50" data-symbol="zaszczep" data-values=""></canvas>
					</li>
					<li class="l2">
						<p>Zarażeni</p>
						<p class="count">2 933 834</p>
						<small>+2 770</small>
						<canvas id="zarazeni" class="sparkline"width="200" height="50" data-symbol="zarazeni" data-values=""></canvas>
					</li>
					<li class="l3">
						<p>Zgony</p>
						<p class="count">76 067</p>
						<small>+49</small>
						<canvas id="zgony" class="sparkline" width="200" height="50" data-symbol="zgony" data-values=""></canvas>
					</li>
				</ul>
			</div>
		</div>
	</a>
</div>


<script>
		document.getElementById('zgony').dataset.values =  [['2021-09-19',75488],['2021-09-20',75488],['2021-09-21',75503],['2021-09-22',75523],['2021-09-25',75571],['2021-09-26',75572],['2021-09-27',75572],['2021-09-28',75601],['2021-09-29',75623],['2021-09-30',75650],['2021-10-02',75689],['2021-10-03',75695],['2021-10-07',75803],['2021-10-08',75834],['2021-10-09',75864],['2021-10-10',75869],['2021-10-11',75869],['2021-10-12',75918],['2021-10-13',75958],['2021-10-14',76018],['2021-10-15',76067],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zarazeni').dataset.values = [['2021-09-19',2897935],['2021-09-20',2898299],['2021-09-21',2899008],['2021-09-22',2899888],['2021-09-25',2902591],['2021-09-26',2903234],['2021-09-27',2903655],['2021-09-28',2904631],['2021-09-29',2905866],['2021-09-30',2907071],['2021-10-02',2909776],['2021-10-03',2910866],['2021-10-07',2916969],['2021-10-08',2918863],['2021-10-09',2920874],['2021-10-10',2922401],['2021-10-11',2923304],['2021-10-12',2925425],['2021-10-13',2928065],['2021-10-14',2931064],['2021-10-15',2933834],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zaszczep').dataset.values = [['2021-09-19',36947137],['2021-09-20',36956930],['2021-09-21',36977687],['2021-09-22',37007048],['2021-09-25',37144805],['2021-09-26',37147012],['2021-09-27',19375268],['2021-09-28',19386322],['2021-09-29',37186150],['2021-09-30',37212955],['2021-10-02',37317759],['2021-10-03',37331309],['2021-10-07',37739171],['2021-10-08',37791868],['2021-10-09',37791868],['2021-10-10',37791868],['2021-10-11',37978155],['2021-10-12',37991723],['2021-10-13',38043351],['2021-10-14',38043351],['2021-10-15',38043351],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
</script></div></div></section><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2021</small>
		</div>
	</div>
</div><div class="rodo"><div class="wrap"><div class="head"><a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></div><div class="body"><div class="scroll"><div class="komunikat"><p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p></div></div></div><div class="foot"><a class="button">Przejdź do serwisu</a></div></div></div>
<script type="text/javascript" charset="utf-8">
	_.push(function(){
		$(document).ready(function () {

			if($.cookie("frodo") == true && $.cookie("frodo") == 1){

			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");

				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}

				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");

					document.cookie = "frodo=1; path=/; expires="+new Date((Date.now()+(60*60*24*30)*1000)).toUTCString();
					return false;
				});
			}
		});
	});
</script>
</footer><!-- ampd-framework:v3.03|uid:86cbf4b6e60c9b049e0909e3484b43a0_vars, cached:yes, cache:miss, rt:0,2434, mc:26 -->
</body>
</html>
