
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Projekt listy leków refundowanych na styczeń 2022. Ale tylko w refundacji aptecznej - Farmacja</title>
			<meta property="og:title" content="Projekt listy leków refundowanych na styczeń 2022. Ale tylko w refundacji aptecznej" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Ministerstwo zdrowia opublikowało projekt list leków refundowanych na styczeń 2022 roku. Projekt obwieszczenia dotyczy jedynie obszaru refundacji aptecznej." />
	<meta property="og:description" content="Ministerstwo zdrowia opublikowało projekt list leków refundowanych na styczeń 2022 roku. Projekt obwieszczenia dotyczy jedynie obszaru refundacji aptecznej." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Farmacja/Projekt-listy-lekow-refundowanych-na-styczen-2022-Ale-tylko-w-refundacji-aptecznej,227694,6.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Farmacja/Projekt-listy-lekow-refundowanych-na-styczen-2022-Ale-tylko-w-refundacji-aptecznej,227694,6.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/16/68/20/166820_r0_940.jpg"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1639051360" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1631282494"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<script>
    window.addEventListener('DOMContentLoaded', function(){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/7987ce8a5cea7e0b7525b34a3999b0d5/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script><link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Projekt listy lek\u00f3w refundowanych na stycze\u0144 2022. Ale tylko w refundacji aptecznej","author":{"@type":"Person","name":"MZ"},"creator":{"@type":"Person","name":"MZ"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/68\/20\/166820_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/68\/20\/166820_r0_940.jpg","datePublished":"2021-12-09T21:14:00+01:00","dateModified":"2021-12-09T21:21:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Farmacja\/Projekt-listy-lekow-refundowanych-na-styczen-2022-Ale-tylko-w-refundacji-aptecznej,227694,6.html","headline":"Ministerstwo zdrowia opublikowa\u0142o projekt list lek\u00f3w refundowanych na stycze\u0144 2022 roku. Pro...","description":"Ministerstwo zdrowia opublikowa\u0142o projekt list lek\u00f3w refundowanych na stycze\u0144 2022 roku. Projekt obwieszczenia dotyczy jedynie obszaru refundacji aptecznej.","keywords":[{"@type":"DefinedTerm","name":"lista lek\u00f3w refundowanych","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/lista-lekow-refundowanych,2811.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750"><div class="abc">
		<div id='ad7562227694-20717.32.1.1'></div>
	<script>
		(rzAds = window.rzAds || []).push(["7562227694","20717.32.1.1"]);
	</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/rynek-urzedowy/">Rynek urzędowy</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

		<div class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2"><li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/EIB_87x40.svg" alt="partner portalu" width="72px" height="29px" /></a></li><li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/freseniuskabipolska|RZ22012021.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/fresenius1.svg" alt="partner portalu" width="79px" height="34px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/302756d892f3071e1e23ea7b6f7e8f93/astrazeneca|rz2021.xml?https://www.astrazeneca.pl/"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/asterzeneca.png" alt="partner portalu" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-w-Polsce-3-760-048-potwierdzonych-zakazen-zmarlo-87-357-osob,204119,14.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/54/76/165476_r0_300.jpg" alt="Koronawirus w Polsce: 3 760 048 potwierdzonych zakażeń, zmarło 87 357 osób"  />
					</div>
					<div class="desc">
						<h3>Koronawirus w Polsce: 3 760 048 potwierdzonych zakażeń, zmarło 87 357 osób</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Prawo/Od-2022-roku-rewolucja-w-L4-Zwolnienie-lekarskie-z-nowego-powodu,226823,2.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/66/90/166690_r0_300.jpg" alt="Od 2022 roku rewolucja w L4. Zwolnienie lekarskie z nowego powodu"  />
					</div>
					<div class="desc">
						<h3>Od 2022 roku rewolucja w L4. Zwolnienie lekarskie z nowego powodu</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Prawo/Zwolnienie-lekarskie-na-cenzurowanym-Od-2022-na-L4-mozna-zostac-bez-zasilku-chorobowego,226874,2.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/67/51/166751_r0_300.jpg" alt="Zwolnienie lekarskie na cenzurowanym. Od 2022 na L4 można zostać bez zasiłku chorobowego"  />
					</div>
					<div class="desc">
						<h3>Zwolnienie lekarskie na cenzurowanym. Od 2022 na L4 można zostać bez zasiłku chorobowego</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth"><div class="box-7 v3"><div class="left"><article>    <h1>Projekt listy leków refundowanych na styczeń 2022. Ale tylko w refundacji aptecznej</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>oprac. LJ</b>                                                • Źródło: <b>MZ</b>
                                                     • <span>09 grudnia 2021 21:14</span>
            </p>
            </span>
			 											<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Farmacja/Projekt-listy-lekow-refundowanych-na-styczen-2022-Ale-tylko-w-refundacji-aptecznej,227694,6.html">
				<p class="lead">Ministerstwo zdrowia opublikowało projekt list leków refundowanych na styczeń 2022 roku. Projekt obwieszczenia dotyczy jedynie obszaru refundacji aptecznej.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/68/20/166820_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/68/20/166820_r2_620.jpg" media="(max-width: 768px)">
							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/20/166820_r2_940.jpg" alt="" />
						</picture>
						<figcaption>
							Publikacja projektu listy leków refundowanych (fot. PTWP)						</figcaption>
					</figure>

											</div>
						<div class="box-6 bgGrey">
	<div class="abc">
				<div id='ad5435227694-20717.32.1.2'></div>
		<script>
			(rzAds = window.rzAds || []).push(["5435227694","20717.32.1.2"]);
		</script>
	</div>
</div>
		<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Farmacja/Projekt-listy-lekow-refundowanych-na-styczen-2022-Ale-tylko-w-refundacji-aptecznej,227694,6.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Farmacja/Projekt-listy-lekow-refundowanych-na-styczen-2022-Ale-tylko-w-refundacji-aptecznej,227694,6.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Farmacja/Projekt-listy-lekow-refundowanych-na-styczen-2022-Ale-tylko-w-refundacji-aptecznej,227694,6.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul style="list-style-type: disc;">
<li>Jest nowy projekt listy leków refundowanych</li>
<li>Będzie obowiązywał od stycznia 2022 roku</li>
<li>Na razie resort zdrowia przedstawił jedynie produkty z obszaru refundacji aptecznej </li>
</ul>
<p>Resort zdrowia opublikował projekt obwieszczenia Ministra Zdrowia w sprawie wykazu refundowanych leków, środków spożywczych specjalnego przeznaczenia żywieniowego oraz wyrobów medycznych, który wejdzie w życie 1 stycznia 2022 roku.</p>
<p>Projekt obwieszczenia dotyczy jedynie obszaru refundacji aptecznej (załączniki A1, A2, A3, D oraz E):</p>
<ul style="list-style-type: disc;">
<li>A 1. Leki refundowane dostępne w aptece na receptę w całym zakresie zarejestrowanych wskazań i przeznaczeń lub we wskazaniu określonym stanem klinicznym</li>
<li>A 2. Środki spożywcze specjalnego przeznaczenia żywieniowego dostępne w aptece na receptę w całym zakresie zarejestrowanych wskazań i przeznaczeń lub we wskazaniu określonym stanem klinicznym</li>
<li>A 3. Wyroby medyczne dostępne w aptece na receptę w całym zakresie zarejestrowanych wskazań i przeznaczeń lub we wskazaniu określonym stanem klinicznym</li>
<li>D. Leki, środki spożywcze specjalnego przeznaczenia żywieniowego oraz wyroby medyczne przysługujące świadczeniobiorcom, o których mowa w art. 43a ust. 1 ustawy z dnia 27 sierpnia 2004 r. o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych (Dz.U. z 2021 r. poz. 1285, z późn. zm.)</li>
<li>E. Leki przysługujące świadczeniobiorcom, o których mowa w art. 43b ust. 1 ustawy z dnia 27 sierpnia 2004 r. o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych (Dz.U. z 2021 r. poz. 1285, z późn. zm.)</li>
</ul>
<p>Resort prosi o zgłaszanie ewentualnych uwag do projektu w wersji elektronicznej wyłącznie na adres e-mail: <a href="mailto:wykazy-uwagi@mz.gov.pl">wykazy-uwagi@mz.gov.pl</a>.</p>
<p>Załącznikiem do komunikatu są materiały:</p>
<ul style="list-style-type: disc;">
<li>Podstawy limitu - apteka</li>
<li>Projekt załącznika do obwieszczenia</li>
<li>Zmiany cen detalicznych i dopłat pacjenta</li>
<li>Zmiany urzędowych cen zbytu i nowe produkty</li>
</ul>
<p>Jednocześnie informuje, że projekt obwieszczenia zawierający informacje w pełnym zakresie, tj. łącznie z obszarem programów lekowych i chemioterapii zostanie opublikowany w przyszłym tygodniu.</p>
<p>Więcej: <a title="https://www.gov.pl/web/zdrowie/projekt-obwieszczenia-ministra-zdrowia-w-sprawie-wykazu-refundowanych-lekow-srodkow-spozywczych-specjalnego-przeznaczenia-zywieniowego-oraz-wyrobow-medycznych-ktory-wejdzie-w-zycie-1-stycznia-2022-r" href="https://www.gov.pl/web/zdrowie/projekt-obwieszczenia-ministra-zdrowia-w-sprawie-wykazu-refundowanych-lekow-srodkow-spozywczych-specjalnego-przeznaczenia-zywieniowego-oraz-wyrobow-medycznych-ktory-wejdzie-w-zycie-1-stycznia-2022-r">https://www.gov.pl/web/zdrowie/</a></p>
<p> </p>
<p> </p>

				
												
												    <div class="abc" style="opacity:1;">
        <ins class="adsbygoogle"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = true;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
    </div>
				<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/lista-lekow-refundowanych,2811.html">LISTA LEKÓW REFUNDOWANYCH</a>
															</li>
									</ul>
									<div class="comments" data-commartid="227694" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="227694" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="window commentWindow" id="commentWindow_227694" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>
			
			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>
			
			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="227694" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	</article></div><div class="right"> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Projekt-listy-lekow-refundowanych-na-styczen-2022-Ale-tylko-w-refundacji-aptecznej,227694,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/20/166820_r0_300.jpg" alt="Projekt listy leków refundowanych na styczeń 2022. Ale tylko w refundacji aptecznej"  />
			</div>
					<div class="desc">
				<h3>Projekt listy leków refundowanych na styczeń 2022. Ale tylko w refundacji aptecznej</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/Agencja-Badan-Medycznych-rozpoczyna-wspolprace-z-Polska-Federacja-Szpitali,227663,11.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/67/87/166787_r0_300.jpg" alt="Agencja Badań Medycznych rozpoczyna współpracę z Polską Federacją Szpitali"  />
			</div>
					<div class="desc">
				<h3>Agencja Badań Medycznych rozpoczyna współpracę z Polską Federacją Szpitali</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Wielkopolska-500-lozek-covidowych-uruchomiono-w-szpitalach-tylko-w-grudniu,227693,1017.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/19/166819_r0_300.jpg" alt="Wielkopolska. 500 łóżek covidowych uruchomiono w szpitalach tylko w grudniu"  />
			</div>
					<div class="desc">
				<h3>Wielkopolska. 500 łóżek covidowych uruchomiono w szpitalach tylko w grudniu</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Omikron-szaleje-w-Wielkiej-Brytanii-Juz-817-wszystkich-zakazen-nowym-wariantem-koronawirusa,227692,1017.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/18/166818_r0_300.jpg" alt="Omikron szaleje w Wielkiej Brytanii. Już 817 wszystkich zakażeń nowym wariantem koronawirusa"  />
			</div>
					<div class="desc">
				<h3>Omikron szaleje w Wielkiej Brytanii. Już 817 wszystkich zakażeń nowym wariantem koronawirusa</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/Instytut-Zdrowia-Kobiet-powstanie-w-Warszawie-Zapewni-opieke-m-in-w-zakresie-ginekologii-i-zdrowia-psychicznego,227691,209.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/16/166816_r0_300.jpg" alt="Instytut Zdrowia Kobiet powstanie w Warszawie. Zapewni opiekę m.in. w zakresie ginekologii i zdrowia psychicznego"  />
			</div>
					<div class="desc">
				<h3>Instytut Zdrowia Kobiet powstanie w Warszawie. Zapewni opiekę m.in. w zakresie ginekologii i zdrowia psychicznego</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Mukowiscydoza-Maciej-Milkowski-o-cenach-nowych-lekow-ponad-1-mln-zl-rocznie-na-pacjenta,227686,1022.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/17/166817_r0_300.jpg" alt="Miłkowski: w systemie refundacji nie widzę środków na nowe leki na mukowiscydozę"  />
			</div>
					<div class="desc">
				<h3>Miłkowski: w systemie refundacji nie widzę środków na nowe leki na mukowiscydozę</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Austria-Nawet-3-6-tys-euro-grzywny-za-niezaszczepienie-sie-przeciw-COVID-19-Beda-wyjatki,227690,1018.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/15/166815_r0_300.jpg" alt="Austria. Nawet 3,6 tys. euro grzywny za niezaszczepienie się przeciw COVID-19. Będą wyjątki"  />
			</div>
					<div class="desc">
				<h3>Austria. Nawet 3,6 tys. euro grzywny za niezaszczepienie się przeciw COVID-19. Będą wyjątki</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/90-proc-mniej-zgonow-po-trzech-dawkach-szczepionki-wsrod-osob-50-To-nowy-raport-z-Izraela,227689,1018.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/14/166814_r0_300.jpg" alt="90 proc. mniej zgonów po trzech dawkach szczepionki wśród osób 50+. To nowy raport z Izraela"  />
			</div>
					<div class="desc">
				<h3>90 proc. mniej zgonów po trzech dawkach szczepionki wśród osób 50+. To nowy raport z Izraela</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;">	<div class="abc" style="position:sticky; top:10px;">
		<div id='ad7043227694-20717.32.1.3'></div>
	<script>
		(rzAds = window.rzAds || []).push(["7043227694","20717.32.1.3"]);
	</script>
</div>
</div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Mukowiscydoza-Maciej-Milkowski-o-cenach-nowych-lekow-ponad-1-mln-zl-rocznie-na-pacjenta,227686,1022.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/68/17/166817_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/68/17/166817_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/16/68/17/166817_r2_940.jpg" width="940" height="516"
					alt="Miłkowski: w systemie refundacji nie widzę środków na nowe leki na mukowiscydozę" title="Sejm Rzeczypospolitej Polskiej. Fot. Adobestock"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Miłkowski: w systemie refundacji nie widzę środków na nowe leki na mukowiscydozę</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Ratownicy-skarza-sie-do-Ministerstwa-Wiceminister-Kraska-interweniuje,227682,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/07/166807_r0_300.jpg" width="300" height="200"
						alt="Ratownicy skarżą się do Ministerstwa. Wiceminister Kraska interweniuje" title="Wiceminister zdrowia pisze list w sprawie ratowników medycznych w Warszawie Fot. Shutterstock"  />
											 				</div>
				<div class="desc">
					<h3>Ratownicy skarżą się do Ministerstwa. Wiceminister Kraska interweniuje</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Prawo/Komisja-Zdrowia-odrzucila-wszystkie-poprawki-do-projektu-o-Funduszu-Kompensacyjnym,227683,2.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/06/166806_r0_300.jpg" width="300" height="200"
						alt="Komisja Zdrowia odrzuciła wszystkie poprawki do projektu o Funduszu Kompensacyjnym" title="Poseł Tomasz Latos ponownie sprawozdawcą projektu ustawy o Funduszu Kompensacyjnym. Fot. PAP/Tomasz Gzell"  />
											 				</div>
				<div class="desc">
					<h3>Komisja Zdrowia odrzuciła wszystkie poprawki do projektu o Funduszu Kompensacyjnym</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Wspolpraca-szpitali-z-firmami-zewnetrznymi-Co-zrobic-aby-obie-strony-byly-zadowolone,227679,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/02/166802_r0_300.jpg" width="300" height="200"
						alt="Współpraca szpitali z firmami zewnętrznymi. Co zrobić, aby obie strony były zadowolone?" title="Outsourcing stosuje ok. 30 proc. szpitali w Polsce, m.in. w zakresie żywienia pacjentów FOT. PTWP"  />
											 				</div>
				<div class="desc">
					<h3>Współpraca szpitali z firmami zewnętrznymi. Co zrobić, aby obie strony były zadowolone?</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/Projekt-listy-lekow-refundowanych-na-styczen-2022-Ale-tylko-w-refundacji-aptecznej,227694,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/20/166820_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Projekt listy leków refundowanych na styczeń 2022. Ale tylko w refundacji aptecznej</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/Agencja-Badan-Medycznych-rozpoczyna-wspolprace-z-Polska-Federacja-Szpitali,227663,11.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/67/87/166787_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Agencja Badań Medycznych rozpoczyna współpracę z Polską Federacją Szpitali</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Wielkopolska-500-lozek-covidowych-uruchomiono-w-szpitalach-tylko-w-grudniu,227693,1017.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/19/166819_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Wielkopolska. 500 łóżek covidowych uruchomiono w szpitalach tylko w grudniu</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Omikron-szaleje-w-Wielkiej-Brytanii-Juz-817-wszystkich-zakazen-nowym-wariantem-koronawirusa,227692,1017.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/68/18/166818_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Omikron szaleje w Wielkiej Brytanii. Już 817 wszystkich zakażeń nowym wariantem koronawirusa</h3>
				</div>
			</a>
		</li>
			</ul>
</div><div class="e4">
	<a href="/Listy/koronawirus,52643.html">
		<div class="box-5">
			<div class="head">
				<h2><img loading="lazy" src="/images/v2021/covid.svg" alt="" width="26" height="26"> COVID-19 - Codzienny raport Rynku Zdrowia</h2>
			</div>
			<div class="body">
				<ul>
					<li class="l1">
						<p>Zaszczepiono</p>
						<p class="count">43 524 495</p>
						<small>+247 285</small>
						<canvas id="zaszczep" class="sparkline" width="200" height="50" data-symbol="zaszczep" data-values=""></canvas>
					</li>
					<li class="l2">
						<p>Zarażeni</p>
						<p class="count">3 760 048</p>
						<small>+27 459</small>
						<canvas id="zarazeni" class="sparkline"width="200" height="50" data-symbol="zarazeni" data-values=""></canvas>
					</li>
					<li class="l3">
						<p>Zgony</p>
						<p class="count">87 357</p>
						<small>+561</small>
						<canvas id="zgony" class="sparkline" width="200" height="50" data-symbol="zgony" data-values=""></canvas>
					</li>
				</ul>
			</div>
		</div>
	</a>
</div>


<script>
		document.getElementById('zgony').dataset.values =  [['2021-11-10',78250],['2021-11-11',78524],['2021-11-12',78555],['2021-11-13',78821],['2021-11-14',78867],['2021-11-15',78879],['2021-11-16',79161],['2021-11-17',79624],['2021-11-18',79994],['2021-11-19',80399],['2021-11-20',80781],['2021-11-21',80822],['2021-11-22',80830],['2021-11-23',81228],['2021-11-24',81688],['2021-11-25',82186],['2021-11-26',82607],['2021-11-27',82986],['2021-11-28',83037],['2021-11-29',83055],['2021-11-30',83583],['2021-12-01',84153],['2021-12-02',84656],['2021-12-03',85126],['2021-12-04',85630],['2021-12-05',85675],['2021-12-06',85700],['2021-12-07',86205],['2021-12-08',86796],['2021-12-09',87357],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zarazeni').dataset.values = [['2021-11-10',3143725],['2021-11-11',3162804],['2021-11-12',3175769],['2021-11-13',3190067],['2021-11-14',3204515],['2021-11-15',3214023],['2021-11-16',3230634],['2021-11-17',3254875],['2021-11-18',3279787],['2021-11-19',3303046],['2021-11-20',3326464],['2021-11-21',3345388],['2021-11-22',3357763],['2021-11-23',3377698],['2021-11-24',3406129],['2021-11-25',3434272],['2021-11-26',3461066],['2021-11-27',3487254],['2021-11-28',3507828],['2021-11-29',3520961],['2021-11-30',3540061],['2021-12-01',3569137],['2021-12-02',3596491],['2021-12-03',3623452],['2021-12-04',3649027],['2021-12-05',3671421],['2021-12-06',3684671],['2021-12-07',3704040],['2021-12-08',3732589],['2021-12-09',3760048],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zaszczep').dataset.values = [['2021-11-10',39622998],['2021-11-11',39744806],['2021-11-12',39757822],['2021-11-13',39854041],['2021-11-14',39854041],['2021-11-15',39905294],['2021-11-16',39971172],['2021-11-17',40075742],['2021-11-18',40203203],['2021-11-19',40334156],['2021-11-20',20247539],['2021-11-21',40571910],['2021-11-22',40587690],['2021-11-23',40686596],['2021-11-24',40827691],['2021-11-25',41001978],['2021-11-26',41183099],['2021-11-27',41398989],['2021-11-28',41536389],['2021-11-29',41568021],['2021-11-30',41675389],['2021-12-01',41675389],['2021-12-02',42033071],['2021-12-03',42226766],['2021-12-04',42488461],['2021-12-05',42672883],['2021-12-06',42714925],['2021-12-07',43054863],['2021-12-08',43277210],['2021-12-09',43524495],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
</script></div></div></section><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2021</small>
		</div>
	</div>
</div><div class="rodo" data-nosnippet><div class="wrap"><div class="head"><a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></div><div class="body"><div class="scroll"><div class="komunikat"><p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p></div></div></div><div class="foot"><a class="button">Przejdź do serwisu</a></div></div></div>
<script type="text/javascript" charset="utf-8">
	_.push(function(){
		$(document).ready(function () {

			if($.cookie("frodo") == true && $.cookie("frodo") == 1){

			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");

				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}

				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");

					document.cookie = "frodo=1; path=/; expires="+new Date((Date.now()+(60*60*24*30)*1000)).toUTCString();
					return false;
				});
			}
		});
	});
</script>
</footer><!-- ampd-framework:v3.03|uid:72a60f25ed60346bfeead15919cafb70_vars, cached:yes, cache:miss, rt:0,0914, mc:25 -->
</body>
</html>
