
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Porada od farmaceuty. Powody, dla których warto korzystać ze wskazówek</title>
			<meta property="og:title" content="Porada od farmaceuty. Powody, dla których warto korzystać ze wskazówek" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Każdy pacjent korzystający z apteki powinien pamiętać o tym, by w razie wątpliwości zapytać farmaceutę o suplementy diety czy inne leki bez recepty." />
	<meta property="og:description" content="Każdy pacjent korzystający z apteki powinien pamiętać o tym, by w razie wątpliwości zapytać farmaceutę o suplementy diety czy inne leki bez recepty." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Farmacja/Porada-od-farmaceuty-Powody-dla-ktorych-warto-korzystac-ze-wskazowek,234747,6.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Farmacja/Porada-od-farmaceuty-Powody-dla-ktorych-warto-korzystac-ze-wskazowek,234747,6.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/17/76/81/177681_r0_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.rynekzdrowia.pl/i/17/76/81/177681_r0_940.jpg"/>
	<meta name="robots" content="max-image-preview:large" />
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1655286923" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1654165986"></script>
	<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Porada od farmaceuty. Powody, dla kt\u00f3rych warto korzysta\u0107 ze wskaz\u00f3wek","author":{"@type":"Person","name":"oprac. JKB","url":""},"creator":{"@type":"Organization","name":"pacjent.gov.pl, Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/17\/76\/81\/177681_r0_940.jpg"},"datePublished":"2022-07-15T12:50:00+02:00","dateModified":"2022-07-15T13:08:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Farmacja\/Porada-od-farmaceuty-Powody-dla-ktorych-warto-korzystac-ze-wskazowek,234747,6.html","headline":"Ka\u017cdy pacjent korzystaj\u0105cy z apteki powinien pami\u0119ta\u0107 o tym, by w razie w\u0105tpliwo\u015bci zapyt...","description":"Ka\u017cdy pacjent korzystaj\u0105cy z apteki powinien pami\u0119ta\u0107 o tym, by w razie w\u0105tpliwo\u015bci zapyta\u0107 farmaceut\u0119 o suplementy diety czy inne leki bez recepty.","keywords":[{"@type":"DefinedTerm","name":"Apteka","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Apteka,60409.html"},{"@type":"DefinedTerm","name":"Farmaceuta","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Farmaceuta,60410.html"},{"@type":"DefinedTerm","name":"Leki","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Leki,60421.html"},{"@type":"DefinedTerm","name":"Recepta","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Recepta,60478.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body id="read_page" ><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750 transparent"><div class="abc d-200 m-100">
	<div data-ad-set="false" data-ad-slot="20717.9.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-Rzadkie/1024.html">Choroby Rzadkie</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-obrazowa/37.html">Diagnostyka obrazowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Gastroenterologia/38.html">Gastroenterologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/1018.html">Szczepienia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/z-urzedu/">Z urzędu</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

			<div data-nosnippet class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2 count-4 many"><li class="active"><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://pliki.wnp.pl/d/42/58/99/425899.svg"  alt="partner portalu" /></a></li><li class="active"><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://pliki.wnp.pl/d/42/59/00/425900.svg"  alt="partner portalu" /></a></li><li><a  rel="dofolow"  href="https://www.wnp.pl/klik/biuletyn/87a296115210c13bd2112f6bc9375e68/impel|partnerrz012022.xml?https://impel.pl/uslugi/ochrona-zdrowia/?utm_source=rynekzdrowia.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/25/417725.png"  alt="impel.pl"  width="78px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/27/417727.png"  alt="partner portalu" width="50px" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Prezes-AOTMiT-wydal-rekomendacje-Sa-kluczowe-dla-podwyzek-w-ochronie-zdrowia,234611,1.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/75/09/177509_r0_300.jpg" alt="Prezes AOTMiT wydał rekomendacje. Są kluczowe dla podwyżek w ochronie zdrowia"  />
					</div>
					<div class="desc">
						<h3>Prezes AOTMiT wydał rekomendacje. Są kluczowe dla podwyżek w ochronie zdrowia</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Dodatki-dla-pielegniarek-zostaly-wstrzymane-Decyzja-musiala-zostac-podjeta,234593,1.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/75/17/177517_r0_300.jpg" alt="Dodatki dla pielęgniarek zostały wstrzymane. &quot;Decyzja musiała zostać podjęta&quot;"  />
					</div>
					<div class="desc">
						<h3>Dodatki dla pielęgniarek zostały wstrzymane. "Decyzja musiała zostać podjęta"</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Nerwowo-wokol-podwyzek-Zwiazkowcy-wkurzeni-Dyrektor-szpitala-patologiczna-norma,234613,1.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/75/12/177512_r0_300.jpg" alt="Nerwowo wokół podwyżek. Związkowcy &quot;wkurzeni&quot;. Dyrektor szpitala: patologiczna norma"  />
					</div>
					<div class="desc">
						<h3>Nerwowo wokół podwyżek. Związkowcy "wkurzeni". Dyrektor szpitala: patologiczna norma</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth">	<span data-nosnippet>
	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Farmacja/6.html" itemprop="item"><span itemprop="name">Farmacja</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">Porada od farmaceuty. Powody, dla których warto korzystać ze wskazówek</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Farmacja/Porada-od-farmaceuty-Powody-dla-ktorych-warto-korzystac-ze-wskazowek,234747,6.html" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
	</span>
<div class="box-7 v3"><div class="left"><article>    <h1>Porada od farmaceuty. Powody, dla których warto korzystać ze wskazówek</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>oprac. JKB</b>                                                • Źródło: <b>pacjent.gov.pl, Rynek Zdrowia</b>
                                                     • <span>15 lipca 2022 18:30</span>
            </p>
            </span>
			 							

					<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Farmacja/Porada-od-farmaceuty-Powody-dla-ktorych-warto-korzystac-ze-wskazowek,234747,6.html">
				<p class="lead">Każdy pacjent korzystający z apteki powinien pamiętać o tym, by w razie wątpliwości zapytać farmaceutę o suplementy diety czy inne leki bez recepty.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/76/81/177681_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/76/81/177681_r2_620.jpg" media="(max-width: 768px)">

							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/81/177681_r2_940.jpg" alt="Porada od farmaceuty. Powody, dla których warto korzystać ze wskazówek" title="Farmaceuta może pomóc przy wyborze preparatów bez recepty. Fot. AdobeStock" />
						</picture>
						<figcaption>
							Farmaceuta może pomóc przy wyborze preparatów bez recepty. Fot. AdobeStock						</figcaption>
					</figure>

											</div>
									<div class="abc-wrap">
				<div class="box-6 bgGrey">
	<div class="abc">
		<div data-ad-set="false" data-ad-slot="20717.9.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>
				<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Farmacja/Porada-od-farmaceuty-Powody-dla-ktorych-warto-korzystac-ze-wskazowek,234747,6.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Farmacja/Porada-od-farmaceuty-Powody-dla-ktorych-warto-korzystac-ze-wskazowek,234747,6.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Farmacja/Porada-od-farmaceuty-Powody-dla-ktorych-warto-korzystac-ze-wskazowek,234747,6.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul>
<li>Farmaceuta w aptece nie tylko realizuje recepty, ale także dysponuje wiedzą, która pozwoli na idealne połączenie leków i suplementów</li>
<li>Często na zakup konkretnych preparatów pacjenci decydują się pod wpływem impulsu, niekoniecznie zważając na możliwe skutki uboczne</li>
<li>Warto zawsze zapytać farmaceutę, gdy mamy różne wątpliwości w sprawie leków i innych środków</li>
<li>Portal pacjent.gov.pl przypomina o tym, dlaczego zawsze warto ufać poradom farmaceuty</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/W-szpitalach-licza-czy-starczy-na-podwyzki-W-POZ-obawiaja-sie-o-dodatki-Zepchnieci-na-margines,234680,1.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/76/12/177612_r0_300.jpg" alt="W szpitalach liczą, czy starczy na podwyżki. W POZ obawiają się o dodatki. "Zepchnięci na margines"" title="Od 1 lipca 2022 r. obowiązują w ochronie zdrowia nowe wynagrodzenia minimalne Fot. PAP/Mirosław Trembecki" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/W-szpitalach-licza-czy-starczy-na-podwyzki-W-POZ-obawiaja-sie-o-dodatki-Zepchnieci-na-margines,234680,1.html">W szpitalach liczą, czy starczy na podwyżki. W POZ obawiają się o dodatki. "Zepchnięci na margines"</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/E-zdrowie/Nowa-funkcja-w-Internetowym-Koncie-Pacjenta-Bedzie-latwiej-o-recepty-na-leki-od-specjalisty-u-lekarza-rodzinnego,234552,7.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/74/52/177452_r0_300.jpg" alt="Nowa funkcja w Internetowym Koncie Pacjenta. Będzie łatwiej o recepty na leki od specjalisty u lekarza rodzinnego" title="Nowa funkcjonalność w Internetowym Koncie Pacjenta. Pacjent sam udostępni lekarzowi historię leczenia Fot. PAP/Tytus Żmijewski" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/E-zdrowie/Nowa-funkcja-w-Internetowym-Koncie-Pacjenta-Bedzie-latwiej-o-recepty-na-leki-od-specjalisty-u-lekarza-rodzinnego,234552,7.html">Nowa funkcja w Internetowym Koncie Pacjenta. Będzie łatwiej o recepty na leki od specjalisty u lekarza rodzinnego</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Dodatki-dla-pielegniarek-zostaly-wstrzymane-Decyzja-musiala-zostac-podjeta,234593,1.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/75/17/177517_r0_300.jpg" alt="Dodatki dla pielęgniarek zostały wstrzymane. "Decyzja musiała zostać podjęta"" title="Szpital Uniwersytecki w Krakowie Fot. PAP/Jacek Bednarczyk" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Dodatki-dla-pielegniarek-zostaly-wstrzymane-Decyzja-musiala-zostac-podjeta,234593,1.html">Dodatki dla pielęgniarek zostały wstrzymane. "Decyzja musiała zostać podjęta"</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Zmiany-mechanizmu-obnizania-wspolczynnikow-korygujacych-Jest-rozporzadzenie-ws-podwyzek,234681,1.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/76/11/177611_r0_300.jpg" alt="Zmiany mechanizmu obniżania współczynników korygujących. Jest rozporządzenie ws. podwyżek" title="Zmiany mechanizmu obniżania współczynników korygujących. Jest rozporządzenie ministra zdrowia ws. podwyżek Fot. PTWP" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Zmiany-mechanizmu-obnizania-wspolczynnikow-korygujacych-Jest-rozporzadzenie-ws-podwyzek,234681,1.html">Zmiany mechanizmu obniżania współczynników korygujących. Jest rozporządzenie ws. podwyżek</a></h3>
	</div>
</div>

<h2>Porady od farmaceuty. Dlaczego warto z nich skorzystać?</h2>
<p>Wielu pacjentów nawet nie zdaje sobie sprawy z tego, że niektóre preparaty i leki bez recepty mogą negatywnie wpływać m.in. na skuteczność prowadzonej terapii czy leczenia. Dlatego też warto pamiętać o pomocy ze strony farmaceuty – zna składniki leków i posiada bieżące informacje na temat wszystkich substancji.</p>
<p><strong>Portal pacjent.gov.pl przypomina, że farmaceuta może doradzić m.in.:</strong></p>
<ul>
<li>w sprawie prawidłowego stosowania i przechowywania leków,</li>
<li>w przypadku drobnej dolegliwości,</li>
<li>zakupu leków: wskaże tańszy zamiennik leku,</li>
<li>jeśli otrzyma informację o tym, jakie leki przyjmuje pacjent, wskaże czy istnieje ryzyko wystąpienia między nimi niekorzystnych interakcji,</li>
<li>w sprawie korzystania ze sprzętu medycznego,</li>
<li>wyposażenia podręcznej apteczki na wakacje.</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-objeci-ochrona-prawna-Weszla-w-zycie-nowelizacja-przepisow,234591,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/74/97/177497_r0_300.jpg" alt="Farmaceuci objęci ochroną prawną. Weszła w życie nowelizacja przepisów" title="Od 12 lipca 2022 r. farmaceuci oraz technicy farmaceutyczni mogą korzystać z ochrony przewidzianej dla funkcjonariusza publicznego Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-objeci-ochrona-prawna-Weszla-w-zycie-nowelizacja-przepisow,234591,6.html">Farmaceuci objęci ochroną prawną. Weszła w życie nowelizacja przepisów</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Hurtownie-farmaceutyczne-apeluja-o-pilne-podniesienie-marz-dla-lekow-refundowananych,234411,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/72/88/177288_r0_300.jpg" alt="Hurtownie farmaceutyczne apelują o pilne podniesienie marż dla leków refundowananych" title="Hurtownie farmaceutyczne odczuwają inflację. Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Hurtownie-farmaceutyczne-apeluja-o-pilne-podniesienie-marz-dla-lekow-refundowananych,234411,6.html">Hurtownie farmaceutyczne apelują o pilne podniesienie marż dla leków refundowananych</a></h3>
	</div>
</div>

<h2>Recepta farmaceutyczna. Kiedy jest wystawiana?</h2>
<p>Warto pamiętać, że w przypadku nagłego zagrożenia życia, pacjent może otrzymać niezbędny lek bez recepty od lekarza. Specjalną receptę może wypisać wyłącznie farmaceuta, który ma prawo wykonywania zawodu.</p>
<p>Jednak farmaceuta może przepisać na wspomnianej recepcie tylko jedno najmniejsze opakowanie produktu leczniczego dopuszczonego do obrotu w Polsce. <strong>Najważniejsze wskazówki:</strong></p>
<ul>
<li>receptę farmaceutyczną można wystawić maksymalnie na 180 dni kuracji,</li>
<li>na receptę farmaceutyczną nie mogą zostać przepisane leki zawierające środki odurzające i substancje psychotropowe,</li>
<li>farmaceuta podczas wystawienia e-recepty w aptece może przeprowadzić wywiad medyczny,</li>
<li>pacjent może zostać poproszony o podpisanie oświadczenia o aktualnie zażywanych lekach albo o stanie swojego zdrowia,</li>
<li>recepta farmaceutyczna jest realizowana z odpłatnością 100 proc.</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Prawo/W-sytuacjach-naglych-recepta-farmaceutyczna-Moze-uratowac-zycie-Jest-kilka-zasad,231562,2.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/47/27/174727_r0_300.jpg" alt="W sytuacjach nagłych recepta farmaceutyczna. Może uratować życie. Jest kilka zasad" title="Recepta farmaceutyczna może uratować życie. Jest kilka zasad Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Prawo/W-sytuacjach-naglych-recepta-farmaceutyczna-Moze-uratowac-zycie-Jest-kilka-zasad,231562,2.html">W sytuacjach nagłych recepta farmaceutyczna. Może uratować życie. Jest kilka zasad</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/E-zdrowie/E-recepta-i-PESEL-Kiedy-nie-trzeba-go-podawac-w-aptece,233793,7.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/64/75/176475_r0_300.jpg" alt="E-recepta i PESEL. Kiedy nie trzeba go podawać w aptece?" title="Farmaceuta może zeskanować kod QR z aplikacji. Fot. Adobestock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/E-zdrowie/E-recepta-i-PESEL-Kiedy-nie-trzeba-go-podawac-w-aptece,233793,7.html">E-recepta i PESEL. Kiedy nie trzeba go podawać w aptece?</a></h3>
	</div>
</div>

<h2>Udostępnienie e-recepty farmaceucie</h2>
<p>Podczas wizyty w aptece można przekazać farmaceucie danych medycznych w aplikacji IKP albo poprzez Internetowe Konto Pacjenta.</p>
<p><strong>Chcąc umożliwić dostęp do danych farmaceucie należy:</strong></p>
<ul>
<li>uruchomić aplikację,</li>
<li>wejść w „Menu” (trzy kreski w prawym górnym rogu ekranu), a następnie w „Uprawnienia”,</li>
<li>wybrać: Udostępnij dane lekarzowi, pielęgniarce lub farmaceucie – po rozwinięciu kafelka pojawi się m.in. informacja, że pacjent może udostępnić aptece i farmaceucie e-receptę i informacje o wykupionych lekach</li>
<li>wybrać: „Przyznaj dostęp aptece/punktowi farmaceutycznemu”, wpisać adres i nazwę, wybierz dane z tych, które zaproponuje system. Jeśli farmaceuty/apteki nie ma w wykazie, system o tym poinformuje.</li>
</ul>
<p>Zawsze można cofnąć swoje upoważnienie do dostępu do danych.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/W-aptekach-skarza-sie-na-opoznienia-w-wyplatach-refundacji-z-NFZ,234670,1.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/75/98/177598_r0_300.jpg" alt="W aptekach skarżą się na opóźnienia w wypłatach refundacji z NFZ" title="Farmaceuci skarżą się na opóźnienia w wypłatach refundacji z NFZ Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/W-aptekach-skarza-sie-na-opoznienia-w-wyplatach-refundacji-z-NFZ,234670,1.html">W aptekach skarżą się na opóźnienia w wypłatach refundacji z NFZ</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Prawo/Apteka-dla-Aptekarza-cztery-apteki-w-kraju-czy-w-wojewodztwie-Minister-wydal-objasnienie,234539,2.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/74/20/177420_r0_300.jpg" alt="Apteka dla Aptekarza: cztery apteki w kraju czy w województwie? Minister wydał objaśnienie" title=""APteka dla Aptekarza" - interpretacja przepisów dokonana przez Ministerstwo Zdrowia. Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Prawo/Apteka-dla-Aptekarza-cztery-apteki-w-kraju-czy-w-wojewodztwie-Minister-wydal-objasnienie,234539,2.html">Apteka dla Aptekarza: cztery apteki w kraju czy w województwie? Minister wydał objaśnienie</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Naczelna-Izba-Aptekarska-apeluje-o-rozszerzenie-szczepien-w-aptekach-Tego-potencjalu-nie-wolno-zmarnowac,234277,1018.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/71/14/177114_r0_300.jpg" alt="Naczelna Izba Aptekarska apeluje o rozszerzenie szczepień w aptekach. "Tego potencjału nie wolno zmarnować"" title="Farmaceuci apelują o rozszerzenie programu szczepień w aptekach. Fot. PTWP" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Naczelna-Izba-Aptekarska-apeluje-o-rozszerzenie-szczepien-w-aptekach-Tego-potencjalu-nie-wolno-zmarnowac,234277,1018.html">Naczelna Izba Aptekarska apeluje o rozszerzenie szczepień w aptekach. "Tego potencjału nie wolno zmarnować"</a></h3>
	</div>
</div>


				
				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
																	<div class="abc-wrap">
						    <div class="abc d-200 m-100" style="opacity:1;">
        <ins class="adsbygoogle res"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
             <script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
    </div>

					</div>
												<div class="tag-list">
					<div class="tag-list-title">
						Dowiedz się więcej na temat:
					</div>
				</div>
								<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Apteka,60409.html">APTEKA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Farmaceuta,60410.html">FARMACEUTA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Leki,60421.html">LEKI</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Recepta,60478.html">RECEPTA</a>
															</li>
									</ul>
				
								
								
				<script>
				
				function ocenKomentarz(el, t) {
					el = $(el);
			
					var ocena = el.attr('data-com-type');
			
					if(ocena != 'plus' && ocena != 'minus') return false;
					var id = el.attr('data-com-id');
			
						var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
						if (existingEntries == null) existingEntries = [];
			
						var today = new Date();
						var entry = {
							id_komentarz: id,
							timestamp: new Date().getTime()
						};
			
						var month = 30*24*60*60*1000;
						var found = false;
						for(var i = 0; i < existingEntries.length; i++) {
							if (existingEntries[i].id_komentarz == id) {
								if ((today - existingEntries[i].timestamp) < month) {
									found = true;
								} else {
									existingEntries.splice(i, 1);
								}
								break;
							}
						}
						localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
						if (found) {
								return false;
						} else {
							existingEntries.push(entry);
							localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
							var p = ((t) ? 'https://www.rynekzdrowia.pl/'+t : '');
			
							$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
								'id': id,
								'ocena': ocena,
								'article_id': 234747
								,'type':4							}, function(data) {
								if (data == 1) {
									var l = el.find('span');
									var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
									k += 1;
									l.text(''+k+'');
								};
							});
						}
				}
				
				</script>
	
					<div class="comments" data-commartid="234747" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="234747" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="commentWindow" id="commentWindow_234747" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>

			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>

			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="234747" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
</article></div><div class="right"> 				<div data-nosnippet class="box-10"><small>PARTNER SERWISU</h2></small><div class="img"><a rel="external nofollow" href="https://www.wnp.pl/klik/biuletyn/7bbe911e3266dcb84ad78df6832cbcb9/nekk|rzpartner2021.xml?https://www.rynekzdrowia.pl/partner/agencjapharmamarketingowanekk,2/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/23/417723.png" alt="partner serwisu" /></a></div></div> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/Pielegniarka-udusila-babcie-by-zatuszowac-kradziez-pieniedzy-skazano-ja-na-dozywocie,234758,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/96/177696_r0_300.jpg" alt="Pielęgniarka udusiła babcię, by zatuszować kradzież pieniędzy; skazano ją na dożywocie"  />
			</div>
					<div class="desc">
				<h3>Pielęgniarka udusiła babcię, by zatuszować kradzież pieniędzy; skazano ją na dożywocie</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Porada-od-farmaceuty-Powody-dla-ktorych-warto-korzystac-ze-wskazowek,234747,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/81/177681_r0_300.jpg" alt="Porada od farmaceuty. Powody, dla których warto korzystać ze wskazówek"  />
			</div>
					<div class="desc">
				<h3>Porada od farmaceuty. Powody, dla których warto korzystać ze wskazówek</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Wlochy-Ministerstwo-Zdrowia-ponad-96-tys-zakazen-zmarly-134-osoby,234757,1017.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/97/177697_r0_300.jpg" alt="Włochy: Ministerstwo Zdrowia: ponad 96 tys. zakażeń, zmarły 134 osoby"  />
			</div>
					<div class="desc">
				<h3>Włochy: Ministerstwo Zdrowia: ponad 96 tys. zakażeń, zmarły 134 osoby</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Powstalo-laboratorium-chodu-W-Otwocku-system-komputerowy-sledzi-ruchy-pacjenta,234731,8.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/72/177672_r0_300.jpg" alt="Powstało laboratorium chodu. W Otwocku system komputerowy śledzi ruchy pacjenta"  />
			</div>
					<div class="desc">
				<h3>Powstało laboratorium chodu. W Otwocku system komputerowy śledzi ruchy pacjenta</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/Ministerialny-pomysl-wypozyczania-wyrobow-medycznych-pozostaje-na-papierze-Sa-trudnosci,234742,5.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/77/177677_r0_300.jpg" alt="Ministerialny pomysł wypożyczania wyrobów medycznych pozostaje na papierze. &quot;Są trudności&quot;"  />
			</div>
					<div class="desc">
				<h3>Ministerialny pomysł wypożyczania wyrobów medycznych pozostaje na papierze. "Są trudności"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/Prezydent-Walbrzycha-walczyl-o-powrot-do-pracy-w-szpitalu-Zapadl-wyrok-sadu,234753,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/88/177688_r0_300.jpg" alt="Prezydent Wałbrzycha walczył o powrót do pracy w szpitalu. Zapadł wyrok sądu"  />
			</div>
					<div class="desc">
				<h3>Prezydent Wałbrzycha walczył o powrót do pracy w szpitalu. Zapadł wyrok sądu</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Biotechnologiczna-spolka-rozszerza-wspolprace-dotyczaca-walidacji-testow-na-koronawirusa,234744,1017.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/80/177680_r0_300.jpg" alt="Biotechnologiczna spółka rozszerza współpracę dotyczącą walidacji testów na koronawirusa"  />
			</div>
					<div class="desc">
				<h3>Biotechnologiczna spółka rozszerza współpracę dotyczącą walidacji testów na koronawirusa</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.infodent24.pl/wiadomosc/cms,121378.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/90/177690_r0_300.jpg" alt="Leczenie zębów na NFZ w zapaści. Dr Cisło: wyjaśnia powody tej sytuacji"  />
			</div>
					<div class="desc">
				<h3>Leczenie zębów na NFZ w zapaści. Dr Cisło: wyjaśnia powody tej sytuacji</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;"><div class="abc-wrap">	<div class="abc" style="position:sticky; top:10px;">
	<div data-ad-set="false" data-ad-slot="20717.9.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div></div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3 v3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/Ministerialny-pomysl-wypozyczania-wyrobow-medycznych-pozostaje-na-papierze-Sa-trudnosci,234742,5.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/76/77/177677_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/76/77/177677_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/17/76/77/177677_r2_940.jpg" width="940" height="516"
					alt="Ministerialny pomysł wypożyczania wyrobów medycznych pozostaje na papierze. &amp;quot;Są trudności&amp;quot;" title="Wyroby medyczne - ich wypożyczanie ułatwi pacjentom życie Fot. PAP/Grzegorz Michałowski"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Ministerialny pomysł wypożyczania wyrobów medycznych pozostaje na papierze. &quot;Są trudności&quot;</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Zacma-NFZ-opublikowal-najnowsze-dane-o-wskaznikach-osiaganych-w-okulistyce-przez-szpitale,234585,8.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/74/80/177480_r0_300.jpg" width="300" height="200"
						alt="Zaćma. NFZ opublikował najnowsze dane o wskaźnikach osiąganych w okulistyce przez szpitale" title="Zaćma operowana w Klinicznym Szpitalu Okulistycznym w Warszawie Fot. PAP/Tomasz Gzell"  />
											 				</div>
				<div class="desc">
					<h3>Zaćma. NFZ opublikował najnowsze dane o wskaźnikach osiąganych w okulistyce przez szpitale</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/W-szpitalach-licza-czy-starczy-na-podwyzki-W-POZ-obawiaja-sie-o-dodatki-Zepchnieci-na-margines,234680,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/12/177612_r0_300.jpg" width="300" height="200"
						alt="W szpitalach liczą, czy starczy na podwyżki. W POZ obawiają się o dodatki. &amp;quot;Zepchnięci na margines&amp;quot;" title="Od 1 lipca 2022 r. obowiązują w ochronie zdrowia nowe wynagrodzenia minimalne Fot. PAP/Mirosław Trembecki"  />
											 				</div>
				<div class="desc">
					<h3>W szpitalach liczą, czy starczy na podwyżki. W POZ obawiają się o dodatki. &quot;Zepchnięci na margines&quot;</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Prezes-AOTMiT-wydal-rekomendacje-Sa-kluczowe-dla-podwyzek-w-ochronie-zdrowia,234611,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/75/09/177509_r0_300.jpg" width="300" height="200"
						alt="Prezes AOTMiT wydał rekomendacje. Są kluczowe dla podwyżek w ochronie zdrowia" title="Nowe wyższe wynagrodzenia w ochronie zdrowia obowiązują od lipca 2022 Fot. AdobeStock"  />
											 				</div>
				<div class="desc">
					<h3>Prezes AOTMiT wydał rekomendacje. Są kluczowe dla podwyżek w ochronie zdrowia</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Prawo/Pielegniarka-udusila-babcie-by-zatuszowac-kradziez-pieniedzy-skazano-ja-na-dozywocie,234758,2.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/96/177696_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Pielęgniarka udusiła babcię, by zatuszować kradzież pieniędzy; skazano ją na dożywocie</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/Porada-od-farmaceuty-Powody-dla-ktorych-warto-korzystac-ze-wskazowek,234747,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/81/177681_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Porada od farmaceuty. Powody, dla których warto korzystać ze wskazówek</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Wlochy-Ministerstwo-Zdrowia-ponad-96-tys-zakazen-zmarly-134-osoby,234757,1017.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/97/177697_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Włochy: Ministerstwo Zdrowia: ponad 96 tys. zakażeń, zmarły 134 osoby</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Powstalo-laboratorium-chodu-W-Otwocku-system-komputerowy-sledzi-ruchy-pacjenta,234731,8.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/72/177672_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Powstało laboratorium chodu. W Otwocku system komputerowy śledzi ruchy pacjenta</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/Ministerialny-pomysl-wypozyczania-wyrobow-medycznych-pozostaje-na-papierze-Sa-trudnosci,234742,5.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/77/177677_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Ministerialny pomysł wypożyczania wyrobów medycznych pozostaje na papierze. "Są trudności"</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Prawo/Prezydent-Walbrzycha-walczyl-o-powrot-do-pracy-w-szpitalu-Zapadl-wyrok-sadu,234753,2.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/88/177688_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Prezydent Wałbrzycha walczył o powrót do pracy w szpitalu. Zapadł wyrok sądu</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Biotechnologiczna-spolka-rozszerza-wspolprace-dotyczaca-walidacji-testow-na-koronawirusa,234744,1017.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/76/80/177680_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Biotechnologiczna spółka rozszerza współpracę dotyczącą walidacji testów na koronawirusa</h3>
				</div>
			</a>
		</li>
			</ul>
</div></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Farmacja/Latwiejszy-dostep-do-lekow-po-ustaniu-monopolu-inne-firmy-moga-od-razu-wprowadzac-je-na-rynek,234735,6.html',
                    'https://www.rynekzdrowia.pl/Serwis-Szczepienia/Nowa-szczepionka-na-COVID-19-dopuszczona-do-obrotu-w-Europie-Decyzja-KE-juz-przetlumaczona,234677,1018.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div></footer><!-- ampd-framework:v3.03|uid:63f86b9e0c090096dc1a7e55feb637b4_vars, cached:yes, cache:miss, rt:0,3486, mc:24 -->
</body>
</html>
