
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Po co jest farmaceuta w szpitalu? &quot;Konieczne wydaje się zwiększenie atrakcyjności zawodu&quot;</title>
			<meta property="og:title" content="Po co jest farmaceuta w szpitalu? &quot;Konieczne wydaje się zwiększenie atrakcyjności zawodu&quot;" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Koniecznym wydaje się podjęcie działań zmierzających do zwiększenia atrakcyjności zawodu - oceniają autorzy raportu na temat farmacji klinicznej i farmaceutów zatrudnionych w szpitalach." />
	<meta property="og:description" content="Koniecznym wydaje się podjęcie działań zmierzających do zwiększenia atrakcyjności zawodu - oceniają autorzy raportu na temat farmacji klinicznej i farmaceutów zatrudnionych w szpitalach." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Farmacja/Po-co-jest-farmaceuta-w-szpitalu-Konieczne-wydaje-sie-zwiekszenie-atrakcyjnosci-zawodu,240530,6.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Farmacja/Po-co-jest-farmaceuta-w-szpitalu-Konieczne-wydaje-sie-zwiekszenie-atrakcyjnosci-zawodu,240530,6.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/18/57/93/185793_r0_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.rynekzdrowia.pl/i/18/57/93/185793_r0_940.jpg"/>
	<meta name="robots" content="max-image-preview:large" />
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/favico/favicon-192x192.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1670918536" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1664793222"></script>
	<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Po co jest farmaceuta w szpitalu? \"Konieczne wydaje si\u0119 zwi\u0119kszenie atrakcyjno\u015bci zawodu\"","author":{"@type":"Person","name":"oprac. LJ","url":""},"creator":{"@type":"Organization","name":"MZ"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/18\/57\/93\/185793_r0_940.jpg"},"datePublished":"2022-12-20T14:25:00+01:00","dateModified":"2022-12-20T18:45:00+01:00","mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Farmacja\/Po-co-jest-farmaceuta-w-szpitalu-Konieczne-wydaje-sie-zwiekszenie-atrakcyjnosci-zawodu,240530,6.html","headline":"Koniecznym wydaje si\u0119 podj\u0119cie dzia\u0142a\u0144 zmierzaj\u0105cych do zwi\u0119kszenia atrakcyjno\u015bci zawodu...","description":"Koniecznym wydaje si\u0119 podj\u0119cie dzia\u0142a\u0144 zmierzaj\u0105cych do zwi\u0119kszenia atrakcyjno\u015bci zawodu - oceniaj\u0105 autorzy raportu na temat farmacji klinicznej i farmaceut\u00f3w zatrudnionych w szpitalach.","keywords":[{"@type":"DefinedTerm","name":"Apteka szpitalna","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Apteka-szpitalna,52484.html"},{"@type":"DefinedTerm","name":"Apteka","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Apteka,60409.html"},{"@type":"DefinedTerm","name":"Farmaceuci","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Farmaceuci,60591.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg","width":200,"height":156}}}]</script>
</head>
<body id="read_page" ><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750 transparent"><div class="abc d-200 m-100">
	<div data-ad-set="false" data-ad-slot="20717.9.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-Rzadkie/1024.html">Choroby Rzadkie</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-obrazowa/37.html">Diagnostyka obrazowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Gastroenterologia/38.html">Gastroenterologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/1018.html">Szczepienia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/z-urzedu/">Z urzędu</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia <i class="new badge badge--red">e-wydanie</i></a></li>
															<li><a href="https://www.forumrynkuzdrowia.pl/pl/">Forum Rynku Zdrowia</a></li>
					<li><a href="https://www.hccongress.pl/pl/">HCC</a></li>
				</ul>
			</nav>
		</div>

			<div data-nosnippet class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2 count-4 many"><li class="active"><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://pliki.wnp.pl/d/42/58/99/425899.svg"  alt="partner portalu" /></a></li><li class="active"><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://pliki.wnp.pl/d/42/59/00/425900.svg"  alt="partner portalu" /></a></li><li><a  rel="dofolow"  href="https://www.wnp.pl/klik/biuletyn/87a296115210c13bd2112f6bc9375e68/impel|partnerrz012022.xml?https://impel.pl/uslugi/ochrona-zdrowia/?utm_source=rynekzdrowia.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/25/417725.png"  alt="impel.pl"  width="78px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/27/417727.png"  alt="partner portalu" width="50px" /></a></li></ul></div></div><script>
(function(){
let anchor = document.currentScript;
['DOMContentLoaded', 'axload'].forEach(function (e) {
	window.addEventListener(e, function () {
		let parent = anchor.parentElement;
		if (parent.tagName == 'ARTICLE') {
			console.log(parent);
			let spons = parent.querySelector('.box-10');
			if (spons) {
				let pp = parent.querySelector('.split .left');
				let ss = pp.querySelector('ul.social');
				pp.insertBefore(spons, ss);
			}
		}
	})
});
})()
</script>

		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Od-1-stycznia-cena-tego-leku-wzrosnie-o-452-zl,240458,1016.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/56/95/185695_r0_300.jpg" alt="Od 1 stycznia cena tego leku wzrośnie o 452 zł"  />
					</div>
					<div class="desc">
						<h3>Od 1 stycznia cena tego leku wzrośnie o 452 zł</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Od-1-stycznia-waznie-zmiany-dla-cukrzykow-Wchodzi-aktualizacja-w-refundacji,240464,1016.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/57/01/185701_r0_300.jpg" alt="Od 1 stycznia ważnie zmiany dla cukrzyków. Wchodzi aktualizacja w refundacji"  />
					</div>
					<div class="desc">
						<h3>Od 1 stycznia ważnie zmiany dla cukrzyków. Wchodzi aktualizacja w refundacji</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Zasady-rozpoznania-i-leczenia-cukrzycy-NFZ-opublikowal-wytyczne-konsultantow-krajowych,240462,1016.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/57/03/185703_r0_300.jpg" alt="Zasady rozpoznania i leczenia cukrzycy. NFZ opublikował wytyczne konsultantów krajowych"  />
					</div>
					<div class="desc">
						<h3>Zasady rozpoznania i leczenia cukrzycy. NFZ opublikował wytyczne konsultantów krajowych</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth">	<span data-nosnippet>
	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Farmacja/6.html" itemprop="item"><span itemprop="name">Farmacja</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">Po co jest farmaceuta w szpitalu? &quot;Konieczne wydaje się zwiększenie atrakcyjności zawodu&quot;</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Farmacja/Po-co-jest-farmaceuta-w-szpitalu-Konieczne-wydaje-sie-zwiekszenie-atrakcyjnosci-zawodu,240530,6.html" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
	</span>
<div class="box-7 v3"><div class="left"><article>    <h1>Po co jest farmaceuta w szpitalu? "Konieczne wydaje się zwiększenie atrakcyjności zawodu"</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>oprac. LJ</b>                                                • Źródło: <b>MZ</b>
                                                     • <span>21 grudnia 2022 06:30</span>
            </p>
            </span>
			 							

					<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Farmacja/Po-co-jest-farmaceuta-w-szpitalu-Konieczne-wydaje-sie-zwiekszenie-atrakcyjnosci-zawodu,240530,6.html">
				<p class="lead">Koniecznym wydaje się podjęcie działań zmierzających do zwiększenia atrakcyjności zawodu - oceniają autorzy raportu na temat farmacji klinicznej i farmaceutów zatrudnionych w szpitalach.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/18/57/93/185793_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/18/57/93/185793_r2_620.jpg" media="(max-width: 768px)">

							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/57/93/185793_r2_940.jpg" alt="Po co jest farmaceuta w szpitalu? &quot;Konieczne wydaje się zwiększenie atrakcyjności zawodu&quot;" title="Farmaceuci szpitalni są gotowi na zmiany - piszą autorzy raportu Fot. ShutterStock" />
						</picture>
						<figcaption>
							Farmaceuci szpitalni są gotowi na zmiany - piszą autorzy raportu Fot. ShutterStock						</figcaption>
					</figure>

											</div>
									<div class="abc-wrap">
				<div class="box-6 bgGrey">
	<div class="abc">
		<div data-ad-set="false" data-ad-slot="20717.9.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>
				<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Farmacja/Po-co-jest-farmaceuta-w-szpitalu-Konieczne-wydaje-sie-zwiekszenie-atrakcyjnosci-zawodu,240530,6.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Farmacja/Po-co-jest-farmaceuta-w-szpitalu-Konieczne-wydaje-sie-zwiekszenie-atrakcyjnosci-zawodu,240530,6.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Farmacja/Po-co-jest-farmaceuta-w-szpitalu-Konieczne-wydaje-sie-zwiekszenie-atrakcyjnosci-zawodu,240530,6.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
								<ul>
<li>Powstał Raport 2022. Rozwiązania w zakresie farmacji klinicznej oraz działalności farmaceutów w podmiotach leczniczych</li>
<li>Zawiera 37 rekomendacji konkretnych działań w obszarze farmacji klinicznej i szpitalnej</li>
<li>Obszar farmacji szpitalnej to około 1000 szpitali funkcjonujących w Polsce, koszty leków stanowią 10-15 procent wydatków szpitali i są drugą po wynagrodzeniach częścią wydatków podmiotów leczniczych</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bartlomiej-Chmielowiec-o-ustawie-o-jakosci-nie-bedzie-nigdy-ustawa-marzen-bo-nie-zyjemy-w-prozni,240495,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/57/35/185735_r0_300.jpg" alt="Bartłomiej Chmielowiec o ustawie o jakości: nie będzie nigdy ustawą marzeń, bo nie żyjemy w próżni" title="Fot. PAP/Adam Warżawa" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bartlomiej-Chmielowiec-o-ustawie-o-jakosci-nie-bedzie-nigdy-ustawa-marzen-bo-nie-zyjemy-w-prozni,240495,14.html">Bartłomiej Chmielowiec o ustawie o jakości: nie będzie nigdy ustawą marzeń, bo nie żyjemy w próżni</a></h3>
	</div>
</div>

<h2>Sami farmaceuci są gotowi do zmian</h2>
<p>Ministerstwo Zdrowia i Główny Inspektor Farmaceutyczny przygotowali 37 rekomendacji konkretnych działań w obszarze farmacji klinicznej i szpitalnej zmierzających do właściwego umiejscowienia farmaceuty klinicznego i szpitalnego w systemie opieki zdrowotnej.</p>
<p>Rekomendacje zawarte w publikacji "Raport 2022. Rozwiązania w zakresie farmacji klinicznej oraz działalności farmaceutów w podmiotach leczniczych" są efektem prac powołanego przez Ministra Zdrowia Zespołu ds. wypracowania rozwiązań w zakresie farmacji klinicznej oraz działalności farmaceutów w podmiotach leczniczych wraz z wykazem badań diagnostycznych wykonywanych przez farmaceutów.</p>
<p>Wzrost kompetencji zawodowych farmaceutów w ostatnim czasie spowodowany wprowadzeniem do porządku prawnego ustawy z dnia 10 grudnia 2020r. o zawodzie farmaceuty oraz nowymi uprawnieniami takimi jak kwalifikacja do szczepień i szczepienia przeciwko Covid-19 oraz grypie, a także pilotaż przeglądu lekowego prowadzony w aptekach ogólnodostępnych, przyczyniły się do skierowania szczególnej uwagi na farmaceutów zatrudnionych w podmiotach leczniczych.</p>
<blockquote>
<p>"Również sami farmaceuci szpitalni i kliniczni, jak wskazuje przeprowadzona wśród nich ankieta, gotowi są do zmiany modelu ich funkcjonowania w podmiotach leczniczych" - oceniają autorzy publikacji.</p>
</blockquote>
<p>Raport obejmuje obszary farmacji klinicznej, farmacji szpitalnej oraz wsparcia kadr farmaceutycznych i ich rozwoju, a także wykaz badań zlecanych lub wykonywanych przez farmaceutów w ramach świadczenia usług farmacji klinicznej.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/E-zdrowie/Chca-podniesc-dostepnosc-telemedycyny-dla-osob-60-W-projekcie-pol-tysiaca-seniorow,240532,7.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/58/02/185802_r0_300.jpg" alt="Chcą podnieść dostępność telemedycyny dla osób 60+. W projekcie pół tysiąca seniorów" title="Celem projektu jest m.in. niwelowanie ograniczeń w dostępie do POZ. Fot. Adobestock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/E-zdrowie/Chca-podniesc-dostepnosc-telemedycyny-dla-osob-60-W-projekcie-pol-tysiaca-seniorow,240532,7.html">Chcą podnieść dostępność telemedycyny dla osób 60+. W projekcie pół tysiąca seniorów</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Lubelskie-W-szpitalach-wiecej-pacjentow-z-urazami-po-poslizgnieciach,240533,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/58/03/185803_r0_300.jpg" alt="Lubelskie: W szpitalach więcej pacjentów z urazami po poślizgnięciach" title="Lubelskie: W szpitalach więcej pacjentów z urazami po poślizgnięciach. Fot. Adobestock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Lubelskie-W-szpitalach-wiecej-pacjentow-z-urazami-po-poslizgnieciach,240533,14.html">Lubelskie: W szpitalach więcej pacjentów z urazami po poślizgnięciach</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Zakaz-odwiedzin-w-szpitalu-dramatyczny-wzrost-zachorowan-na-grype-i-powiklan,240536,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/58/04/185804_r0_300.jpg" alt="Zakaz odwiedzin w szpitalu: dramatyczny wzrost zachorowań na grypę i powikłań" title="Ostrów Wlkp.: Zakaz odwiedzin w szpitalu; dramatyczny wzrost zachorowań na grypę.  Fot. PAP/Darek Delmanowicz" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Zakaz-odwiedzin-w-szpitalu-dramatyczny-wzrost-zachorowan-na-grype-i-powiklan,240536,14.html">Zakaz odwiedzin w szpitalu: dramatyczny wzrost zachorowań na grypę i powikłań</a></h3>
	</div>
</div>

<h2>Konieczność współpracy i budowy zespołów</h2>
<p>Dział poświęcony farmacji klinicznej prezentuje usługi farmaceuty klinicznego w zakresie wsparcia zespołu terapeutycznego oraz wsparcia pacjenta. Wskazuje też na konieczność współpracy i budowy zespołów interdyscyplinarnych zajmujących się szeroko pojętą farmakoterapią pacjenta hospitalizowanego.</p>
<p>Najważniejszą rekomendacją w tym obszarze jest wsparcie procesu usankcjonowanie obecności farmaceuty klinicznego w oddziale szpitalnym.</p>
<p>Obszar farmacji szpitalnej to około 1000 szpitali funkcjonujących w Polsce, koszty leków stanowią 10-15 procent wydatków szpitali i są drugą po wynagrodzeniach częścią wydatków podmiotów leczniczych.</p>
<p>Również Raport Najwyższej Izby Kontroli z 2017 roku "Funkcjonowanie Aptek Szpitalnych i Działów Farmacji Szpitalnej – Informacja o wynikach kontroli" wskazywał na pilną potrzebę pochylenia się nad farmacją szpitalną, szczególnie w kontekście infrastruktury i wyposażenia aptek szpitalnych.</p>
<p>Farmacja szpitalna, jak wskazano w Raporcie, wymaga rozwiązań systemowych w obszarze infrastruktury, w tym informatycznej, optymalizacji wydatków na leki, zarządzania jakością oraz aktywnego udziału w edukacji zespołów terapeutycznych, a także działań podejmowanych w obszarze badań i rozwoju.</p>
<p>Raport omawia też kwestię wsparcia kadr farmaceutycznych i ich rozwoju.</p>
<blockquote>
<p>"Koniecznym wydaje się podjęcie działań zmierzających do zwiększenia atrakcyjności zawodu, m.in. poprzez eliminację zbędnych obciążeń biurokratycznych i przekierowanie aktywności farmaceutów w obszar bezpieczeństwa i jakości prowadzonej farmakoterapii, zarówno na poziomie ogólnym, jak i indywidualnej terapii danego pacjenta" - czytamy w publikacji.</p>
</blockquote>
<p>Konieczną wydaje się również zmiana systemu kształcenia zarówno przed, jak i podyplomowego z uwzględnieniem większej liczby zajęć praktycznych oraz już na etapie studiów kształcenie zespołów interdyscyplinarnych.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Wysoki-poziom-cholesterolu-a-uwarunkowania-genetyczne-Sa-juz-nowe-i-skuteczne-leki,240496,1014.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/57/36/185736_r0_300.jpg" alt="Wysoki poziom cholesterolu  a uwarunkowania genetyczne. Są już nowe i skuteczne leki" title="Dziedziczenie hipercholesterolemii dotyka nas coraz częściej. Fot. Adobestock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Wysoki-poziom-cholesterolu-a-uwarunkowania-genetyczne-Sa-juz-nowe-i-skuteczne-leki,240496,1014.html">Wysoki poziom cholesterolu  a uwarunkowania genetyczne. Są już nowe i skuteczne leki</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/Pilotaz-opieki-onkologicznej-przedluzony-Krajowa-Siec-Onkologiczna-dopiero-w-2023-roku,240517,1013.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/57/78/185778_r0_300.jpg" alt="Pilotaż opieki onkologicznej przedłużony. Krajowa Sieć Onkologiczna dopiero w 2023 roku" title="Krajowa Sieć Onkologiczna z poślizgiem. Do 31 marca przedłużono pilotaż Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/Pilotaz-opieki-onkologicznej-przedluzony-Krajowa-Siec-Onkologiczna-dopiero-w-2023-roku,240517,1013.html">Pilotaż opieki onkologicznej przedłużony. Krajowa Sieć Onkologiczna dopiero w 2023 roku</a></h3>
	</div>
</div>


				
				
																<p class="break" stype="display:none;"></p> 												<div class="download">
					<p><img src="/images/v2021/download.svg" alt="" width="25" height="22"> DO POBRANIA</p>
					<ul>
											<li><a href="https://www.rynekzdrowia.pl/Plik/185794.html">Raport_2022_Rozwiązania_w_zakresie_farmacji_klinicznej_oraz_działalności_farmaceutów_w_podmiotach_leczniczych.pdf</a>
							<small>Prezentacja PDF • 6,59 MB</small>
						</li>
										</ul>
				</div>
													<div class="abc-wrap">
						    <div class="abc d-200 m-100" style="opacity:1;">
        <ins class="adsbygoogle res"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
             <script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
    </div>

					</div>
												<div class="tag-list">
					<div class="tag-list-title">
						Dowiedz się więcej na temat:
					</div>
				</div>
								<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Apteka-szpitalna,52484.html">APTEKA SZPITALNA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Apteka,60409.html">APTEKA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Farmaceuci,60591.html">FARMACEUCI</a>
															</li>
									</ul>
				
								
								
				<script>
				
				function ocenKomentarz(el, t) {
					el = $(el);
			
					var ocena = el.attr('data-com-type');
			
					if(ocena != 'plus' && ocena != 'minus') return false;
					var id = el.attr('data-com-id');
			
						var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
						if (existingEntries == null) existingEntries = [];
			
						var today = new Date();
						var entry = {
							id_komentarz: id,
							timestamp: new Date().getTime()
						};
			
						var month = 30*24*60*60*1000;
						var found = false;
						for(var i = 0; i < existingEntries.length; i++) {
							if (existingEntries[i].id_komentarz == id) {
								if ((today - existingEntries[i].timestamp) < month) {
									found = true;
								} else {
									existingEntries.splice(i, 1);
								}
								break;
							}
						}
						localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
						if (found) {
								return false;
						} else {
							existingEntries.push(entry);
							localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
							var p = ((t) ? 'https://www.rynekzdrowia.pl/'+t : '');
			
							$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
								'id': id,
								'ocena': ocena,
								'article_id': 240530
								,'type':4							}, function(data) {
								if (data == 1) {
									var l = el.find('span');
									var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
									k += 1;
									l.text(''+k+'');
								};
							});
						}
				}
				
				</script>
	
					<div class="comments" data-commartid="240530" data-commcnt="2" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(2)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="240530" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="commentWindow" id="commentWindow_240530" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>

			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>

			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="240530" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
</article></div><div class="right"> 				<div data-nosnippet class="box-10 count-1"><small>PARTNER SERWISU</h2></small><div class="wrap"><div class="img"><a rel="external nofollow" href="https://www.wnp.pl/klik/biuletyn/7bbe911e3266dcb84ad78df6832cbcb9/nekk|rzpartner2021.xml?https://www.rynekzdrowia.pl/partner/agencjapharmamarketingowanekk,2/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/23/417723.png" alt="partner serwisu" /></a></div></div></div><script>
(function(){
let anchor = document.currentScript;
['DOMContentLoaded', 'axload'].forEach(function (e) {
	window.addEventListener(e, function () {
		let parent = anchor.parentElement;
		if (parent.tagName == 'ARTICLE') {
			console.log(parent);
			let spons = parent.querySelector('.box-10');
			if (spons) {
				let pp = parent.querySelector('.split .left');
				let ss = pp.querySelector('ul.social');
				pp.insertBefore(spons, ss);
			}
		}
	})
});
})()
</script>
 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ministerstwo-Zdrowia-w-szpitalach-jest-1234-chorych-z-COVID-19,240560,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/46/59/174659_r0_300.jpg" alt="Ministerstwo Zdrowia: w szpitalach jest 1234 chorych z COVID-19"  />
			</div>
					<div class="desc">
				<h3>Ministerstwo Zdrowia: w szpitalach jest 1234 chorych z COVID-19</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Zmiany-w-leczeniu-uzdrowiskowym-Balneologia-rehabilitacja-i-opieka-pielegniarki-po-nowemu,240559,1011.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/39/185839_r0_300.jpg" alt="Zmiany w leczeniu uzdrowiskowym. Balneologia, rehabilitacja i opieka pielęgniarki po nowemu"  />
			</div>
					<div class="desc">
				<h3>Zmiany w leczeniu uzdrowiskowym. Balneologia, rehabilitacja i opieka pielęgniarki po nowemu</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Choroby-zakazne/Koronawirus-21-grudnia-Nowe-zakazenia-i-zgony,240554,22.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/34/185834_r0_300.jpg" alt="Koronawirus 21 grudnia. Nowe zakażenia i zgony"  />
			</div>
					<div class="desc">
				<h3>Koronawirus 21 grudnia. Nowe zakażenia i zgony</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/Polscy-naukowcy-pracuja-nad-nowymi-markerami-Komorki-nowotworu-beda-bardziej-widoczne,240552,11.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/32/185832_r0_300.jpg" alt="Polscy naukowcy pracują nad nowymi markerami. Komórki nowotworu będą bardziej widoczne"  />
			</div>
					<div class="desc">
				<h3>Polscy naukowcy pracują nad nowymi markerami. Komórki nowotworu będą bardziej widoczne</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ustawa-refundacyjna-Zmniejszone-doplaty-pacjentow-do-lekow-powinny-wejsc-szybciej,240544,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/15/185815_r0_300.jpg" alt="Nierówności w dostępie do leczenia. Jak wypada Polska na tle Europy?"  />
			</div>
					<div class="desc">
				<h3>Nierówności w dostępie do leczenia. Jak wypada Polska na tle Europy?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Ustawa-gazowa-podpisana-Ma-zabezpieczac-maksymalna-cene-gazu-w-tym-dla-szpitali,240550,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/31/185831_r0_300.jpg" alt="Ustawa gazowa podpisana. Ma zabezpieczać maksymalną cenę gazu, w tym dla szpitali"  />
			</div>
					<div class="desc">
				<h3>Ustawa gazowa podpisana. Ma zabezpieczać maksymalną cenę gazu, w tym dla szpitali</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Skuteczne-leczenie-luszczycy-i-LZS-zmniejsza-ryzyko-rozwoju-innych-chorob-u-pacjentow,240546,1011.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/18/185818_r0_300.jpg" alt="Skuteczne leczenie łuszczycy i ŁZS zmniejsza ryzyko rozwoju innych chorób u pacjentów"  />
			</div>
					<div class="desc">
				<h3>Skuteczne leczenie łuszczycy i ŁZS zmniejsza ryzyko rozwoju innych chorób u pacjentów</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/Tomografia-i-rezonans-w-znieczuleniu-Nowe-przepisy-okreslaja-kto-skorzysta,240545,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/17/185817_r0_300.jpg" alt="Tomografia i rezonans w znieczuleniu? Nowe przepisy określają, kto skorzysta"  />
			</div>
					<div class="desc">
				<h3>Tomografia i rezonans w znieczuleniu? Nowe przepisy określają, kto skorzysta</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;"><div class="abc-wrap">	<div class="abc" style="position:sticky; top:10px;">
	<div data-ad-set="false" data-ad-slot="20717.9.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div></div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3 v3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Farmacja/Restrykcyjne-i-sluzace-kontroli-finansow-panstwa-Jak-zmienic-programy-lekowe,240308,6.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/18/58/33/185833_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/18/58/33/185833_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/18/58/33/185833_r2_940.jpg" width="940" height="516"
					alt="Restrykcyjne i służące kontroli finansów państwa. Jak zmienić programy lekowe?" title="Programy lekowe są dostępne dla wąskiej grupy chorych Fot. AdobeStock"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Restrykcyjne i służące kontroli finansów państwa. Jak zmienić programy lekowe?</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Inwestycje/Powstanie-nowy-szpital-geriatryczny-z-przychodnia-Jest-porozumienie-z-Collegium-Medicum,240512,3.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/57/75/185775_r0_300.jpg" width="300" height="200"
						alt="Powstanie nowy szpital geriatryczny z przychodnią. Jest porozumienie z Collegium Medicum" title="W Wieliczce powstanie szpital geriatryczny i centrum dydaktyczne dla studentów. Fot. AdobeStock"  />
											 				</div>
				<div class="desc">
					<h3>Powstanie nowy szpital geriatryczny z przychodnią. Jest porozumienie z Collegium Medicum</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Nauka/Nagrody-premiera-w-2022-roku-przyznane-Wyroznienia-m-in-za-osiagniecia-w-naukach-medycznych-i-farmaceutycznych,240515,9.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/57/73/185773_r0_300.jpg" width="300" height="200"
						alt="Nagrody premiera w 2022 roku przyznane. Wyróżnienia m.in. za osiągnięcia w naukach medycznych i farmaceutycznych" title="Premier Mateusz Morawiecki, fot. PAP/Maciej Kulczyński"  />
											 				</div>
				<div class="desc">
					<h3>Nagrody premiera w 2022 roku przyznane. Wyróżnienia m.in. za osiągnięcia w naukach medycznych i farmaceutycznych</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Podwyzki-dla-lekarzy-pielegniarek-i-ratownikow-w-2023-Eksperci-wyliczyli-nowe-pensje-minimalne-w-ochronie-zdrowia,240479,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/57/79/185779_r0_300.jpg" width="300" height="200"
						alt="Eksperci wyliczyli, ile wyniosą nowe pensje minimalne w 2023 roku w ochronie zdrowia" title="Minimalne wynagrodzenia w ochronie zdrowia wzrosną od 1 lipca 2023 roku Fot. PAP/Leszek Szymański"  />
											 				</div>
				<div class="desc">
					<h3>Eksperci wyliczyli, ile wyniosą nowe pensje minimalne w 2023 roku w ochronie zdrowia</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ministerstwo-Zdrowia-w-szpitalach-jest-1234-chorych-z-COVID-19,240560,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/46/59/174659_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Ministerstwo Zdrowia: w szpitalach jest 1234 chorych z COVID-19</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Zmiany-w-leczeniu-uzdrowiskowym-Balneologia-rehabilitacja-i-opieka-pielegniarki-po-nowemu,240559,1011.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/39/185839_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Zmiany w leczeniu uzdrowiskowym. Balneologia, rehabilitacja i opieka pielęgniarki po nowemu</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Choroby-zakazne/Koronawirus-21-grudnia-Nowe-zakazenia-i-zgony,240554,22.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/34/185834_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Koronawirus 21 grudnia. Nowe zakażenia i zgony</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/Polscy-naukowcy-pracuja-nad-nowymi-markerami-Komorki-nowotworu-beda-bardziej-widoczne,240552,11.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/32/185832_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Polscy naukowcy pracują nad nowymi markerami. Komórki nowotworu będą bardziej widoczne</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ustawa-refundacyjna-Zmniejszone-doplaty-pacjentow-do-lekow-powinny-wejsc-szybciej,240544,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/15/185815_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Nierówności w dostępie do leczenia. Jak wypada Polska na tle Europy?</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Ustawa-gazowa-podpisana-Ma-zabezpieczac-maksymalna-cene-gazu-w-tym-dla-szpitali,240550,1.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/31/185831_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Ustawa gazowa podpisana. Ma zabezpieczać maksymalną cenę gazu, w tym dla szpitali</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Skuteczne-leczenie-luszczycy-i-LZS-zmniejsza-ryzyko-rozwoju-innych-chorob-u-pacjentow,240546,1011.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/58/18/185818_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Skuteczne leczenie łuszczycy i ŁZS zmniejsza ryzyko rozwoju innych chorób u pacjentów</h3>
				</div>
			</a>
		</li>
			</ul>
</div></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Farmacja/Od-stycznia-ulatwienia-dla-farmaceutow-Na-czym-polega-nowe-narzedzie,240543,6.html',
                    'https://www.rynekzdrowia.pl/Farmacja/Restrykcyjne-i-sluzace-kontroli-finansow-panstwa-Jak-zmienic-programy-lekowe,240308,6.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><section class="nl">
	<div class="pageWidth">
		<div class="l">
			<div class="img">
				<img loading="lazy" src="/images/2022/telefon.png" alt="" width="141" height="96">
			</div>
			<div class="desc">
				<h3>NEWSLETTER PORTALU</h3>
				<p>Bądź na bieżąco! Codzienne newsy ze świata ochrony zdrowia w twojej skrzynce!
					Inspirujące wywiady. Mocne opinie!</p>
				<button>Zapisz się</button>
			</div>
		</div>
		<div class="r">
			<div class="img">
				<a href="/Rynek-Zdrowia/"><img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/39/65/183965.png" alt="Wydanie Rynku Zdrowia" width="147" height="198"></a>
			</div>
			<div class="desc">
				<h3>
					<a href="/Rynek-Zdrowia/">E-Wydanie MAGAZYNU RYNEK ZDROWIA<span>nr 2022 6 (178)</span></a>	
				</h3>
				<p><a href="/Rynek-Zdrowia/prenumerata.html">Prenumerata</a></p>
				<p><a href="/Rynek-Zdrowia/archiwum.html">Archiwum</a></p>
				<p><a href="/Rynek-Zdrowia/o-magazynie.html">O magazynie</a></p>
				
			</div>
		</div>
	</div>
	<script>
		document.querySelector(".nl .l .desc button").addEventListener("click",  function(){
			window.location = "/newsletter";
		})
	</script>
</section><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div></footer><!-- ampd-framework:v3.03|uid:35c6a6d97ef49c1168660b3cf57e502e_vars, cached:yes, cache:miss, rt:0,0197, mc:25 -->
</body>
</html>
