
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Od lipca ogromne zmiany w refundacji leków. Pięć nowych programów lekowych</title>
			<meta property="og:title" content="Od lipca ogromne zmiany w refundacji leków. Pięć nowych programów lekowych" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Od lipca 2022 roku refundowane będą leki m.in. w chorobie rzadkiej, migrenie przewlekłej, chorobie śródmiąższowej płuc związanej z twardziną układową i w schorzeniach reumatoidalnych." />
	<meta property="og:description" content="Od lipca 2022 roku refundowane będą leki m.in. w chorobie rzadkiej, migrenie przewlekłej, chorobie śródmiąższowej płuc związanej z twardziną układową i w schorzeniach reumatoidalnych." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Farmacja/Od-lipca-ogromne-zmiany-w-refundacji-lekow-Piec-nowych-programow-lekowych,233643,6.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Farmacja/Od-lipca-ogromne-zmiany-w-refundacji-lekow-Piec-nowych-programow-lekowych,233643,6.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/17/62/41/176241_r0_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.rynekzdrowia.pl/i/17/62/41/176241_r0_940.jpg"/>
	<meta name="robots" content="max-image-preview:large" />
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1655286923" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1654165986"></script>
	<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Od lipca ogromne zmiany w refundacji lek\u00f3w. Pi\u0119\u0107 nowych program\u00f3w lekowych","author":{"@type":"Person","name":"Rynek Zdrowia"},"creator":{"@type":"Person","name":"Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/17\/62\/41\/176241_r0_940.jpg"},"datePublished":"2022-06-15T17:47:00+02:00","dateModified":"2022-06-15T21:28:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Farmacja\/Od-lipca-ogromne-zmiany-w-refundacji-lekow-Piec-nowych-programow-lekowych,233643,6.html","headline":"Od lipca 2022 roku refundowane b\u0119d\u0105 leki m.in. w chorobie rzadkiej, migrenie przewlek\u0142ej, ch...","description":"Od lipca 2022 roku refundowane b\u0119d\u0105 leki m.in. w chorobie rzadkiej, migrenie przewlek\u0142ej, chorobie \u015br\u00f3dmi\u0105\u017cszowej p\u0142uc zwi\u0105zanej z twardzin\u0105 uk\u0142adow\u0105 i w schorzeniach reumatoidalnych.","keywords":[{"@type":"DefinedTerm","name":"Refundacja","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Refundacja,59437.html"},{"@type":"DefinedTerm","name":"Leki","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Leki,60421.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body id="read_page" ><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750 transparent"><div class="abc d-200 m-100">
	<div data-ad-set="false" data-ad-slot="20717.9.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-Rzadkie/1024.html">Choroby Rzadkie</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-obrazowa/37.html">Diagnostyka obrazowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Gastroenterologia/38.html">Gastroenterologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/1018.html">Szczepienia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/z-urzedu/">Z urzędu</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

			<div data-nosnippet class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2 count-4 many"><li class="active"><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://pliki.wnp.pl/d/42/58/99/425899.svg"  alt="partner portalu" /></a></li><li class="active"><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://pliki.wnp.pl/d/42/59/00/425900.svg"  alt="partner portalu" /></a></li><li><a  rel="dofolow"  href="https://www.wnp.pl/klik/biuletyn/87a296115210c13bd2112f6bc9375e68/impel|partnerrz012022.xml?https://impel.pl/uslugi/ochrona-zdrowia/?utm_source=rynekzdrowia.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/25/417725.png"  alt="impel.pl"  width="78px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/27/417727.png"  alt="partner portalu" width="50px" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Nowe-zasady-w-sanatorium-NFZ-juz-obowiazuja-Zaszlo-sporo-zmian,232106,1016.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/61/12/176112_r0_300.jpg" alt="Nowe zasady w sanatorium NFZ już obowiązują. Zaszło sporo zmian"  />
					</div>
					<div class="desc">
						<h3>Nowe zasady w sanatorium NFZ już obowiązują. Zaszło sporo zmian</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Koniec-skierowan-do-sanatorium-na-NFZ-Ogromne-zmiany-w-przepisach,233185,1011.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/29/176229_r0_300.jpg" alt="Koniec skierowań do sanatorium na NFZ. Ogromne zmiany w przepisach"  />
					</div>
					<div class="desc">
						<h3>Koniec skierowań do sanatorium na NFZ. Ogromne zmiany w przepisach</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Farmacja/Nowe-zasady-zakupu-lekow-juz-obowiazuja-Zaszlo-sporo-zmian,232700,6.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/60/99/176099_r0_300.jpg" alt="Nowe zasady zakupu leków już obowiązują. Zaszło sporo zmian"  />
					</div>
					<div class="desc">
						<h3>Nowe zasady zakupu leków już obowiązują. Zaszło sporo zmian</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth">	<span data-nosnippet>
	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Farmacja/6.html" itemprop="item"><span itemprop="name">Farmacja</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">Od lipca ogromne zmiany w refundacji leków. Pięć nowych programów lekowych</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Farmacja/Ogromne-zmiany-w-refundacji-od-lipca-Piec-nowych-programow-lekowych,233643,6.html" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
	</span>
<div class="box-7 v3"><div class="left"><article>    <h1>Od lipca ogromne zmiany w refundacji leków. Pięć nowych programów lekowych</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>Luiza Jakubiak</b>                                                • Źródło: <b>Rynek Zdrowia</b>
                                                     • <span>15 czerwca 2022 19:11</span>
            </p>
            </span>
			 							

				<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Farmacja/Od-lipca-ogromne-zmiany-w-refundacji-lekow-Piec-nowych-programow-lekowych,233643,6.html">
				<p class="lead">Od lipca 2022 roku refundowane będą leki m.in. w chorobie rzadkiej, migrenie przewlekłej, chorobie śródmiąższowej płuc związanej z twardziną układową i w schorzeniach reumatoidalnych.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/62/41/176241_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/62/41/176241_r2_620.jpg" media="(max-width: 768px)">

							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/41/176241_r2_940.jpg" alt="Od lipca ogromne zmiany w refundacji leków. Pięć nowych programów lekowych" title="Duże zmiany w refundacji od lipca 2022 Fot. ShutterStock" />
						</picture>
						<figcaption>
							Duże zmiany w refundacji od lipca 2022 Fot. ShutterStock						</figcaption>
					</figure>

											</div>
									<div class="abc-wrap">
				<div class="box-6 bgGrey">
	<div class="abc">
		<div data-ad-set="false" data-ad-slot="20717.9.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>
				<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Farmacja/Od-lipca-ogromne-zmiany-w-refundacji-lekow-Piec-nowych-programow-lekowych,233643,6.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Farmacja/Od-lipca-ogromne-zmiany-w-refundacji-lekow-Piec-nowych-programow-lekowych,233643,6.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Farmacja/Od-lipca-ogromne-zmiany-w-refundacji-lekow-Piec-nowych-programow-lekowych,233643,6.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul>
<li>Kolejne zmiany na liście leków refundowanych, która wejdzie w życie 1 lipca 2022 roku</li>
<li>Zmiany dotyczą przede wszystkim utworzenia nowych programów lekowych, również w chorobach rzadkich</li>
<li>Refundowane będą nowe substancje oraz kolejne wskazania dla już finansowanych cząsteczek</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Od-lipca-2022-bedzie-refundacja-kolejnych-lekow-MZ-zmiany-beda-obszerne,233277,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/57/78/175778_r0_300.jpg" alt="Od lipca 2022 będzie refundacja kolejnych leków. MZ: zmiany będą obszerne" title="Zmiany w refundacji od lipca 2022 roku. Co nowego? Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Od-lipca-2022-bedzie-refundacja-kolejnych-lekow-MZ-zmiany-beda-obszerne,233277,6.html">Od lipca 2022 będzie refundacja kolejnych leków. MZ: zmiany będą obszerne</a></h3>
	</div>
</div>

<h2>Pięć nowych programów lekowych</h2>
<p>Jest projekt lipcowej listy leków refundowanych. A w nim wiele nowości, w tym nowe programy lekowe:</p>
<ul>
<li>B.131. leczenie pacjentów z idiopatyczną wieloogniskową chorobą Castlemana</li>
</ul>
<p>to rzadka choroba, która charakteryzuje się nienowotworowym powiększeniem węzłów chłonnych, czemu towarzyszą zaburzenia immunologiczne, które doprowadzają do wystąpienia objawów stanu zapalnego, nadmiernej proliferacji limfocytów oraz uszkodzenia różnych narządów</p>
<ul>
<li>B.132. stosowanie letermowiru w celu zapobiegania reaktywacji cytomegalowirusa (CMV) i rozwojowi choroby u dorosłych, seropozytywnych względem CMV pacjentów, którzy byli poddani zabiegowi przeszczepienia allogenicznych krwiotwórczych komórek macierzystych</li>
</ul>
<ul>
<li>B.133. profilaktyczne leczenie chorych na migrenę przewlekłą</li>
</ul>
<p>W programie finansuje się dwie linie leczenia migreny przewlekłej substancjami:</p>
<p>Toksyna botulinowa typu A<br />Erenumab<br />Fremanezumab</p>
<p>W pierwszej linii leczenia stosuje się toksynę botulinową typu A.<br />W drugiej linii leczenia dostępna jest jedna terapia erenumabem albo<br />fremanezumabem.</p>
<ul>
<li>B.134. zapobieganie powikłaniom kostnym u dorosłych pacjentów z zaawansowanym procesem nowotworowym obejmującym kości z zastosowaniem denosumabu</li>
<li>B.135. leczenie nintedanibem choroby śródmiąższowej płuc związanej z twardziną układową</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Program-FENG-Chcemy-by-wartosc-dodana-z-obszaru-B-R-zostala-z-nami-na-dluzej,233545,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/61/14/176114_r0_300.jpg" alt="Program FENG. "Chcemy, by wartość dodana z obszaru B+R została z nami na dłużej"" title="Naszym celem jest to, żeby projekty były realizowane w Polsce - mówi Małgorzata Szczepańska Fot. PTWP" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Program-FENG-Chcemy-by-wartosc-dodana-z-obszaru-B-R-zostala-z-nami-na-dluzej,233545,6.html">Program FENG. "Chcemy, by wartość dodana z obszaru B+R została z nami na dłużej"</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/NFZ-szybciej-rozliczy-platnosci-za-leki-refundowanie-NRA-dziekuje,233626,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/62/21/176221_r0_300.jpg" alt="NFZ szybciej rozliczy płatności za leki refundowanie. NRA dziękuje" title="NFZ wycofał się z 14-dniowego terminu płatności za refundacje aptekom Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/NFZ-szybciej-rozliczy-platnosci-za-leki-refundowanie-NRA-dziekuje,233626,6.html">NFZ szybciej rozliczy płatności za leki refundowanie. NRA dziękuje</a></h3>
	</div>
</div>

<h2>Refundowane będą nowe substancje:</h2>
<ul>
<li><strong>Sylvant</strong> (siltuximabum) w leczeniu pacjentów z idiopatyczną wieloogniskową chorobą Castlemana</li>
<li><strong>Prevymis</strong> (letermowir) w zapobieganiu reaktywacji cytomegalowirusa (CMV) </li>
<li><strong>Aimovig</strong> (erenumabum) w profilaktycznym leczeniu chorych na migrenę przewlekłą (B.133)</li>
<li><strong>Ajovy</strong> (fremanezumabum) w profilaktycznym leczeniu chorych na migrenę przewlekłą (B.133)</li>
<li><strong>Xgeva</strong> (denosumabum) w zapobieganiu powikłaniom kostnym u pacjentów onkologicznych</li>
<li><strong>Inrebic</strong> (fedratynib) w programie leczenia mielofibrozy pierwotnej oraz mielofibrozy wtórnej w przebiegu czerwienicy prawdziwej i nadpłytkowości samoistnej (B.81)</li>
<li><strong>Rinvoq</strong> (upadacitinibum) w leczeniu aktywnej postaci reumatoidalnego zapalenia stawów i młodzieńczego idiopatycznego zapalenia stawów (B.33), leczeniu aktywnej postaci łuszczycowego zapalenia stawów (łzs) (B.35) oraz aktywnej postaci zesztywniającego zapalenia stawów kręgosłupa (zzsk) (B.36)</li>
</ul>
<h2>Substancje w nowych wskazaniach:</h2>
<ul>
<li><strong>Ofev</strong> (nintedanibum)</li>
</ul>
<p>dotychczas finansowany w leczeniu idiopatycznego włóknienia płuc (B.87), teraz także w leczeniu choroby śródmiąższowej płuc związanej z twardziną układową (B.135)</p>
<ul>
<li><strong>Botox</strong> w programie leczenia migreny przewlekłej (B.133)</li>
<li><strong>Kineret</strong> (anakinrum)</li>
</ul>
<p>będzie teraz dostępny w tamach leczenia aktywnej postaci reumatoidalnego zapalenia stawów i młodzieńczego idiopatycznego zapalenia stawów (B.33). Obecnie jest już refundowany w leczeniu wrodzonych zespołów autozapalnych (B.86)</p>
<ul>
<li><strong>Taltz</strong> (ixekizumabum)</li>
</ul>
<p>do leczenia pacjentów z aktywną postacią spondyloartropatii (spa) bez zmian radiograficznych charakterystycznych dla zzsk (B.82)</p>
<ul>
<li><strong>Cosentyx</strong> (sekukinumab)</li>
</ul>
<p>do leczenia pacjentów z aktywną postacią spondyloartropatii (spa) bez zmian radiograficznych charakterystycznych dla zzsk (B.82)</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Depresja-lekooporna-Wprowadzenie-esketaminy-moze-stanowic-pewna-rewolucje-w-psychiatrii,233266,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/57/92/175792_r0_300.jpg" alt="Depresja lekooporna. Wprowadzenie esketaminy może stanowić pewną rewolucję w psychiatrii" title="Specjaliści apelują: esketamina powinna być lekiem pierwszego wyboru w depresji lekoopornej Fot. ShutterStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Depresja-lekooporna-Wprowadzenie-esketaminy-moze-stanowic-pewna-rewolucje-w-psychiatrii,233266,6.html">Depresja lekooporna. Wprowadzenie esketaminy może stanowić pewną rewolucję w psychiatrii</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Neurologia/SM-zlagodzenie-kryteriow-kwalifikacji-do-programu-II-linii-warunkiem-skutecznego-wyhamowania-choroby,232993,208.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/56/28/175628_r0_300.jpg" alt="SM: złagodzenie kryteriów kwalifikacji do programu II linii warunkiem skutecznego wyhamowania choroby" title="Nadal w stwardnieniu rozsianym szukamy leków renegenacyjnych, poprawiających remielinizację - mówi prof. Konrad Rejdak Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Neurologia/SM-zlagodzenie-kryteriow-kwalifikacji-do-programu-II-linii-warunkiem-skutecznego-wyhamowania-choroby,232993,208.html">SM: złagodzenie kryteriów kwalifikacji do programu II linii warunkiem skutecznego wyhamowania choroby</a></h3>
	</div>
</div>


				
				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
																	<div class="abc-wrap">
						    <div class="abc d-200 m-100" style="opacity:1;">
        <ins class="adsbygoogle res"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
             <script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
    </div>

					</div>
												<div class="tag-list">
					<div class="tag-list-title">
						Dowiedz się więcej na temat:
					</div>
				</div>
								<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Refundacja,59437.html">REFUNDACJA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Leki,60421.html">LEKI</a>
															</li>
									</ul>
				
								
								
				<script>
				
				function ocenKomentarz(el, t) {
					el = $(el);
			
					var ocena = el.attr('data-com-type');
			
					if(ocena != 'plus' && ocena != 'minus') return false;
					var id = el.attr('data-com-id');
			
						var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
						if (existingEntries == null) existingEntries = [];
			
						var today = new Date();
						var entry = {
							id_komentarz: id,
							timestamp: new Date().getTime()
						};
			
						var month = 30*24*60*60*1000;
						var found = false;
						for(var i = 0; i < existingEntries.length; i++) {
							if (existingEntries[i].id_komentarz == id) {
								if ((today - existingEntries[i].timestamp) < month) {
									found = true;
								} else {
									existingEntries.splice(i, 1);
								}
								break;
							}
						}
						localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
						if (found) {
								return false;
						} else {
							existingEntries.push(entry);
							localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
							var p = ((t) ? 'https://www.rynekzdrowia.pl/'+t : '');
			
							$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
								'id': id,
								'ocena': ocena,
								'article_id': 233643
								,'type':4							}, function(data) {
								if (data == 1) {
									var l = el.find('span');
									var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
									k += 1;
									l.text(''+k+'');
								};
							});
						}
				}
				
				</script>
	
					<div class="comments" data-commartid="233643" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="233643" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="commentWindow" id="commentWindow_233643" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>

			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>

			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="233643" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
</article></div><div class="right"> 				<div data-nosnippet class="box-10"><small>PARTNER SERWISU</h2></small><div class="img"><a rel="external nofollow" href="https://www.wnp.pl/klik/biuletyn/7bbe911e3266dcb84ad78df6832cbcb9/nekk|rzpartner2021.xml?https://www.rynekzdrowia.pl/partner/agencjapharmamarketingowanekk,2/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/23/417723.png" alt="partner serwisu" /></a></div></div> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/URPL-ostrzega-Deksmedetomidyna-a-ryzyko-zgonu-u-pacjentow-ponizej-65-lat-na-OIOM,233635,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/34/176234_r0_300.jpg" alt="URPL ostrzega. Deksmedetomidyna a ryzyko zgonu u pacjentów poniżej 65 lat na  OIOM"  />
			</div>
					<div class="desc">
				<h3>URPL ostrzega. Deksmedetomidyna a ryzyko zgonu u pacjentów poniżej 65 lat na  OIOM</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Od-lipca-ogromne-zmiany-w-refundacji-lekow-Piec-nowych-programow-lekowych,233643,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/41/176241_r0_300.jpg" alt="Od lipca ogromne zmiany w refundacji leków. Pięć nowych programów lekowych"  />
			</div>
					<div class="desc">
				<h3>Od lipca ogromne zmiany w refundacji leków. Pięć nowych programów lekowych</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Nowoczesna-kontrola-cukrzycy-Pacjenci-cenia-sobie-systemy-monitorowania-glikemii,233632,1016.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/31/176231_r0_300.jpg" alt="Nowoczesna kontrola cukrzycy. Pacjenci cenią sobie systemy monitorowania glikemii"  />
			</div>
					<div class="desc">
				<h3>Nowoczesna kontrola cukrzycy. Pacjenci cenią sobie systemy monitorowania glikemii</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/PPOZ-ostro-o-opiece-koordynowanej-to-przypomina-skompromitowane-peerelowskie-zespoly,233644,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/40/176240_r0_300.jpg" alt="PPOZ ostro o opiece koordynowanej: to przypomina skompromitowane peerelowskie zespoły"  />
			</div>
					<div class="desc">
				<h3>PPOZ ostro o opiece koordynowanej: to przypomina skompromitowane peerelowskie zespoły</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Pielegniarki-wracaja-przed-Sejm-Nikt-do-nich-nie-dolaczy-Dzis-zawirowania-nie-sa-potrzebne,233636,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/36/176236_r0_300.jpg" alt="Pielęgniarki wracają przed Sejm. Nikt do nich nie dołączy. &quot;Dziś zawirowania nie są potrzebne&quot;"  />
			</div>
					<div class="desc">
				<h3>Pielęgniarki wracają przed Sejm. Nikt do nich nie dołączy. "Dziś zawirowania nie są potrzebne"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Minister-Zdrowia-powstanie-zespol-do-oceny-konsekwencji-zdrowotnych-pandemii-COVID-19,233642,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/39/176239_r0_300.jpg" alt="Minister Zdrowia: powstanie zespół do oceny konsekwencji zdrowotnych pandemii COVID-19"  />
			</div>
					<div class="desc">
				<h3>Minister Zdrowia: powstanie zespół do oceny konsekwencji zdrowotnych pandemii COVID-19</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Unia-kupuje-szczepionki-przeciw-malpiej-ospie-Beda-szybko-dostepne-dla-panstw-czlonkowskich,233633,1018.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/30/176230_r0_300.jpg" alt="Unia kupuje szczepionki przeciw małpiej ospie. Będą szybko dostępne dla państw członkowskich"  />
			</div>
					<div class="desc">
				<h3>Unia kupuje szczepionki przeciw małpiej ospie. Będą szybko dostępne dla państw członkowskich</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Co-moze-ratownik-po-nowemu-Anestezjolodzy-kategoryczny-sprzeciw-To-zagrozenie-zycia,233629,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/23/176223_r0_300.jpg" alt="&quot;Co może ratownik&quot; po nowemu. Anestezjolodzy: kategoryczny sprzeciw. To zagrożenie życia!"  />
			</div>
					<div class="desc">
				<h3>"Co może ratownik" po nowemu. Anestezjolodzy: kategoryczny sprzeciw. To zagrożenie życia!</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;"><div class="abc-wrap">	<div class="abc" style="position:sticky; top:10px;">
	<div data-ad-set="false" data-ad-slot="20717.9.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div></div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3 v3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Farmacja/Od-lipca-ogromne-zmiany-w-refundacji-lekow-Piec-nowych-programow-lekowych,233643,6.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/62/41/176241_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/62/41/176241_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/17/62/41/176241_r2_940.jpg" width="940" height="516"
					alt="Od lipca ogromne zmiany w refundacji leków. Pięć nowych programów lekowych" title="Duże zmiany w refundacji od lipca 2022 Fot. ShutterStock"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Od lipca ogromne zmiany w refundacji leków. Pięć nowych programów lekowych</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Dwudniowa-pikieta-pielegniarek-w-Warszawie-Ptok-jedziemy-patrzec-poslom-na-rece,233621,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/15/176215_r0_300.jpg" width="300" height="200"
						alt="Dwudniowa pikieta pielęgniarek w Warszawie. Ptok: jedziemy patrzeć posłom na ręce" title="Krystyna Ptok, przewodnicząca OZZPiP podczas protestu medyków w Warszawie w 2021 roku Fot. PAP/Tomasz Gzell"  />
											 				</div>
				<div class="desc">
					<h3>Dwudniowa pikieta pielęgniarek w Warszawie. Ptok: jedziemy patrzeć posłom na ręce</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/20-czerwca-otwarcie-Centrum-Chorob-Serca-i-Naczyn-Rozbudowa-kosztowala-144-mln-zl,233613,1014.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/00/176200_r0_300.jpg" width="300" height="200"
						alt="20 czerwca otwarcie Centrum Chorób Serca i Naczyń. Rozbudowa kosztowała 144 mln zł" title="Nowoczesny blok operacyjny czy centralna sterylizatornia. To wszystko w nowym obiekcie szpitala. Fot. Shutterstock"  />
											 				</div>
				<div class="desc">
					<h3>20 czerwca otwarcie Centrum Chorób Serca i Naczyń. Rozbudowa kosztowała 144 mln zł</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Farmacja/NFZ-skontrolowal-apteki-i-recepty-Tylko-w-jednej-nie-bylo-nieprawidlowosci,233600,6.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/61/85/176185_r0_300.jpg" width="300" height="200"
						alt="NFZ skontrolował apteki i recepty. Tylko w jednej nie było nieprawidłowości" title="NFZ skontrolował apteki. Tylko w jednej nie było nieprawidłowości Fot. Shutterstock"  />
											 				</div>
				<div class="desc">
					<h3>NFZ skontrolował apteki i recepty. Tylko w jednej nie było nieprawidłowości</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/URPL-ostrzega-Deksmedetomidyna-a-ryzyko-zgonu-u-pacjentow-ponizej-65-lat-na-OIOM,233635,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/34/176234_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>URPL ostrzega. Deksmedetomidyna a ryzyko zgonu u pacjentów poniżej 65 lat na  OIOM</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/Od-lipca-ogromne-zmiany-w-refundacji-lekow-Piec-nowych-programow-lekowych,233643,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/41/176241_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Od lipca ogromne zmiany w refundacji leków. Pięć nowych programów lekowych</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Nowoczesna-kontrola-cukrzycy-Pacjenci-cenia-sobie-systemy-monitorowania-glikemii,233632,1016.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/31/176231_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Nowoczesna kontrola cukrzycy. Pacjenci cenią sobie systemy monitorowania glikemii</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/PPOZ-ostro-o-opiece-koordynowanej-to-przypomina-skompromitowane-peerelowskie-zespoly,233644,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/40/176240_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>PPOZ ostro o opiece koordynowanej: to przypomina skompromitowane peerelowskie zespoły</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Pielegniarki-wracaja-przed-Sejm-Nikt-do-nich-nie-dolaczy-Dzis-zawirowania-nie-sa-potrzebne,233636,1.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/36/176236_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Pielęgniarki wracają przed Sejm. Nikt do nich nie dołączy. "Dziś zawirowania nie są potrzebne"</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Minister-Zdrowia-powstanie-zespol-do-oceny-konsekwencji-zdrowotnych-pandemii-COVID-19,233642,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/39/176239_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Minister Zdrowia: powstanie zespół do oceny konsekwencji zdrowotnych pandemii COVID-19</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Unia-kupuje-szczepionki-przeciw-malpiej-ospie-Beda-szybko-dostepne-dla-panstw-czlonkowskich,233633,1018.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/62/30/176230_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Unia kupuje szczepionki przeciw małpiej ospie. Będą szybko dostępne dla państw członkowskich</h3>
				</div>
			</a>
		</li>
			</ul>
</div></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Farmacja/URPL-ostrzega-Deksmedetomidyna-a-ryzyko-zgonu-u-pacjentow-ponizej-65-lat-na-OIOM,233635,6.html',
                    'https://www.rynekzdrowia.pl/Serwis-Diabetologia/Nowoczesna-kontrola-cukrzycy-Pacjenci-cenia-sobie-systemy-monitorowania-glikemii,233632,1016.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div></footer><!-- ampd-framework:v3.03|uid:d2fbad0365fe7f6a65363ccdf227ef38_vars, cached:yes, cache:miss, rt:0,0179, mc:24 -->
</body>
</html>
