
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>O ile wzrosły ceny leków w aptekach? Podsumowanie sierpnia 2022</title>
			<meta property="og:title" content="O ile wzrosły ceny leków w aptekach? Podsumowanie sierpnia 2022" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Pacjent zapłacił w aptece średnio prawie 26 zł za opakowanie leku - wynika z danych PEX za sierpień 2022 roku. To o prawie 8 procent więcej niż rok wcześniej." />
	<meta property="og:description" content="Pacjent zapłacił w aptece średnio prawie 26 zł za opakowanie leku - wynika z danych PEX za sierpień 2022 roku. To o prawie 8 procent więcej niż rok wcześniej." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Farmacja/O-ile-wzrosly-ceny-lekow-w-aptekach-Podsumowanie-sierpnia-2022,237481,6.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Farmacja/O-ile-wzrosly-ceny-lekow-w-aptekach-Podsumowanie-sierpnia-2022,237481,6.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/18/12/44/181244_r0_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.rynekzdrowia.pl/i/18/12/44/181244_r0_940.jpg"/>
	<meta name="robots" content="max-image-preview:large" />
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1663592466" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1654165986"></script>
	<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"O ile wzros\u0142y ceny lek\u00f3w w aptekach? Podsumowanie sierpnia 2022","author":{"@type":"Person","name":"oprac. LJ","url":""},"creator":{"@type":"Organization","name":"PEX PharmaSequence"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/18\/12\/44\/181244_r0_940.jpg"},"datePublished":"2022-09-30T09:32:00+02:00","dateModified":"2022-09-30T11:21:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Farmacja\/O-ile-wzrosly-ceny-lekow-w-aptekach-Podsumowanie-sierpnia-2022,237481,6.html","headline":"Pacjent zap\u0142aci\u0142 w aptece \u015brednio prawie 26 z\u0142 za opakowanie leku - wynika z danych PEX za ...","description":"Pacjent zap\u0142aci\u0142 w aptece \u015brednio prawie 26 z\u0142 za opakowanie leku - wynika z danych PEX za sierpie\u0144 2022 roku. To o prawie 8 procent wi\u0119cej ni\u017c rok wcze\u015bniej.","keywords":[{"@type":"DefinedTerm","name":"PEX PharmaSequence","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/PEX-PharmaSequence,54061.html"},{"@type":"DefinedTerm","name":"Apteka","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Apteka,60409.html"},{"@type":"DefinedTerm","name":"Leki","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Leki,60421.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body id="read_page" ><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750 transparent"><div class="abc d-200 m-100">
	<div data-ad-set="false" data-ad-slot="20717.9.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-Rzadkie/1024.html">Choroby Rzadkie</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-obrazowa/37.html">Diagnostyka obrazowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Gastroenterologia/38.html">Gastroenterologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/1018.html">Szczepienia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/z-urzedu/">Z urzędu</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia <i class="new badge badge--red">e-wydanie</i></a></li>
															<li><a href="https://www.forumrynkuzdrowia.pl/pl/">Forum Rynku Zdrowia</a></li>
					<li><a href="https://www.hccongress.pl/pl/">HCC</a></li>
				</ul>
			</nav>
		</div>

			<div data-nosnippet class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2 count-4 many"><li class="active"><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://pliki.wnp.pl/d/42/58/99/425899.svg"  alt="partner portalu" /></a></li><li class="active"><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://pliki.wnp.pl/d/42/59/00/425900.svg"  alt="partner portalu" /></a></li><li><a  rel="dofolow"  href="https://www.wnp.pl/klik/biuletyn/87a296115210c13bd2112f6bc9375e68/impel|partnerrz012022.xml?https://impel.pl/uslugi/ochrona-zdrowia/?utm_source=rynekzdrowia.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/25/417725.png"  alt="impel.pl"  width="78px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/27/417727.png"  alt="partner portalu" width="50px" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Cisnienie-tetnicze-parametry-pomiaru-zostaly-zaostrzone-Jakie-sa-prawidlowe,237229,1014.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/43/181243_r0_300.jpg" alt="Ciśnienie tętnicze: parametry pomiaru zostały zaostrzone. Jakie są prawidłowe?"  />
					</div>
					<div class="desc">
						<h3>Ciśnienie tętnicze: parametry pomiaru zostały zaostrzone. Jakie są prawidłowe?</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/Te-nietypowe-objawy-moga-wskazywac-na-nowotwor,236658,1013.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/01/94/180194_r0_300.jpg" alt="Te nietypowe objawy mogą wskazywać na nowotwór"  />
					</div>
					<div class="desc">
						<h3>Te nietypowe objawy mogą wskazywać na nowotwór</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Nietypowe-objawy-zawalu-serca-Eksperci-z-PTK-tlumacza-jak-ich-nie-przegapic,237206,1014.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/09/29/180929_r0_300.jpg" alt="Nietypowe objawy zawału serca. Eksperci z PTK tłumaczą, jak ich nie przegapić"  />
					</div>
					<div class="desc">
						<h3>Nietypowe objawy zawału serca. Eksperci z PTK tłumaczą, jak ich nie przegapić</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth">	<span data-nosnippet>
	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Farmacja/6.html" itemprop="item"><span itemprop="name">Farmacja</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">O ile wzrosły ceny leków w aptekach? Podsumowanie sierpnia 2022</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Farmacja/O-ile-wzrosly-ceny-lekow-w-aptekach-Podsumowanie-sierpnia-2022,237481,6.html" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
	</span>
<div class="box-7 v3"><div class="left"><article>    <h1>O ile wzrosły ceny leków w aptekach? Podsumowanie sierpnia 2022</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>oprac. LJ</b>                                                • Źródło: <b>PEX PharmaSequence</b>
                                                     • <span>30 września 2022 12:00</span>
            </p>
            </span>
			 							

					<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Farmacja/O-ile-wzrosly-ceny-lekow-w-aptekach-Podsumowanie-sierpnia-2022,237481,6.html">
				<p class="lead">Pacjent zapłacił w aptece średnio prawie 26 zł za opakowanie leku - wynika z danych PEX za sierpień 2022 roku. To o prawie 8 procent więcej niż rok wcześniej.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/18/12/44/181244_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/18/12/44/181244_r2_620.jpg" media="(max-width: 768px)">

							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/44/181244_r2_940.jpg" alt="O ile wzrosły ceny leków w aptekach? Podsumowanie sierpnia 2022" title="Wzrosła średnia cena leku w aptece Fot. AdobeStock" />
						</picture>
						<figcaption>
							Wzrosła średnia cena leku w aptece Fot. AdobeStock						</figcaption>
					</figure>

											</div>
									<div class="abc-wrap">
				<div class="box-6 bgGrey">
	<div class="abc">
		<div data-ad-set="false" data-ad-slot="20717.9.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>
				<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Farmacja/O-ile-wzrosly-ceny-lekow-w-aptekach-Podsumowanie-sierpnia-2022,237481,6.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Farmacja/O-ile-wzrosly-ceny-lekow-w-aptekach-Podsumowanie-sierpnia-2022,237481,6.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Farmacja/O-ile-wzrosly-ceny-lekow-w-aptekach-Podsumowanie-sierpnia-2022,237481,6.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul>
<li>Sprzedaż w aptekach produktów farmaceutycznych w sierpniu 2022 była wyższa w porównaniu do lipca 2022 roku i sierpnia poprzedniego roku</li>
<li>Obrót statystycznej apteki w sierpniu 2022 wyniósł 279.5 tys. zł, był to wzrost o 16.9 proc. względem analogicznego okresu 2021</li>
<li>Średnia cena detaliczna leku w sierpniu wyniosła 25.9 zł i wzrosła o 0.5 proc. w porównaniu do poprzedniego miesiąca. W porównaniu do sierpnia 2021 roku wzrost wyniósł 7.9 procent</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Tomkow-o-zmianach-w-prawie-farmaceutycznym-Gdzie-jest-granica-tych-absurdow,237452,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/12/13/181213_r0_300.jpg" alt="Tomków o zmianach w prawie farmaceutycznym. "Gdzie jest granica tych absurdów?"" title="Marek Tomków o przeglądzie lekowym - szybkie centralne szkolenia i pilne wdrożenie usług Fot. PTWPi." />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Tomkow-o-zmianach-w-prawie-farmaceutycznym-Gdzie-jest-granica-tych-absurdow,237452,6.html">Tomków o zmianach w prawie farmaceutycznym. "Gdzie jest granica tych absurdów?"</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Nauka/Opublikowano-wyniki-Lekarskiego-Egzaminu-Koncowego-Do-dzis-rejestracja-na-specjalizacje-aktualizacja,237459,9.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/12/19/181219_r0_300.jpg" alt="Opublikowano wyniki Lekarskiego Egzaminu Końcowego. Do dziś rejestracja na specjalizacje (aktualizacja)" title="Wyniki Lekarskiego Egzaminu Końcowego jesień 2022 opublikowane. Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Nauka/Opublikowano-wyniki-Lekarskiego-Egzaminu-Koncowego-Do-dzis-rejestracja-na-specjalizacje-aktualizacja,237459,9.html">Opublikowano wyniki Lekarskiego Egzaminu Końcowego. Do dziś rejestracja na specjalizacje (aktualizacja)</a></h3>
	</div>
</div>

<h2>Większa sprzedaż, większe obroty, wyższa marża</h2>
<p>Firma PEX PharmaSequence podsumowała sprzedaż w aptekach w sierpniu 2022 roku.</p>
<p>Rynek apteczny zanotował w tym okresie sprzedaż na poziomie 3623.7 mln zł. Wartość sprzedaży wobec analogicznego okresu 2021 wzrosła o 456.3 mln zł (+14.4 proc.). W porównaniu do poprzedniego miesiąca sprzedaż zwiększyła się o 76.6 mln zł (+2.2 proc.).</p>
<p>Obrót statystycznej apteki w sierpniu 2022 wyniósł 279.5 tys. zł, był to wzrost o 16.9 proc. względem analogicznego okresu 2021.</p>
<p>W porównaniu do analogicznego okresu 2021 r. wartość monitorowanych segmentów zwiększyła się we wszystkich analizowanych segmentach.</p>
<p>Sprzedaż leków refundowanych wyniosła 1078.1 mln zł i wzrosła o 83.2 mln zł (+8.4 proc.), sprzedaż produktów pełnopłatnych wyniosła 941.5 mln zł i wzrosła o 142.6 mln zł (+17.9 proc.), a sprzedaż produktów w sprzedaży odręcznej wyniosła 1569.5 mln zł i wzrosła o 222.4 mln zł (+16.5 proc.).</p>
<p>W porównaniu do poprzedniego miesiąca wartość monitorowanych segmentów zwiększyła się we wszystkich analizowanych segmentach.</p>
<p>Sprzedaż leków refundowanych wzrosła o 1.5 mln zł (+0.1 proc.), sprzedaż produktów pełnopłatnych wzrosła o 18.3 mln zł (+2 proc.), a sprzedaż produktów w sprzedaży odręcznej wzrosła o 57.7 mln zł (+3.8 proc.).</p>
<p>Średnia cena detaliczna leku w sierpniu wyniosła 25.9 zł i wzrosła o 0.5 proc. w porównaniu do poprzedniego miesiąca, a względem analogicznego okresu 2021 roku cena wzrosła o 7.9 procent.</p>
<p>Średnia cena detaliczna recept refundowanych to 30.6 zł (wzrost o 3.2 proc. vs sierpień 2021), średnia cena produktów z recept pełnopłatnych to 34.4 zł (wzrost o 10.9 proc. vs sierpień 2021), średnia cena detaliczna sprzedaży odręcznej to 20.4 zł (wzrost o 9.3 proc. vs sierpień 2021).</p>
<p>Średnia marża apteczna dla wszystkich leków w sierpniu br. wyniosła 25.6 proc. i była wyższa o 1.9 proc. w porównaniu do marży w analogicznym okresie 2021 r., a w porównaniu do lipca marża wzrosła o 3 procent.</p>
<p>W sierpniu refundacja leków osiągnęła wartość 821 mln zł, tj. o 9.5 proc. więcej niż w analogicznym okresie 2021 roku. Poziom współpłacenia pacjentów za leki refundowane wyniósł w sierpniu 22.7 proc. i był niższy o 0.4 pp. w porównaniu do poprzedniego miesiąca oraz niższy o 1 pp. w porównaniu do analogicznego okresu 2021 roku.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Brak-waznego-leku-na-osteoporoze-Ministerstwo-Zdrowia-wkrotce-bedzie-produkowany-w-Polsce,237448,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/12/07/181207_r0_300.jpg" alt="Brak ważnego leku na osteoporozę. Ministerstwo Zdrowia: wkrótce będzie produkowany w Polsce" title="Lek na osteoporozę będzie produkowany w Polsce. Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Brak-waznego-leku-na-osteoporoze-Ministerstwo-Zdrowia-wkrotce-bedzie-produkowany-w-Polsce,237448,6.html">Brak ważnego leku na osteoporozę. Ministerstwo Zdrowia: wkrótce będzie produkowany w Polsce</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Nowy-lek-na-niewydolnosc-serca-ABM-finansuje-badania-w-zakresie-tej-choroby,237463,1014.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/12/26/181226_r0_300.jpg" alt="Nowy lek na niewydolność serca. ABM finansuje badania w zakresie tej choroby" title="Nowy lek na niewydolność serca. ABM finansuje badania w zakresie tej choroby. Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Nowy-lek-na-niewydolnosc-serca-ABM-finansuje-badania-w-zakresie-tej-choroby,237463,1014.html">Nowy lek na niewydolność serca. ABM finansuje badania w zakresie tej choroby</a></h3>
	</div>
</div>


				
				
												
																	<div class="abc-wrap">
						    <div class="abc d-200 m-100" style="opacity:1;">
        <ins class="adsbygoogle res"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
             <script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
    </div>

					</div>
												<div class="tag-list">
					<div class="tag-list-title">
						Dowiedz się więcej na temat:
					</div>
				</div>
								<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/PEX-PharmaSequence,54061.html">PEX PHARMASEQUENCE</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Apteka,60409.html">APTEKA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Leki,60421.html">LEKI</a>
															</li>
									</ul>
				
								
								
				<script>
				
				function ocenKomentarz(el, t) {
					el = $(el);
			
					var ocena = el.attr('data-com-type');
			
					if(ocena != 'plus' && ocena != 'minus') return false;
					var id = el.attr('data-com-id');
			
						var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
						if (existingEntries == null) existingEntries = [];
			
						var today = new Date();
						var entry = {
							id_komentarz: id,
							timestamp: new Date().getTime()
						};
			
						var month = 30*24*60*60*1000;
						var found = false;
						for(var i = 0; i < existingEntries.length; i++) {
							if (existingEntries[i].id_komentarz == id) {
								if ((today - existingEntries[i].timestamp) < month) {
									found = true;
								} else {
									existingEntries.splice(i, 1);
								}
								break;
							}
						}
						localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
						if (found) {
								return false;
						} else {
							existingEntries.push(entry);
							localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
							var p = ((t) ? 'https://www.rynekzdrowia.pl/'+t : '');
			
							$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
								'id': id,
								'ocena': ocena,
								'article_id': 237481
								,'type':4							}, function(data) {
								if (data == 1) {
									var l = el.find('span');
									var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
									k += 1;
									l.text(''+k+'');
								};
							});
						}
				}
				
				</script>
	
					<div class="comments" data-commartid="237481" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="237481" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="commentWindow" id="commentWindow_237481" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>

			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>

			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="237481" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
</article></div><div class="right"> 				<div data-nosnippet class="box-10"><small>PARTNER SERWISU</h2></small><div class="img"><a rel="external nofollow" href="https://www.wnp.pl/klik/biuletyn/7bbe911e3266dcb84ad78df6832cbcb9/nekk|rzpartner2021.xml?https://www.rynekzdrowia.pl/partner/agencjapharmamarketingowanekk,2/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/23/417723.png" alt="partner serwisu" /></a></div></div> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Tych-antybiotykow-brakuje-w-aptekach-Czym-je-zastapic,237482,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/48/181248_r0_300.jpg" alt="Tych antybiotyków brakuje w aptekach. Czym je zastąpić?"  />
			</div>
					<div class="desc">
				<h3>Tych antybiotyków brakuje w aptekach. Czym je zastąpić?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/O-ile-wzrosly-ceny-lekow-w-aptekach-Podsumowanie-sierpnia-2022,237481,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/44/181244_r0_300.jpg" alt="O ile wzrosły ceny leków w aptekach? Podsumowanie sierpnia 2022"  />
			</div>
					<div class="desc">
				<h3>O ile wzrosły ceny leków w aptekach? Podsumowanie sierpnia 2022</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/ZUS-wyplaci-jednorazowe-swiadczenia-w-zwiazku-z-sytuacja-ekologiczna-na-Odrze,237492,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/55/181255_r0_300.jpg" alt="ZUS wypłaci jednorazowe świadczenia w związku z sytuacją ekologiczną na Odrze"  />
			</div>
					<div class="desc">
				<h3>ZUS wypłaci jednorazowe świadczenia w związku z sytuacją ekologiczną na Odrze</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Nowe-wladze-OZZPiP-Pelna-lista-czlonkow-Zarzadu-i-Komisji-Rewizyjnej,237491,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/54/181254_r0_300.jpg" alt="Nowe władze OZZPiP. Pełna lista członków Zarządu i Komisji Rewizyjnej"  />
			</div>
					<div class="desc">
				<h3>Nowe władze OZZPiP. Pełna lista członków Zarządu i Komisji Rewizyjnej</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Brakuje-pielegniarek-w-szpitalu-dzieciecym-Wykonywane-sa-tylko-zabiegi-pilne,237483,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/46/181246_r0_300.jpg" alt="Brakuje pielęgniarek w szpitalu dziecięcym. Wykonywane są tylko zabiegi pilne"  />
			</div>
					<div class="desc">
				<h3>Brakuje pielęgniarek w szpitalu dziecięcym. Wykonywane są tylko zabiegi pilne</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ministerstwo-Zdrowia-sugestie-z-tekstu-w-Wp-pl-o-respiratorach-to-klamstwa,237487,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/50/181250_r0_300.jpg" alt="Ministerstwo Zdrowia: sugestie z tekstu w Wp.pl o respiratorach to kłamstwa"  />
			</div>
					<div class="desc">
				<h3>Ministerstwo Zdrowia: sugestie z tekstu w Wp.pl o respiratorach to kłamstwa</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Jak-dbac-o-odpornosc-jesienia,237400,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/32/181232_r0_300.jpg" alt="Jak dbać o odporność jesienią?" title="Jak dbać o odporność jesienią?" />
			</div>
					<div class="desc">
				<h3>Jak dbać o odporność jesienią?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Farmaceutki-daja-przyklad-jak-dbac-o-zdrowie,237309,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/06/181206_r0_300.jpg" alt="Farmaceutki dają przykład, jak dbać o zdrowie" title="Farmaceutki dają przykład, jak dbać o zdrowie" />
			</div>
					<div class="desc">
				<h3>Farmaceutki dają przykład, jak dbać o zdrowie</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;"><div class="abc-wrap">	<div class="abc" style="position:sticky; top:10px;">
	<div data-ad-set="false" data-ad-slot="20717.9.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div></div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3 v3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Farmacja/Tomkow-o-zmianach-w-prawie-farmaceutycznym-Gdzie-jest-granica-tych-absurdow,237452,6.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/18/12/13/181213_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/18/12/13/181213_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/18/12/13/181213_r2_940.jpg" width="940" height="516"
					alt="Tomków o zmianach w prawie farmaceutycznym. &amp;quot;Gdzie jest granica tych absurdów?&amp;quot;" title="Marek Tomków o przeglądzie lekowym - szybkie centralne szkolenia i pilne wdrożenie usług Fot. PTWPi."  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Tomków o zmianach w prawie farmaceutycznym. &quot;Gdzie jest granica tych absurdów?&quot;</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Szpitale-do-reformy-Trwa-tworzenie-planow-naprawczych-Kto-dostanie-pieniadze,237418,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/11/84/181184_r0_300.jpg" width="300" height="200"
						alt="Szpitale do reformy. Trwa tworzenie planów naprawczych. Kto dostanie pieniądze?" title="Dla kogo instrument restrukturyzacyjny? Fot. Shutterstock"  />
											 				</div>
				<div class="desc">
					<h3>Szpitale do reformy. Trwa tworzenie planów naprawczych. Kto dostanie pieniądze?</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Szumowski-na-podwyzki-dla-personelu-mi-wystarczy-Problemem-rosnace-koszty-stale,237373,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/11/43/181143_r0_300.jpg" width="300" height="200"
						alt="Szumowski: na podwyżki dla personelu mi wystarczy. Problemem rosnące koszty stałe" title="Łukasz Szumowski: musimy zacząć realnie patrzeć na wynagrodzenia medyków. Fot. Shutterstock"  />
											 				</div>
				<div class="desc">
					<h3>Szumowski: na podwyżki dla personelu mi wystarczy. Problemem rosnące koszty stałe</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Hipercholesterolemia-dotyka-20-milionow-Polakow-Niebezpieczne-mity-o-wysokim-cholesterolu,237344,1014.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/11/18/181118_r0_300.jpg" width="300" height="200"
						alt="Hipercholesterolemia dotyka 20 milionów Polaków. Niebezpieczne mity o wysokim cholesterolu" title="Hipercholesterolemia dotyczy nawet 20 milionów Polaków.. Fot. Adobestock"  />
											 				</div>
				<div class="desc">
					<h3>Hipercholesterolemia dotyka 20 milionów Polaków. Niebezpieczne mity o wysokim cholesterolu</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/Tych-antybiotykow-brakuje-w-aptekach-Czym-je-zastapic,237482,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/48/181248_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Tych antybiotyków brakuje w aptekach. Czym je zastąpić?</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/O-ile-wzrosly-ceny-lekow-w-aptekach-Podsumowanie-sierpnia-2022,237481,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/44/181244_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>O ile wzrosły ceny leków w aptekach? Podsumowanie sierpnia 2022</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/ZUS-wyplaci-jednorazowe-swiadczenia-w-zwiazku-z-sytuacja-ekologiczna-na-Odrze,237492,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/55/181255_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>ZUS wypłaci jednorazowe świadczenia w związku z sytuacją ekologiczną na Odrze</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Nowe-wladze-OZZPiP-Pelna-lista-czlonkow-Zarzadu-i-Komisji-Rewizyjnej,237491,1.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/54/181254_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Nowe władze OZZPiP. Pełna lista członków Zarządu i Komisji Rewizyjnej</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Brakuje-pielegniarek-w-szpitalu-dzieciecym-Wykonywane-sa-tylko-zabiegi-pilne,237483,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/46/181246_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Brakuje pielęgniarek w szpitalu dziecięcym. Wykonywane są tylko zabiegi pilne</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ministerstwo-Zdrowia-sugestie-z-tekstu-w-Wp-pl-o-respiratorach-to-klamstwa,237487,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/50/181250_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Ministerstwo Zdrowia: sugestie z tekstu w Wp.pl o respiratorach to kłamstwa</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Choroby-zakazne/Koronawirus-30-wrzesnia-Sa-najnowsze-doniesienia-o-zakazonych-i-zaszczepionych-osobach,237485,22.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/12/47/181247_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Koronawirus 30 września. Są najnowsze doniesienia o zakażonych i zaszczepionych osobach</h3>
				</div>
			</a>
		</li>
			</ul>
</div></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Farmacja/Tomkow-o-zmianach-w-prawie-farmaceutycznym-Gdzie-jest-granica-tych-absurdow,237452,6.html',
                    'https://www.rynekzdrowia.pl/Farmacja/Brak-waznego-leku-na-osteoporoze-Ministerstwo-Zdrowia-wkrotce-bedzie-produkowany-w-Polsce,237448,6.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div></footer><!-- ampd-framework:v3.03|uid:ce8249002d8186824f19ca5a4a833811_vars, fp_cached:yes, fp_cache:hit, rt:0,013, mc:24 -->
</body>
</html>
