
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>&quot;Nie zamieniać&quot;. Lekarz nie będzie już mógł tak napisać na recepcie? - Farmacja</title>
			<meta property="og:title" content="&quot;Nie zamieniać&quot;. Lekarz nie będzie już mógł tak napisać na recepcie?" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Resort zdrowia proponuje, by na recepcje lekarz mógł zamieścić polecenie pilnej realizacji recepty. Jednak nie przewiduje już adnotacji &quot;nie zamieniać&quot; lub &quot;NZ&quot;." />
	<meta property="og:description" content="Resort zdrowia proponuje, by na recepcje lekarz mógł zamieścić polecenie pilnej realizacji recepty. Jednak nie przewiduje już adnotacji &quot;nie zamieniać&quot; lub &quot;NZ&quot;." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Farmacja/Nie-zamieniac-Lekarz-nie-bedzie-juz-mogl-tak-napisac-na-recepcie,228352,6.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Farmacja/Nie-zamieniac-Lekarz-nie-bedzie-juz-mogl-tak-napisac-na-recepcie,228352,6.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/16/77/95/167795_r0_940.jpg"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1641300958" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1639742893"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<script>
    window.addEventListener('DOMContentLoaded', function(){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/7987ce8a5cea7e0b7525b34a3999b0d5/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script><link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"\"Nie zamienia\u0107\". Lekarz nie b\u0119dzie ju\u017c m\u00f3g\u0142 tak napisa\u0107 na recepcie?","author":{"@type":"Person","name":"RCL, Rynek Zdrowia"},"creator":{"@type":"Person","name":"RCL, Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/77\/95\/167795_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/77\/95\/167795_r0_940.jpg","datePublished":"2022-01-04T12:56:00+01:00","dateModified":"2022-01-04T16:12:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Farmacja\/Nie-zamieniac-Lekarz-nie-bedzie-juz-mogl-tak-napisac-na-recepcie,228352,6.html","headline":"Resort zdrowia proponuje, by na recepcje lekarz m\u00f3g\u0142 zamie\u015bci\u0107 polecenie pilnej realizacji ...","description":"Resort zdrowia proponuje, by na recepcje lekarz m\u00f3g\u0142 zamie\u015bci\u0107 polecenie pilnej realizacji recepty. Jednak nie przewiduje ju\u017c adnotacji \"nie zamienia\u0107\" lub \"NZ\".","keywords":[{"@type":"DefinedTerm","name":"prawo farmaceutyczne","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/prawo-farmaceutyczne,1016.html"},{"@type":"DefinedTerm","name":"G\u0142\u00f3wny Inspektor Farmaceutyczny (GIF)","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Glowny-Inspektor-Farmaceutyczny-GIF,29139.html"},{"@type":"DefinedTerm","name":"ustawa refundacyjna","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/ustawa-refundacyjna,51118.html"},{"@type":"DefinedTerm","name":"ustawa o zawodzie farmaceuty","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/ustawa-o-zawodzie-farmaceuty,54140.html"},{"@type":"DefinedTerm","name":"Fundusz Medyczny","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Fundusz-Medyczny,54785.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750"><div class="abc">
		<div id='ad3654228352-20717.32.1.1'></div>
	<script>
		(rzAds = window.rzAds || []).push(["3654228352","20717.32.1.1"]);
	</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/rynek-urzedowy/">Rynek urzędowy</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

		<div class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2"><li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/EIB_87x40.svg" alt="partner portalu" width="72px" height="29px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/fresenius1.svg" alt="partner portalu" width="79px" height="34px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/zarys.png" alt="partner portalu" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-w-Polsce-4-145-518-potwierdzonych-zakazen-zmarlo-98-034-osob,204119,14.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/54/76/165476_r0_300.jpg" alt="Koronawirus w Polsce: 4 145 518 potwierdzonych zakażeń, zmarło 98 034 osób"  />
					</div>
					<div class="desc">
						<h3>Koronawirus w Polsce: 4 145 518 potwierdzonych zakażeń, zmarło 98 034 osób</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Prawo/Kontrole-L4-przez-ZUS-Rzecznik-wyjasnia-nie-bedzie-przesluchan-sasiadow-ani-sprawdzania-telefonow,228292,2.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/77/02/167702_r0_300.jpg" alt="Kontrole L4 przez ZUS. Rzecznik wyjaśnia: nie będzie przesłuchań sąsiadów, ani sprawdzania telefonów"  />
					</div>
					<div class="desc">
						<h3>Kontrole L4 przez ZUS. Rzecznik wyjaśnia: nie będzie przesłuchań sąsiadów, ani sprawdzania telefonów</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Nauka/Wroca-szkoly-policealne-dla-pielegniarek-Jednoznaczna-odpowiedz-z-Ministerstwa-Zdrowia,228192,9.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/75/53/167553_r0_300.jpg" alt="Wrócą szkoły policealne dla pielęgniarek? Jednoznaczna odpowiedź z Ministerstwa Zdrowia"  />
					</div>
					<div class="desc">
						<h3>Wrócą szkoły policealne dla pielęgniarek? Jednoznaczna odpowiedź z Ministerstwa Zdrowia</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth"><div class="box-7 v3"><div class="left"><article>    <h1>"Nie zamieniać". Lekarz nie będzie już mógł tak napisać na recepcie?</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>LJ</b>                                                • Źródło: <b>RCL, Rynek Zdrowia</b>
                                                     • <span>04 stycznia 2022 16:39</span>
            </p>
            </span>
			 											<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Farmacja/Nie-zamieniac-Lekarz-nie-bedzie-juz-mogl-tak-napisac-na-recepcie,228352,6.html">
				<p class="lead">Resort zdrowia proponuje, by na recepcje lekarz mógł zamieścić polecenie pilnej realizacji recepty. Jednak nie przewiduje już adnotacji "nie zamieniać" lub "NZ".</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/77/95/167795_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/77/95/167795_r2_620.jpg" media="(max-width: 768px)">
							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/77/95/167795_r2_940.jpg" alt="" />
						</picture>
						<figcaption>
							Lekarz nie będzie mógł napisać na recepcie adnotacji "nie zamieniać". Taką zmianę proponuje resort zdrowia (fot. ShutterStock)						</figcaption>
					</figure>

											</div>
						<div class="box-6 bgGrey">
	<div class="abc">
				<div id='ad6761228352-20717.32.1.2'></div>
		<script>
			(rzAds = window.rzAds || []).push(["6761228352","20717.32.1.2"]);
		</script>
	</div>
</div>
		<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Farmacja/Nie-zamieniac-Lekarz-nie-bedzie-juz-mogl-tak-napisac-na-recepcie,228352,6.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Farmacja/Nie-zamieniac-Lekarz-nie-bedzie-juz-mogl-tak-napisac-na-recepcie,228352,6.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Farmacja/Nie-zamieniac-Lekarz-nie-bedzie-juz-mogl-tak-napisac-na-recepcie,228352,6.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul style="list-style-type: disc;">
<li>Nowelizacja ustawy o świadczeniach, a wraz z nią zmiany w 27 innych ustawach</li>
<li>Nowe propozycje przepisów dotyczą m.in. ustawy o refundacji leków, prawo farmaceutyczne i o Funduszu Medycznym</li>
<li>Nowością ma być m.in. to, że Główny Inspektor Farmaceutyczny nie będzie już musiał być farmaceutą</li>
</ul>
<p><strong><a title="MZ: apteki zawyżają ceny surowców. Propozycje zmian w zakresie leków recepturowych" href="https://www.rynekzdrowia.pl/Farmacja/MZ-apteki-zawyzaja-ceny-surowcow-Propozycje-zmian-w-zakresie-lekow-recepturowych,228281,6.html">MZ: apteki zawyżają ceny surowców. Propozycje zmian w zakresie leków recepturowych </a></strong></p>
<p><a title="Nowa lista leków refundowanych. Apteki liczą straty: kilkaset, a nawet kilka tysięcy złotych" href="https://www.rynekzdrowia.pl/Farmacja/Nowa-lista-lekow-refundowanych-Apteki-licza-straty-kilkaset-a-nawet-kilka-tysiecy-zlotych,228346,6.html"><strong>Nowa lista leków refundowanych. Apteki liczą straty: kilkaset, a nawet kilka tysięcy złotych</strong> </a></p>
<p>Ministerstwo zdrowia przygotowało pakiet zmian w 28 ustawach zdrowotnych w ramach nowelizacji ustawy o świadczeniach. Wśród nich jest kilka dotyczących refundacji leków, prawa farmaceutycznego i ustawy o Funduszu Medycznym.</p>
<p><a title="Inspekcja farmaceutyczna chce być atrakcyjnym pracodawcą. GIF ogłasza strategię" href="https://www.rynekzdrowia.pl/Farmacja/Inspekcja-farmaceutyczna-chce-byc-atrakcyjnym-pracodawca-GIF-oglasza-strategie,228350,6.html"><strong>Inspekcja farmaceutyczna chce być atrakcyjnym pracodawcą. GIF ogłasza strategię</strong> </a></p>
<h2>Ustawa Prawo farmaceutyczne</h2>
<ul style="list-style-type: disc;">
<li>Zmiany dotyczące zakresu czynności wykonywanych przez technika farmaceutycznego:</li>
</ul>
<p>W art. 91 w ust. 1 w pkt 1 wyrazy „w Urzędowym Wykazie Produktów Leczniczych dopuszczonych do obrotu na terytorium Rzeczypospolitej Polskiej” zastępuje się wyrazami „w wykazie substancji bardzo silnie działających zawartym w Farmakopei Polskiej, z wyłączeniem produktów leczniczych zawierających substancje bardzo silnie działające określone w tym wykazie, posiadających kategorię dostępności, o której mowa w art. 23a ust. 1 pkt 1.</p>
<ul style="list-style-type: disc;">
<li>Lekarz nie będzie mógł napisać na recepcie adnotacji "nie zamieniać":</li>
</ul>
<p>art. 96a ust. 1d otrzymuje nowe brzmienie: "Na recepcie, poza danymi dotyczącymi przepisanych produktów leczniczych, środków spożywczych specjalnego przeznaczenia żywieniowego lub wyrobów medycznych, można dodatkowo zamieścić polecenie pilnej realizacji recepty przez zamieszczenie adnotacji „cito” lub innej równoważnej”.</p>
<p>Tym samym usunięty zostaje fragment, który daje możliwość zastrzeżenia na recepcie o konieczności wydania pacjentowi wyłącznie określonego produktu leczniczego przez zamieszczenie adnotacji „nie zamieniać” lub „NZ” przy pozycji produktu, którego zastrzeżenie to dotyczy.</p>
<ul style="list-style-type: disc;">
<li>GIF nie musi mieć wykształcenia farmaceutycznego</li>
</ul>
<p>art. 111 w ust. 3 pkt 1 otrzymuje brzmienie, zgodnie z którym GIF będzie mogła być osoba posiadająca wykształcenie wyższe magisterskie lub równorzędne w zakresie prawa, ekonomii, medycyny, organizacji ochrony zdrowia lub zarządzania.</p>
<p>Obecnie Głównym Inspektorem Farmaceutycznym może być osoba, która posiada tytuł zawodowy magistra farmacji.</p>
<p>Analogicznie zmieniono przepis ustawy o Urzędzie Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych. Prezesem Urzędu może zostać osoba, która m.in. posiada wykształcenie wyższe magisterskie lub równorzędne w zakresie prawa, ekonomii, medycyny, organizacji ochrony zdrowia lub zarządzania.</p>
<p><a title="Opłaty za badania jakościowe leków pójdą w górę o 20 proc. Powód? M.in. inflacja" href="https://www.rynekzdrowia.pl/Farmacja/Oplaty-za-badania-jakosciowe-lekow-pojda-w-gore-o-20-proc-Powod-M-in-inflacja,228342,6.html"><strong>Opłaty za badania jakościowe leków pójdą w górę o 20 proc. Powód? M.in. inflacja</strong> </a></p>
<h2>Ustawa o refundacji leków</h2>
<ul style="list-style-type: disc;">
<li>Zmiany w art. 2 pkt 24a, który dotyczy technologii lekowych o wysokiej wartości klinicznej.</li>
</ul>
<p>W ocenie ustawodawcy, przepis ma na celu doprecyzowanie katalogu technologii lekowych o wysokiej wartości klinicznej. Dookreślono, iż z definicji tej wyłączono technologie stosowane w ramach procedury tzw. RDTL (ratunkowego dostępu do technologii lekowej).</p>
<p>Uszczegółowiony został też okres, w którym dana technologia uzyskała pozwolenie na dopuszczenie do obrotu, co umożliwia jej lepsze rozróżnienie od technologii lekowej o wysokim poziomie innowacyjności. Dodatkowo regulacja służy ograniczeniu wątpliwości w zakresie możliwości objęcia refundacją i ustaleniu urzędowej ceny zbytu, w sytuacji kiedy dany lek był finansowany w ramach RDTL. W ocenie MZ, obecna definicja nasuwała wątpliwości interpretacyjne.</p>
<p>Tym samym po wprowadzeniu zmiany minister zdrowia przed wydaniem decyzji refundacyjnej nie będzie badał, czy technologie ostatniej szansy dla pacjentów mogą zostać objęte refundacją.</p>
<ul style="list-style-type: disc;">
<li>Przeniesienie decyzji refundacyjnej</li>
</ul>
<p>po art. 25c dodaje się art. 25d w brzmieniu: Jeżeli nie sprzeciwia się temu interes publiczny, minister właściwy do spraw zdrowia może, za zgodą podmiotu, na rzecz którego została wydana decyzja o objęciu refundacją leku, środka spożywczego specjalnego przeznaczenia żywieniowego lub wyrobu medycznego, przenieść prawa i obowiązki wynikające z tej decyzji na inny podmiot. Przeniesienie następuje w drodze decyzji administracyjnej.</p>
<p>Przeniesienie decyzji następuje na wniosek podmiotu, który ubiega się o to przeniesienie i wyłącznie na okres, na który została wydana ta decyzja.</p>
<p>Przepis umożliwiający przeniesie wydanej decyzji na inny podmiot, który wszedł w prawa i obowiązki podmiotu dotychczasowego, na rzecz którego została wydana decyzja.</p>
<p>Jak dalej wyjaśnia resort zdrowia, z powodu wyjścia Wielkiej Brytanii ze struktur Unii Europejskiej przeprowadzono kilkaset postępowań administracyjnych związanych ze zmianą podmiotu odpowiedzialnego (przeniesiono prawa z podmiotów posiadających siedzibę w Wielkiej Brytanii na podmioty posiadające siedzibę w krajach kontynentalnych Unii Europejskiej).</p>
<p>Zmiana praw własności autorskich do danych leków jest naturalnym zjawiskiem na rynku farmaceutycznym. Każdorazowa taka zmiana powoduje, że w procesie refundacyjnym jest konieczne przeprowadzenie dwóch odrębnych postępowań: jednego o skrócenie decyzji refundacyjnej a następnie drugiego o objęcie refundacją leku. Na skutek zaimplementowanych w ustawie rozwiązań często nie jest możliwe objęcie refundacją leku na tych samych zasadach co powoduje, że nowy właściciel leku rezygnuje z jego dalszej refundacji w Polsce.</p>
<p>Sytuacja taka jest szczególnie niepożądana z punktu widzenia pacjenta, gdyż może prowadzić do przerwania a nawet zaprzestania farmakoterapii. W konsekwencji jest konieczne wprowadzenie proponowanego mechanizmu by zminimalizować ryzyko „wyjścia” nowego wnioskodawcy z systemu refundacji.</p>
<p><strong><a title="W Czechach terapia genowa w SMA jest refundowana od czerwca 2020 roku. Kiedy będzie w Polsce?" href="https://www.rynekzdrowia.pl/Farmacja/W-Czechach-terapia-genowa-w-SMA-jest-refundowana-od-czerwca-2020-roku-Kiedy-bedzie-w-Polsce,228333,6.html">W Czechach terapia genowa w SMA jest refundowana od czerwca 2020 roku. Kiedy będzie w Polsce?</a></strong></p>
<h2>Ustawa o Funduszu Medycznym</h2>
<ul style="list-style-type: disc;">
<li>Doprecyzowanie przepisów dot. TLK</li>
</ul>
<p>w art. 33 po ust. 3 dodaje się ust. 4 w brzmieniu: W przypadku, gdy w trakcie prowadzonego postępowania o objęcie refundacją i ustalenie urzędowej ceny zbytu leku na podstawie wniosku, o którym mowa w art. 24 ust. 1 pkt 1, lek znajdzie się na opublikowanej przez Ministra Zdrowia liście technologii lekowych o wysokiej wartości klinicznej albo technologii lekowej o wysokim poziomie innowacyjności w danym wskazaniu na podstawie właściwych wykazów przekazanych przez Agencję, lek ten może być finansowany w ramach środków, o których mowa w ust. 1, pod warunkiem wyrażenia przez podmiot odpowiedzialny zgody na finansowanie w tym trybie.</p>
<p>5. Zgoda, o której mowa w ust. 4 oznacza, że do leku sfinansowanego w trybie, o którym mowa w ust. 4, stosuje się skutki prawne wynikające z przepisów ustawy tak jakby ten lek był procedowany jako technologia lekowa o wysokiej wartości klinicznej.</p>
<p>Zmiana ma na celu doprecyzowanie, iż w zakres tego pojęcia mają wchodzić tylko i wyłącznie leki zarejestrowane do dnia 31 grudnia 2019 roku. Z systematyki ustawy wynika bowiem, że kolejne lata corocznie będą objęte analizą w zakresie technologii lekowych o wysokim poziomie innowacyjności.</p>
<p>Pojawiły się jednak wątpliwości interpretacje, które wskazują na fakt, że obydwa wykazy miałyby być opracowywane każdego roku. Intencją ustawodawcy nie były takie rozwiązania, stąd niezbędne jest doprecyzowanie<br />usuwające powstałe wątpliwości.</p>
<p>Część firm farmaceutycznych, przed terminem opracowania przez Agencję Oceny Technologii Medycznych i Taryfikacji listy technologii lekowych o wysokiej skuteczności klinicznej, złożyła wnioski o objęcie refundacją tych leków w tzw. zwykłym trybie. Część z tych procesów jest na zaawansowanym etapie postępowania, w związku z tym szkodą dla pacjentów byłoby umarzanie tych postępowań tylko po to, aby można je było wszcząć i przeprowadzić na tożsamych zasadach w trybie przewidzianym dla technologii wprowadzonej znowelizowanymi przepisami ustawy z dnia o Funduszu Medycznym.</p>
<p><strong><a title="MZ wycofało się z absurdalnych wymogów dla aptek. W zamian mobilna umywalka i wieszaki" href="https://www.rynekzdrowia.pl/Farmacja/MZ-wycofalo-sie-z-absurdalnych-wymogow-dla-aptek-W-zamian-mobilna-umywalka-i-wieszaki,228340,6.html">MZ wycofało się z absurdalnych wymogów dla aptek. W zamian mobilna umywalka i wieszaki</a></strong></p>
<h2>Ustawa o zawodzie farmaceuty</h2>
<p>Zaproponowane zmiany w ustawie z dnia 10 grudnia 2020 r. o zawodzie farmaceuty mają na celu wprowadzenie rozwiązań umożliwiających, osobom, które zdobyły kwalifikacje do wykonywania zawodu farmaceuty w Zjednoczonym Królestwie Wielkiej Brytanii i Irlandii Północnej przed dniem 1 stycznia 2021 r., uzyskanie prawa wykonywania zawodu farmaceuty w Polsce na zasadach obowiązujących do tego dnia.</p>
<p><strong><a title="Zmiany w 28 ustawach. Potężna nowelizacja przepisów m.in. o refundacji leków i Funduszu Medycznym" href="https://www.rynekzdrowia.pl/Farmacja/Zmiany-w-28-ustawach-Potezna-nowelizacja-przepisow-m-in-o-refundacji-lekow-i-Funduszu-Medycznym,228277,6.html">Zmiany w 28 ustawach. Potężna nowelizacja przepisów m.in. o refundacji leków i Funduszu Medycznym</a></strong></p>

				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
												    <div class="abc" style="opacity:1;">
        <ins class="adsbygoogle"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = true;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
    </div>
				<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/prawo-farmaceutyczne,1016.html">PRAWO FARMACEUTYCZNE</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Glowny-Inspektor-Farmaceutyczny-GIF,29139.html">GŁÓWNY INSPEKTOR FARMACEUTYCZNY (GIF)</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/ustawa-refundacyjna,51118.html">USTAWA REFUNDACYJNA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/ustawa-o-zawodzie-farmaceuty,54140.html">USTAWA O ZAWODZIE FARMACEUTY</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Fundusz-Medyczny,54785.html">FUNDUSZ MEDYCZNY</a>
															</li>
									</ul>
									<div class="comments" data-commartid="228352" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="228352" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="window commentWindow" id="commentWindow_228352" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>
			
			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>
			
			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="228352" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	</article></div><div class="right"> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Inwestycje/21-stycznia-otwarcie-nowego-szpitala-Bedzie-to-filia-Wojskowego-Instytutu-Medycznego,228357,3.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/78/00/167800_r0_300.jpg" alt="21 stycznia otwarcie nowego szpitala. Będzie to filia Wojskowego Instytutu Medycznego"  />
			</div>
					<div class="desc">
				<h3>21 stycznia otwarcie nowego szpitala. Będzie to filia Wojskowego Instytutu Medycznego</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Opoznienie-w-diagnostyce-chorob-reumatycznych-obniza-skutecznosc-leczenia-Jak-je-zmniejszyc,228345,1011.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/77/81/167781_r0_300.jpg" alt="Opóźnienie w diagnostyce chorób reumatycznych obniża skuteczność leczenia. Jak je zmniejszyć?"  />
			</div>
					<div class="desc">
				<h3>Opóźnienie w diagnostyce chorób reumatycznych obniża skuteczność leczenia. Jak je zmniejszyć?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Wydajemy-wiecej-pieniedzy-na-pakiety-medyczne-Widac-ze-dlug-zdrowotny-rosnie,228360,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/78/05/167805_r0_300.jpg" alt="Wydajemy więcej pieniędzy na pakiety medyczne. &quot;Widać, że dług zdrowotny rośnie&quot;"  />
			</div>
					<div class="desc">
				<h3>Wydajemy więcej pieniędzy na pakiety medyczne. "Widać, że dług zdrowotny rośnie"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Fundusz-kompensacyjny-Ustawa-podpisana-przez-prezydenta-Na-jakie-swiadczenia-mozemy-liczyc,228364,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/78/14/167814_r0_300.jpg" alt="Fundusz kompensacyjny. Ustawa podpisana przez prezydenta. Na jakie świadczenia możemy liczyć?"  />
			</div>
					<div class="desc">
				<h3>Fundusz kompensacyjny. Ustawa podpisana przez prezydenta. Na jakie świadczenia możemy liczyć?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/Prezydium-NRL-o-dzialalnosci-gospodarczej-w-pandemii-Projekt-nie-zasluguje-na-aprobate,228363,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/78/13/167813_r0_300.jpg" alt="Prezydium NRL o działalności gospodarczej w pandemii. &quot;Projekt nie zasługuje na aprobatę&quot;"  />
			</div>
					<div class="desc">
				<h3>Prezydium NRL o działalności gospodarczej w pandemii. "Projekt nie zasługuje na aprobatę"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/Rak-jajnika-Nowa-terapia-dostepna-od-stycznia-Czas-na-organizacje-leczenia,228356,1013.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/77/97/167797_r0_300.jpg" alt="Rak jajnika. Nowa terapia dostępna od stycznia. &quot;Czas na organizację leczenia&quot;"  />
			</div>
					<div class="desc">
				<h3>Rak jajnika. Nowa terapia dostępna od stycznia. "Czas na organizację leczenia"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Nie-zamieniac-Lekarz-nie-bedzie-juz-mogl-tak-napisac-na-recepcie,228352,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/77/95/167795_r0_300.jpg" alt="&quot;Nie zamieniać&quot;. Lekarz nie będzie już mógł tak napisać na recepcie?"  />
			</div>
					<div class="desc">
				<h3>"Nie zamieniać". Lekarz nie będzie już mógł tak napisać na recepcie?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Senacka-Komisja-Zdrowia-zaakceptowala-budzet-na-2022-rok-Sa-trzy-poprawki,228359,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/78/03/167803_r0_300.jpg" alt="Senacka Komisja Zdrowia zaakceptowała budżet na 2022 rok. Są trzy poprawki"  />
			</div>
					<div class="desc">
				<h3>Senacka Komisja Zdrowia zaakceptowała budżet na 2022 rok. Są trzy poprawki</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;">	<div class="abc" style="position:sticky; top:10px;">
		<div id='ad5679228352-20717.32.1.3'></div>
	<script>
		(rzAds = window.rzAds || []).push(["5679228352","20717.32.1.3"]);
	</script>
</div>
</div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Opoznienie-w-diagnostyce-chorob-reumatycznych-obniza-skutecznosc-leczenia-Jak-je-zmniejszyc,228345,1011.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/77/81/167781_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/77/81/167781_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/16/77/81/167781_r2_940.jpg" width="940" height="516"
					alt="Opóźnienie w diagnostyce chorób reumatycznych obniża skuteczność leczenia. Jak je zmniejszyć?" title="Opóźnienie diagnostyczne w reumatologii ogranicza skuteczność leczenia biologicznego i inhibitorami kinaz JAK. Fot. Shutterstock (zdj. ilustracyjne)"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Opóźnienie w diagnostyce chorób reumatycznych obniża skuteczność leczenia. Jak je zmniejszyć?</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Senacka-Komisja-Zdrowia-zaakceptowala-budzet-na-2022-rok-Sa-trzy-poprawki,228359,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/78/03/167803_r0_300.jpg" width="300" height="200"
						alt="Senacka Komisja Zdrowia zaakceptowała budżet na 2022 rok. Są trzy poprawki" title="Senator Małecka-Libera: -Budżet, który został zaproponowany dla ochrony zdrowia, jest niewystarczający. Fot. PAP/Radek Pietruszka"  />
											 				</div>
				<div class="desc">
					<h3>Senacka Komisja Zdrowia zaakceptowała budżet na 2022 rok. Są trzy poprawki</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Prawo/RPO-wylicza-bledy-w-walce-z-COVID-19-Trzeba-odbudowac-zaufanie-do-organow-stanowiacych-prawo,228341,2.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/77/91/167791_r0_300.jpg" width="300" height="200"
						alt="RPO wylicza błędy w walce z COVID-19. &amp;quot;Trzeba odbudować zaufanie&amp;quot;" title="Koronawirus w Polsce. Lekarze na oddziale szpitala tymczasowego w Warszawie w marcu 2021 Fot. PAP/Andrzej Lange"  />
											 				</div>
				<div class="desc">
					<h3>RPO wylicza błędy w walce z COVID-19. &quot;Trzeba odbudować zaufanie&quot;</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Farmacja/Inspekcja-farmaceutyczna-chce-byc-atrakcyjnym-pracodawca-GIF-oglasza-strategie,228350,6.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/77/89/167789_r0_300.jpg" width="300" height="200"
						alt="Inspekcja farmaceutyczna chce być atrakcyjnym pracodawcą. GIF ogłasza strategię" title="Ewa Krajewska, Główny Inspektor Farmaceutyczny, ogłosiła strategię PIF na lata 2022-2025 (fot. LJ)"  />
											 				</div>
				<div class="desc">
					<h3>Inspekcja farmaceutyczna chce być atrakcyjnym pracodawcą. GIF ogłasza strategię</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Inwestycje/21-stycznia-otwarcie-nowego-szpitala-Bedzie-to-filia-Wojskowego-Instytutu-Medycznego,228357,3.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/78/00/167800_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>21 stycznia otwarcie nowego szpitala. Będzie to filia Wojskowego Instytutu Medycznego</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Opoznienie-w-diagnostyce-chorob-reumatycznych-obniza-skutecznosc-leczenia-Jak-je-zmniejszyc,228345,1011.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/77/81/167781_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Opóźnienie w diagnostyce chorób reumatycznych obniża skuteczność leczenia. Jak je zmniejszyć?</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Wydajemy-wiecej-pieniedzy-na-pakiety-medyczne-Widac-ze-dlug-zdrowotny-rosnie,228360,1.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/78/05/167805_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Wydajemy więcej pieniędzy na pakiety medyczne. "Widać, że dług zdrowotny rośnie"</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Fundusz-kompensacyjny-Ustawa-podpisana-przez-prezydenta-Na-jakie-swiadczenia-mozemy-liczyc,228364,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/78/14/167814_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Fundusz kompensacyjny. Ustawa podpisana przez prezydenta. Na jakie świadczenia możemy liczyć?</h3>
				</div>
			</a>
		</li>
			</ul>
</div><div class="e4">
	<a href="/Listy/koronawirus,52643.html">
		<div class="box-5">
			<div class="head">
				<h2><img loading="lazy" src="/images/v2021/covid.svg" alt="" width="26" height="26"> COVID-19 - Codzienny raport Rynku Zdrowia</h2>
			</div>
			<div class="body">
				<ul>
					<li class="l1">
						<p>Zaszczepiono</p>
						<p class="count">47 167 673</p>
						<small>+162 118</small>
						<canvas id="zaszczep" class="sparkline" width="200" height="50" data-symbol="zaszczep" data-values=""></canvas>
					</li>
					<li class="l2">
						<p>Zarażeni</p>
						<p class="count">4 145 518</p>
						<small>+11 667</small>
						<canvas id="zarazeni" class="sparkline"width="200" height="50" data-symbol="zarazeni" data-values=""></canvas>
					</li>
					<li class="l3">
						<p>Zgony</p>
						<p class="count">98 034</p>
						<small>+433</small>
						<canvas id="zgony" class="sparkline" width="200" height="50" data-symbol="zgony" data-values=""></canvas>
					</li>
				</ul>
			</div>
		</div>
	</a>
</div>


<script>
		document.getElementById('zgony').dataset.values =  [['2021-12-06',85700],['2021-12-07',86205],['2021-12-08',86796],['2021-12-09',87357],['2021-12-10',87928],['2021-12-11',88414],['2021-12-12',88479],['2021-12-13',88508],['2021-12-14',89045],['2021-12-15',89714],['2021-12-16',90306],['2021-12-17',90872],['2021-12-18',91415],['2021-12-19',91485],['2021-12-20',91485],['2021-12-21',92052],['2021-12-22',92829],['2021-12-23',93445],['2021-12-24',94041],['2021-12-25',94311],['2021-12-26',94327],['2021-12-27',94365],['2021-12-28',94914],['2021-12-29',95707],['2021-12-30',96415],['2021-12-31',97054],['2022-01-01',97559],['2022-01-02',97592],['2022-01-03',97601],['2022-01-04',98034],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zarazeni').dataset.values = [['2021-12-06',3684671],['2021-12-07',3704040],['2021-12-08',3732589],['2021-12-09',3760048],['2021-12-10',3785036],['2021-12-11',3808798],['2021-12-12',3828248],['2021-12-13',3839625],['2021-12-14',3857085],['2021-12-15',3881349],['2021-12-16',3903445],['2021-12-17',3923472],['2021-12-18',3942864],['2021-12-19',3958840],['2021-12-20',3958840],['2021-12-21',3982257],['2021-12-22',4000270],['2021-12-23',4017420],['2021-12-24',4032796],['2021-12-25',4043585],['2021-12-26',4049838],['2021-12-27',4054865],['2021-12-28',4064715],['2021-12-29',4080282],['2021-12-30',4094608],['2021-12-31',4108215],['2022-01-01',4120248],['2022-01-02',4127428],['2022-01-03',4133851],['2022-01-04',4145518],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zaszczep').dataset.values = [['2021-12-06',42714925],['2021-12-07',43054863],['2021-12-08',43277210],['2021-12-09',43524495],['2021-12-10',43760234],['2021-12-11',44015507],['2021-12-12',44200031],['2021-12-13',44200031],['2021-12-14',44404322],['2021-12-15',44616673],['2021-12-16',44848389],['2021-12-17',45081352],['2021-12-18',45334408],['2021-12-19',45511239],['2021-12-20',45511239],['2021-12-21',45724991],['2021-12-22',45878657],['2021-12-23',46054360],['2021-12-24',46146622],['2021-12-25',46155930],['2021-12-26',46157174],['2021-12-27',46158012],['2021-12-28',46315193],['2021-12-29',46549512],['2021-12-30',46792705],['2021-12-31',46962321],['2022-01-01',46987401],['2022-01-02',46989488],['2022-01-03',47005555],['2022-01-04',47167673],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
</script></div></div></section><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div><div class="rodo" data-nosnippet><div class="wrap"><div class="head"><a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></div><div class="body"><div class="scroll"><div class="komunikat"><p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p></div></div></div><div class="foot"><a class="button">Przejdź do serwisu</a></div></div></div>
<script type="text/javascript" charset="utf-8">
	_.push(function(){
		$(document).ready(function () {

			if($.cookie("frodo") == true && $.cookie("frodo") == 1){

			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");

				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}

				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");

					document.cookie = "frodo=1; path=/; expires="+new Date((Date.now()+(60*60*24*30)*1000)).toUTCString();
					return false;
				});
			}
		});
	});
</script>
</footer><!-- ampd-framework:v3.03|uid:e622293acb2e8b0d6a91fc83f493358b_vars, cached:yes, cache:miss, rt:0,091, mc:26 -->
</body>
</html>
