
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Jest zarządzenie NFZ ws. programów lekowych. To ujednolicony tekst - Farmacja</title>
	<meta property="og:title" content="Jest zarządzenie NFZ ws. programów lekowych. To ujednolicony tekst - Farmacja" />
	<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Narodowy Fundusz Zdrowia opublikował tekst jednolity zarządzenia prezesa NFZ ws. określenia warunków zawierania i realizacji umów w zakresie programów lekowych." />
	<meta property="og:description" content="Narodowy Fundusz Zdrowia opublikował tekst jednolity zarządzenia prezesa NFZ ws. określenia warunków zawierania i realizacji umów w zakresie programów lekowych." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Farmacja/Jest-zarzadzenie-NFZ-ws-programow-lekowych-To-ujednolicony-tekst,224844,6.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Farmacja/Jest-zarzadzenie-NFZ-ws-programow-lekowych-To-ujednolicony-tekst,224844,6.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/16/18/81/161881_r0_940.jpg"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1631263781" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1631282494"></script>
<script>
    window.addEventListener('DOMContentLoaded', function(){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/7987ce8a5cea7e0b7525b34a3999b0d5/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script><link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Jest zarz\u0105dzenie NFZ ws. program\u00f3w lekowych. To ujednolicony tekst","author":{"@type":"Person","name":"NFZ"},"creator":{"@type":"Person","name":"NFZ"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/18\/81\/161881_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/18\/81\/161881_r0_940.jpg","datePublished":"2021-09-10T07:52:00+02:00","dateModified":"2021-09-10T10:57:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Farmacja\/Jest-zarzadzenie-NFZ-ws-programow-lekowych-To-ujednolicony-tekst,224844,6.html","headline":"Narodowy Fundusz Zdrowia opublikowa\u0142 tekst jednolity zarz\u0105dzenia prezesa NFZ ws. okre\u015blenia ...","description":"Narodowy Fundusz Zdrowia opublikowa\u0142 tekst jednolity zarz\u0105dzenia prezesa NFZ ws. okre\u015blenia warunk\u00f3w zawierania i realizacji um\u00f3w w zakresie program\u00f3w lekowych.","keywords":[{"@type":"DefinedTerm","name":"refundacja","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/refundacja,111.html"},{"@type":"DefinedTerm","name":"NFZ","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/NFZ,179.html"},{"@type":"DefinedTerm","name":"programy lekowe","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/programy-lekowe,8559.html"},{"@type":"DefinedTerm","name":"substancje czynne","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/substancje-czynne,58500.html"},{"@type":"DefinedTerm","name":"katalog substancji czynnych","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/katalog-substancji-czynnych,58501.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750"><div class="abc">
		<div id='ad714224844-20717.32.1.1'></div>
	<script>
		(rzAds = window.rzAds || []).push(["714224844","20717.32.1.1"]);
	</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/rynek-urzedowy/">Rynek urzędowy</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

		<div class="e3">
	<div id="target-1">
		<small>PARTNERZY PORTALU</small>
		<ul class="list-8 v2">
			<li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/EIB_87x40.svg" alt="" width="72" height="29"></a></li>
			<li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/freseniuskabipolska|RZ22012021.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/fresenius1.svg" alt="" width="79" height="34"></a></li>
		</ul>
	</div>
</div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-w-Polsce-2-892-642-potwierdzonych-zakazen-zmarlo-75-417-osob,204119,14.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/15/50/61/155061_r0_300.jpg" alt="Koronawirus w Polsce: 2 892 642 potwierdzonych zakażeń, zmarło 75 417 osób"  />
					</div>
					<div class="desc">
						<h3>Koronawirus w Polsce: 2 892 642 potwierdzonych zakażeń, zmarło 75 417 osób</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Restauracje-i-hotele-dla-zaszczepionych-bez-lockdownu-Rzad-szykuje-zmiane-przepisow,224434,14.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/17/01/161701_r0_300.jpg" alt="Restauracje i hotele dla zaszczepionych bez lockdownu. Rząd szykuje zmianę przepisów"  />
					</div>
					<div class="desc">
						<h3>Restauracje i hotele dla zaszczepionych bez lockdownu. Rząd szykuje zmianę przepisów</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Opiekun-medyczny-Koniec-tego-zawodu-w-Polsce-Nowe-zasady-budza-kontrowersje,224564,14.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/17/56/161756_r0_300.jpg" alt="Opiekun medyczny. Koniec tego zawodu w Polsce? Nowe zasady budzą kontrowersje"  />
					</div>
					<div class="desc">
						<h3>Opiekun medyczny. Koniec tego zawodu w Polsce? Nowe zasady budzą kontrowersje</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth"><div class="box-7 v3"><div class="left"><article>    <h1>Jest zarządzenie NFZ ws. programów lekowych. To ujednolicony tekst</h1>
			            <p class="author">
                                                            Autor:                                                     <b>oprac. LJ</b>                                                • Źródło: <b>NFZ</b>
                                                     • <span>10 września 2021 09:10</span>
            </p>
			 											<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Farmacja/Jest-zarzadzenie-NFZ-ws-programow-lekowych-To-ujednolicony-tekst,224844,6.html">
				<p class="lead">Narodowy Fundusz Zdrowia opublikował tekst jednolity zarządzenia prezesa NFZ ws. określenia warunków zawierania i realizacji umów w zakresie programów lekowych.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/18/81/161881_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/18/81/161881_r2_620.jpg" media="(max-width: 768px)">
							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/18/81/161881_r2_940.jpg" alt="" />
						</picture>
						<figcaption>
							Aktualnie NFZ finansuje 98 programów lekowych. Opublikował tekst jednolity zarządzenia w sprawie ich finansowania (fot. PTWP)						</figcaption>
					</figure>

											</div>
						<div class="box-6 bgGrey">
	<div class="abc">
				<div id='ad8783224844-20717.32.1.2'></div>
		<script>
			(rzAds = window.rzAds || []).push(["8783224844","20717.32.1.2"]);
		</script>
	</div>
</div>
		<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Farmacja/Jest-zarzadzenie-NFZ-ws-programow-lekowych-To-ujednolicony-tekst,224844,6.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Farmacja/Jest-zarzadzenie-NFZ-ws-programow-lekowych-To-ujednolicony-tekst,224844,6.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Farmacja/Jest-zarzadzenie-NFZ-ws-programow-lekowych-To-ujednolicony-tekst,224844,6.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul style="list-style-type: undefined;">
<li>NFZ opublikował tekst jednolity zarządzenia prezesa NFZ ws. programów lekowych</li>
<li>Aktualnie Narodowy Fundusz Zdrowia finansuje 98 programów lekowych</li>
<li>W ramach tych programów refundowanych jest 171 substancji czynnych</li>
</ul>
<p>Prezes NFZ opublikował tekst ujednolicony zarządzenia nr 162/2020/DGL w sprawie określenia warunków zawierania i realizacji umów w rodzaju leczenie szpitalne w zakresie programy lekowe.</p>
<p>Tekst jednolity zawiera zmiany wprowadzone zarządzeniem:</p>
<ul style="list-style-type: undefined;">
<li>nr 196/2020/DGL Prezesa Narodowego Funduszu Zdrowia z dnia 11 grudnia 2020 r.,</li>
<li>nr 29/2021/DGL Prezesa Narodowego Funduszu Zdrowia z dnia 11 lutego 2021 r.,</li>
<li>nr 59/2021/DGL Prezesa Narodowego Funduszu Zdrowia z dnia 1 kwietnia 2021 r.,</li>
<li>nr 102/2021/DGL Prezesa Narodowego Funduszu Zdrowia z dnia 10 czerwca 2021 r.</li>
<li>nr 136/2021/DGL Prezesa Narodowego Funduszu Zdrowia z dnia 27 lipca 2021 r.</li>
</ul>
<p>Aktualnie NFZ finansuje 98 programów lekowych.</p>
<p>Katalog leków refundowanych stosowanych w programach lekowych liczy 171 pozycji substancji czynnych.</p>
<p>Do zarządzenia nr 162/2020/DGL dołączono załączniki:</p>
<p><strong>1k</strong> – Katalog świadczeń i zakresów – leczenie szpitalne – programy lekowe.<br /><strong>1l</strong> – Katalog ryczałtów za diagnostykę w programach lekowych.<br /><strong>1m</strong> – Katalog leków refundowanych stosowanych w programach lekowych.<br /><strong>2</strong> – Umowa o udzielanie świadczeń opieki zdrowotnej- leczenie szpitalne - programy lekowe.<br /><strong>2t</strong> – Katalog refundowanych substancji czynnych w programach lekowych - substancje czynne zawarte w lekach czasowo niedostępnych w obrocie na terytorium RP.<br /><strong>3</strong> – Wymagania wobec świadczeniodawców udzielających świadczeń z zakresu programów lekowych.<br /><strong>4</strong> – Wykaz programów lekowych.<br /><strong>5</strong> – Katalog współczynników korygujących stosowanych w programach lekowych.<br /><strong>6</strong> – Karta wydania leku. <br /><strong>7</strong> – Karta włączenia świadczeniobiorcy do programu lekowego.<br /><strong>8</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia biologicznego w chorobach reumatycznych oraz weryfikację jego skuteczności.<br /><strong>9</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia chorób ultrarzadkich oraz weryfikację jego skuteczności.<br /><strong>10</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia umiarkowanej i ciężkiej postaci łuszczycy plackowatej oraz weryfikację jego skuteczności.<br /><strong>11</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia w chorobach siatkówki oraz weryfikację efektów.<br /><strong>12</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia aktywnej postaci ziarniniakowatości z zapaleniem naczyń (GPA) lub mikroskopowego zapalenia naczyń (MPA) oraz weryfikację jego skuteczności.<br /><strong>13</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia zaburzeń motorycznych w przebiegu zaawansowanej choroby Parkinsona oraz weryfikację jego skuteczności.<br /><strong>14</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia hormonem wzrostu lub insulinopodobnym czynnikiem wzrostu-1 oraz weryfikację jego skuteczności.<br /><strong>15</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do programu zapobiegania krwawieniom u dzieci z hemofilią A i B oraz weryfikację jego efektów.<br /><strong>16</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia atypowego zespołu hemolityczno-mocznicowego (aHUS) oraz weryfikację jego skuteczności.<br /><strong>17</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za weryfikację skuteczności leczenia nocnej napadowej hemoglobinurii (PNH).<br /><strong>18</strong> – Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia rdzeniowego zaniku mięśni oraz weryfikację jego skuteczności.<br /><strong>19</strong> - Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia chorych na zaawansowanego raka podstawnokomórkowego skóry wismodegibem oraz weryfikację jego <br />skuteczności.<br /><strong>20</strong> - Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia zapalenia błony naczyniowej oka (ZBN) oraz weryfikację jego efektów.<br /><strong>21</strong> - Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia dinutuksymabem beta pacjentów z nerwiakiem zarodkowym współczulnym oraz weryfikację jego efektów.<br /><strong>22</strong> - Zakres działania zespołu koordynacyjnego odpowiedzialnego za kwalifikację do leczenia hormonem wzrostu w programie lekowym Leczenie ciężkiego niedoboru hormonu wzrostu u pacjentów dorosłych oraz u młodzieży po zakończeniu terapii promującej wzrastanie.<br /><strong>23</strong> – Wzór pełnomocnictwa</p>
<p><strong>Czytaj również: <a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/NFZ-ponad-730-mln-dla-szpitali-Pierwsza-transza-w-pazdzierniku,224837,1.html">NFZ: ponad 730 mln dla szpitali. Pierwsza transza w październiku</a></strong></p>
<p><strong>Tekst zarządzenia odołączamy poniżej.</strong></p>

				
												
												<div class="download">
					<p><img src="/images/v2021/download.svg" alt="" width="25" height="22"> DO POBRANIA</p>
					<ul>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161883.html"><p>2020_162_DGL - zał. 1l Katalog ryczałtów za diagnostykę w programach lekowych_zm.pdf</p></a>
							<small>Prezentacja PDF • 0,24 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161882.html"><p>2020_162_DGL - zał. 1k Katalog świadczeń i zakresów_zm.pdf</p></a>
							<small>Prezentacja PDF • 0,37 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161884.html"><p>2020_162_DGL - zał. 2t - Katalog refundowanych substancji czynnych_zm.pdf</p></a>
							<small>Prezentacja PDF • 0,34 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161885.html"><p>2020_162_DGL- Spis załączników.pdf</p></a>
							<small>Prezentacja PDF • 0,41 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161886.html"><p>2020_162_DGL - zał. 1m Katalog leków refundowanych_zm.pdf</p></a>
							<small>Prezentacja PDF • 0,61 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161887.html"><p>2020_162_DGL - zał. 2 Wzór umowy.pdf</p></a>
							<small>Prezentacja PDF • 0,38 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161888.html"><p>2020_162_DGL - Zarządzenie - tekst ujednolicony.pdf</p></a>
							<small>Prezentacja PDF • 0,69 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161889.html"><p>2020_162_DGL - zał. 2 Załączniki do umowy.pdf</p></a>
							<small>Prezentacja PDF • 0,44 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161890.html"><p>2020_162_DGL - zał. 3 Wymagania wobec świadczeniodawców_zm.pdf</p></a>
							<small>Prezentacja PDF • 1,34 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161891.html"><p>2020_162_DGL - zał. 8 Choroby reumatyczne.pdf</p></a>
							<small>Prezentacja PDF • 0,2 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161892.html"><p>2020_162_DGL - zał. 6 Karta wydania leku.pdf</p></a>
							<small>Prezentacja PDF • 0,39 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161893.html"><p>2020_162_DGL - zał. 4 Wykaz programów lekowych_zm.pdf</p></a>
							<small>Prezentacja PDF • 0,52 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161894.html"><p>2020_162_DGL - zał. 5 Katalog współczynników korygujących.pdf</p></a>
							<small>Prezentacja PDF • 0,6 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161895.html"><p>2020_162_DGL - zał. 7 Karta włączenia.pdf</p></a>
							<small>Prezentacja PDF • 0,22 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161896.html"><p>2020_162_DGL - zał. 12 GPA lub MPA.pdf</p></a>
							<small>Prezentacja PDF • 0,16 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161897.html"><p>2020_162_DGL - zał. 10 Łuszczyca plackowata_zm.pdf</p></a>
							<small>Prezentacja PDF • 0,2 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161898.html"><p>2020_162_DGL - zał. 9 Choroby ultrarzadkie.pdf</p></a>
							<small>Prezentacja PDF • 1,43 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161899.html"><p>2020_162_DGL - zał. 13 Choroba Parkinsona.pdf</p></a>
							<small>Prezentacja PDF • 0,32 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161900.html"><p>2020_162_DGL - zał. 16 aHUS.pdf</p></a>
							<small>Prezentacja PDF • 0,23 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161901.html"><p>2020_162_DGL - zał. 17 PNH.pdf</p></a>
							<small>Prezentacja PDF • 0,25 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161902.html"><p>2020_162_DGL - zał. 18 SMA.pdf</p></a>
							<small>Prezentacja PDF • 0,16 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161903.html"><p>2020_162_DGL - zał. 15 Hemofilia.pdf</p></a>
							<small>Prezentacja PDF • 0,23 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161904.html"><p>2020_162_DGL - zał. 19 Rak podstawnokomórkowy skóry.pdf</p></a>
							<small>Prezentacja PDF • 0,18 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161905.html"><p>2020_162_DGL - zał. 20 ZBN.pdf</p></a>
							<small>Prezentacja PDF • 0,4 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161910.html"><p>2020_162_DGL - zał. 14 Zaburzenia wzrastania.pdf</p></a>
							<small>Prezentacja PDF • 1,01 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161906.html"><p>2020_162_DGL - zał. 21 Nerwiak zarodkowy współczulny.pdf</p></a>
							<small>Prezentacja PDF • 0,32 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161908.html"><p>2020_162_DGL - zał. 23 Wzór pełnomocnictwa.pdf</p></a>
							<small>Prezentacja PDF • 0,19 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161909.html"><p>2020_162_DGL - zał. 22 Ciężki niedobór hormonu wzrostu_zm.pdf</p></a>
							<small>Prezentacja PDF • 0,23 MB</small>
						</li>
											<li><a href="https://www.rynekzdrowia.pl/Plik/161907.html"><p>2020_162_DGL - zał. 11 Choroby Siatkówki_zm.pdf</p></a>
							<small>Prezentacja PDF • 0,91 MB</small>
						</li>
										</ul>
				</div>
								    <div class="abc" style="opacity:1;">
        <ins class="adsbygoogle"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = true;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
    </div>
				<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/refundacja,111.html">REFUNDACJA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/NFZ,179.html">NFZ</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/programy-lekowe,8559.html">PROGRAMY LEKOWE</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/substancje-czynne,58500.html">SUBSTANCJE CZYNNE</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/katalog-substancji-czynnych,58501.html">KATALOG SUBSTANCJI CZYNNYCH</a>
															</li>
									</ul>
									<div class="comments" data-commartid="224844" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="224844" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="window commentWindow" id="commentWindow_224844" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>
			
			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>
			
			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="224844" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	</article></div><div class="right"> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Niedzielski-o-spotkaniu-premiera-z-protestujacymi-medykami-przewidywane-trzeba-tylko-odrobine-dobrej-woli,224863,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/48/161948_r0_300.jpg" alt="Niedzielski o spotkaniu premiera z protestującymi medykami: &quot;przewidywane, trzeba tylko odrobinę dobrej woli&quot;"  />
			</div>
					<div class="desc">
				<h3>Niedzielski o spotkaniu premiera z protestującymi medykami: "przewidywane, trzeba tylko odrobinę dobrej woli"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ptok-nie-chcemy-umierac-na-swoich-stanowiskach-narazac-pacjentow,224862,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/45/161945_r0_300.jpg" alt="Ptok: nie chcemy umierać na swoich stanowiskach, narażać pacjentów"  />
			</div>
					<div class="desc">
				<h3>Ptok: nie chcemy umierać na swoich stanowiskach, narażać pacjentów</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Premier-Morawiecki-o-postulatach-medykow-niemozliwe-do-realizacji-w-ciagu-roku-czy-dwoch-lat,224861,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/28/161928_r0_300.jpg" alt="Premier Morawiecki o postulatach medyków: niemożliwe do realizacji w ciągu roku czy dwóch lat"  />
			</div>
					<div class="desc">
				<h3>Premier Morawiecki o postulatach medyków: niemożliwe do realizacji w ciągu roku czy dwóch lat</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Morawiecki-bedziemy-starali-sie-podnosic-wynagrodzenia-by-medycy-skupili-sie-na-leczeniu,224857,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/23/161923_r0_300.jpg" alt="Morawiecki: będziemy starali się podnosić wynagrodzenia, by medycy skupili się na leczeniu"  />
			</div>
					<div class="desc">
				<h3>Morawiecki: będziemy starali się podnosić wynagrodzenia, by medycy skupili się na leczeniu</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Sytuacja-lekarzy-jest-zla-pielegniarek-tragiczna-Na-dowod-pokazuja-wykresy,224856,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/22/161922_r0_300.jpg" alt="&quot;Sytuacja lekarzy jest zła, pielęgniarek tragiczna&quot;. Na dowód pokazują wykresy"  />
			</div>
					<div class="desc">
				<h3>"Sytuacja lekarzy jest zła, pielęgniarek tragiczna". Na dowód pokazują wykresy</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Czarnek-nie-chce-dyskryminowac-uczniow-i-na-nauke-zdalna-wysyla-cale-klasy-Rekomendacje,224855,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/21/161921_r0_300.jpg" alt="Czarnek nie chce dyskryminować uczniów i na naukę zdalną wysyła całe klasy. Rekomendacje"  />
			</div>
					<div class="desc">
				<h3>Czarnek nie chce dyskryminować uczniów i na naukę zdalną wysyła całe klasy. Rekomendacje</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Pielegniarki-zwolnione-dyscyplinarnie-Szpital-zawiadamia-prokurature,224846,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/16/161916_r0_300.jpg" alt="Pielęgniarki zwolnione dyscyplinarnie. Szpital zawiadamia prokuraturę"  />
			</div>
					<div class="desc">
				<h3>Pielęgniarki zwolnione dyscyplinarnie. Szpital zawiadamia prokuraturę</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/SOR-bez-lekarza-Dyzur-pelnili-ratownicy-i-pielegniarki,224847,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/18/80/161880_r0_300.jpg" alt="Na SOR nie było lekarza. Dyżur pełnili ratownicy i pielęgniarki"  />
			</div>
					<div class="desc">
				<h3>Na SOR nie było lekarza. Dyżur pełnili ratownicy i pielęgniarki</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;">	<div class="abc" style="position:sticky; top:10px;">
		<div id='ad7001224844-20717.32.1.3'></div>
	<script>
		(rzAds = window.rzAds || []).push(["7001224844","20717.32.1.3"]);
	</script>
</div>
</div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Protest-Lekarze-pielegniarki-i-ratownicy-kontra-rzad-Sledz-nasza-RELACJE,224791,14.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/19/47/161947_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/19/47/161947_r2_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/47/161947_r2_940.jpg" width="940" height="516"
					alt="Niedzielski: propozycja nosi znamiona nierealnej. Medycy: to nie koszt, tylko inwestycja" title="Protest medyków ma odbyć się 11 września.  Foto: PAP/Leszek Szymański"  />
				</picture>
			</div>
			<div class="desc">
								<small class="special">NA ŻYWO</small> 				<h2>Niedzielski: propozycja nosi znamiona nierealnej. Medycy: to nie koszt, tylko inwestycja</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Niedzielski-o-spotkaniu-premiera-z-protestujacymi-medykami-przewidywane-trzeba-tylko-odrobine-dobrej-woli,224863,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/48/161948_r0_300.jpg" width="300" height="200"
						alt="Niedzielski o spotkaniu premiera z protestującymi medykami: &amp;quot;przewidywane, trzeba tylko odrobinę dobrej woli&amp;quot;" title="Niedzielski był pytany, czy i kiedy możliwe jest spotkania protestujących medyków z nim, premierem i ministrem finansów. Fot. PAP/Leszek Szymański"  />
											 				</div>
				<div class="desc">
					<h3>Niedzielski o spotkaniu premiera z protestującymi medykami: &quot;przewidywane, trzeba tylko odrobinę dobrej woli&quot;</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ptok-nie-chcemy-umierac-na-swoich-stanowiskach-narazac-pacjentow,224862,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/45/161945_r0_300.jpg" width="300" height="200"
						alt="Ptok: nie chcemy umierać na swoich stanowiskach, narażać pacjentów" title="Krystyna Ptok Fot. PAP/Marcin Obara"  />
											 				</div>
				<div class="desc">
					<h3>Ptok: nie chcemy umierać na swoich stanowiskach, narażać pacjentów</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Premier-Morawiecki-o-postulatach-medykow-niemozliwe-do-realizacji-w-ciagu-roku-czy-dwoch-lat,224861,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/28/161928_r0_300.jpg" width="300" height="200"
						alt="Premier Morawiecki o postulatach medyków: niemożliwe do realizacji w ciągu roku czy dwóch lat" title="Fot. strona FB KPRM"  />
											 				</div>
				<div class="desc">
					<h3>Premier Morawiecki o postulatach medyków: niemożliwe do realizacji w ciągu roku czy dwóch lat</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ratownik-na-jednym-dyzurze-widzimy-smierc-urwane-rece-jestesmy-brudni-od-krwi-wymiotow-i-kalu,224828,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/18/43/161843_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>"Czy znajomi zapraszają mnie na imprezy? Już nie. Telefon przestał dzwonić"</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Niedzielski-o-spotkaniu-premiera-z-protestujacymi-medykami-przewidywane-trzeba-tylko-odrobine-dobrej-woli,224863,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/48/161948_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Niedzielski o spotkaniu premiera z protestującymi medykami: "przewidywane, trzeba tylko odrobinę dobrej woli"</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ptok-nie-chcemy-umierac-na-swoich-stanowiskach-narazac-pacjentow,224862,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/45/161945_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Ptok: nie chcemy umierać na swoich stanowiskach, narażać pacjentów</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Premier-Morawiecki-o-postulatach-medykow-niemozliwe-do-realizacji-w-ciagu-roku-czy-dwoch-lat,224861,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/19/28/161928_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Premier Morawiecki o postulatach medyków: niemożliwe do realizacji w ciągu roku czy dwóch lat</h3>
				</div>
			</a>
		</li>
			</ul>
</div><div class="e4">
	<a href="/Listy/koronawirus,52643.html">
		<div class="box-5">
			<div class="head">
				<h2><img loading="lazy" src="/images/v2021/covid.svg" alt="" width="26" height="26"> COVID-19 - Codzienny raport Rynku Zdrowia</h2>
			</div>
			<div class="body">
				<ul>
					<li class="l1">
						<p>Zaszczepiono</p>
						<p class="count">36 643 392</p>
						<small>+81 738</small>
						<canvas id="zaszczep" class="sparkline" width="200" height="50" data-symbol="zaszczep" data-values=""></canvas>
					</li>
					<li class="l2">
						<p>Zarażeni</p>
						<p class="count">2 892 642</p>
						<small>+1 040</small>
						<canvas id="zarazeni" class="sparkline"width="200" height="50" data-symbol="zarazeni" data-values=""></canvas>
					</li>
					<li class="l3">
						<p>Zgony</p>
						<p class="count">75 417</p>
						<small>+14</small>
						<canvas id="zgony" class="sparkline" width="200" height="50" data-symbol="zgony" data-values=""></canvas>
					</li>
				</ul>
			</div>
		</div>
	</a>
</div>


<script>
		document.getElementById('zgony').dataset.values =  [['2021-08-12',75291],['2021-08-13',75297],['2021-08-14',75299],['2021-08-15',75299],['2021-08-16',75299],['2021-08-17',75306],['2021-08-18',75307],['2021-08-19',75311],['2021-08-20',75315],['2021-08-23',75316],['2021-08-24',75324],['2021-08-25',75329],['2021-08-26',75332],['2021-08-27',75335],['2021-08-28',75340],['2021-08-29',75340],['2021-08-30',75345],['2021-09-01',75358],['2021-09-02',75367],['2021-09-03',75372],['2021-09-04',75379],['2021-09-05',75379],['2021-09-06',75379],['2021-09-07',75392],['2021-09-08',75403],['2021-09-10',75417],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zarazeni').dataset.values = [['2021-08-12',2884780],['2021-08-13',2884974],['2021-08-14',2885185],['2021-08-15',2885333],['2021-08-16',2885461],['2021-08-17',2885676],['2021-08-18',2885883],['2021-08-19',2886079],['2021-08-20',2886291],['2021-08-23',2886805],['2021-08-24',2887037],['2021-08-25',2887270],['2021-08-26',2887485],['2021-08-27',2887739],['2021-08-28',2888028],['2021-08-29',2888231],['2021-08-30',2888670],['2021-09-01',2889036],['2021-09-02',2889412],['2021-09-03',2889773],['2021-09-04',2890160],['2021-09-05',2890484],['2021-09-06',2890666],['2021-09-07',2891071],['2021-09-08',2891602],['2021-09-10',2892642],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zaszczep').dataset.values = [['2021-08-12',35189762],['2021-08-13',35281208],['2021-08-14',35367132],['2021-08-15',35409730],['2021-08-16',35430974],['2021-08-17',35474489],['2021-08-18',35528975],['2021-08-19',35621237],['2021-08-20',35690920],['2021-08-23',35824579],['2021-08-24',35865591],['2021-08-25',35917007],['2021-08-26',35982397],['2021-08-27',36053472],['2021-08-28',36127090],['2021-08-29',36171384],['2021-08-30',36232370],['2021-09-01',36286614],['2021-09-02',36335572],['2021-09-03',36391474],['2021-09-04',36452021],['2021-09-05',36485044],['2021-09-06',36499891],['2021-09-07',36499891],['2021-09-08',36561654],['2021-09-10',36643392],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
</script></div></div></section><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2021</small>
		</div>
	</div>
</div><div class="rodo"><div class="wrap"><div class="head"><a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></div><div class="body"><div class="scroll"><div class="komunikat"><p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p></div></div></div><div class="foot"><a class="button">Przejdź do serwisu</a></div></div></div>
<script type="text/javascript" charset="utf-8">
	_.push(function(){
		$(document).ready(function () {

			if($.cookie("frodo") == true && $.cookie("frodo") == 1){

			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");

				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}

				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");

					document.cookie = "frodo=1; path=/; expires="+new Date((Date.now()+(60*60*24*30)*1000)).toUTCString();
					return false;
				});
			}
		});
	});
</script>
</footer><!-- ampd-framework:v3.03|uid:8d3d2df58525c06e0593055209f26075_vars, fp_cached:yes, fp_cache:hit, rt:0,0137, mc:25 -->
</body>
</html>
