
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Farmaceuci z Radomskiego Centrum Onkologii docenieni za opiekę farmaceutyczną</title>
			<meta property="og:title" content="Farmaceuci z Radomskiego Centrum Onkologii docenieni za opiekę farmaceutyczną" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Praca farmaceutów i personelu apteki Radomskiego Centrum Onkologii została zauważona w International Journal of Environmental Reaserch and Public Health. W zamieszonym tam artykule opisano pierwszą udokumentowaną usługę opieki farmaceutycznej w szpitalu w Radomiu, Patient Countselling Service." />
	<meta property="og:description" content="Praca farmaceutów i personelu apteki Radomskiego Centrum Onkologii została zauważona w International Journal of Environmental Reaserch and Public Health. W zamieszonym tam artykule opisano pierwszą udokumentowaną usługę opieki farmaceutycznej w szpitalu w Radomiu, Patient Countselling Service." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-z-Radomskiego-Centrum-Onkologii-docenieni-za-opieke-farmaceutyczna,238980,6.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-z-Radomskiego-Centrum-Onkologii-docenieni-za-opieke-farmaceutyczna,238980,6.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/18/36/81/183681_r0_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.rynekzdrowia.pl/i/18/36/81/183681_r0_940.jpg"/>
	<meta name="robots" content="max-image-preview:large" />
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/favico/favicon-192x192.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1666352539" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1664793222"></script>
	<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Farmaceuci z Radomskiego Centrum Onkologii docenieni za opiek\u0119 farmaceutyczn\u0105","author":{"@type":"Person","name":"oprac. SzB","url":""},"creator":{"@type":"Organization","name":"mat. prasowe, Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/18\/36\/81\/183681_r0_940.jpg"},"datePublished":"2022-11-09T12:21:00+01:00","dateModified":"2022-11-09T15:37:00+01:00","mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Farmacja\/Farmaceuci-z-Radomskiego-Centrum-Onkologii-docenieni-za-opieke-farmaceutyczna,238980,6.html","headline":"Praca farmaceut\u00f3w i personelu apteki Radomskiego Centrum Onkologii zosta\u0142a zauwa\u017cona w Inter...","description":"Praca farmaceut\u00f3w i personelu apteki Radomskiego Centrum Onkologii zosta\u0142a zauwa\u017cona w International Journal of Environmental Reaserch and Public Health. W zamieszonym tam artykule opisano pierwsz\u0105 udokumentowan\u0105 us\u0142ug\u0119 opieki farmaceutycznej w szpitalu w Radomiu, Patient Countselling Service.","keywords":[{"@type":"DefinedTerm","name":"Apteka","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Apteka,60409.html"},{"@type":"DefinedTerm","name":"Farmaceuta","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Farmaceuta,60410.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body id="read_page" ><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750 transparent"><div class="abc d-200 m-100">
	<div data-ad-set="false" data-ad-slot="20717.9.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-Rzadkie/1024.html">Choroby Rzadkie</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-obrazowa/37.html">Diagnostyka obrazowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Gastroenterologia/38.html">Gastroenterologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/1018.html">Szczepienia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/z-urzedu/">Z urzędu</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia <i class="new badge badge--red">e-wydanie</i></a></li>
															<li><a href="https://www.forumrynkuzdrowia.pl/pl/">Forum Rynku Zdrowia</a></li>
					<li><a href="https://www.hccongress.pl/pl/">HCC</a></li>
				</ul>
			</nav>
		</div>

			<div data-nosnippet class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2 count-4 many"><li class="active"><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://pliki.wnp.pl/d/42/58/99/425899.svg"  alt="partner portalu" /></a></li><li class="active"><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://pliki.wnp.pl/d/42/59/00/425900.svg"  alt="partner portalu" /></a></li><li><a  rel="dofolow"  href="https://www.wnp.pl/klik/biuletyn/87a296115210c13bd2112f6bc9375e68/impel|partnerrz012022.xml?https://impel.pl/uslugi/ochrona-zdrowia/?utm_source=rynekzdrowia.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/25/417725.png"  alt="impel.pl"  width="78px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/27/417727.png"  alt="partner portalu" width="50px" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Nowy-lek-na-cukrzyce-robi-furore-Pozwala-schudnac-nawet-o-26-kg-Ekspert-wyjasnia,238959,1016.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/52/183652_r0_300.jpg" alt="Nowy lek na cukrzycę robi furorę. Pozwala schudnąć nawet o 26 kg. Ekspert wyjaśnia"  />
					</div>
					<div class="desc">
						<h3>Nowy lek na cukrzycę robi furorę. Pozwala schudnąć nawet o 26 kg. Ekspert wyjaśnia</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/W-siedmiu-wojewodztwach-beda-leczyc-choroby-serca-po-nowemu-Start-pilotazu-10-listopada,238859,1014.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/35/16/183516_r0_300.jpg" alt="W siedmiu województwach będą leczyć choroby serca po nowemu. Start pilotażu 10 listopada"  />
					</div>
					<div class="desc">
						<h3>W siedmiu województwach będą leczyć choroby serca po nowemu. Start pilotażu 10 listopada</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Wazna-zmiana-przepisow-dla-sanatoriow-i-uzdrowisk-Wchodzi-w-zycie-jeszcze-w-listopadzie,238956,1011.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/50/183650_r0_300.jpg" alt="Ważna zmiana przepisów dla sanatoriów i uzdrowisk. Wchodzi w życie jeszcze w listopadzie"  />
					</div>
					<div class="desc">
						<h3>Ważna zmiana przepisów dla sanatoriów i uzdrowisk. Wchodzi w życie jeszcze w listopadzie</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth">	<span data-nosnippet>
	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Farmacja/6.html" itemprop="item"><span itemprop="name">Farmacja</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">Farmaceuci z Radomskiego Centrum Onkologii docenieni za opiekę farmaceutyczną</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-z-Radomskiego-Centrum-Onkologii-docenieni-za-opieke-farmaceutyczna,238980,6.html" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
	</span>
<div class="box-7 v3"><div class="left"><article>    <h1>Farmaceuci z Radomskiego Centrum Onkologii docenieni za opiekę farmaceutyczną</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>oprac. SzB</b>                                                • Źródło: <b>mat. prasowe, Rynek Zdrowia</b>
                                                     • <span>09 listopada 2022 17:00</span>
            </p>
            </span>
			 							

					<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-z-Radomskiego-Centrum-Onkologii-docenieni-za-opieke-farmaceutyczna,238980,6.html">
				<p class="lead">Praca farmaceutów i personelu apteki Radomskiego Centrum Onkologii została zauważona w International Journal of Environmental Reaserch and Public Health. W zamieszonym tam artykule opisano pierwszą udokumentowaną usługę opieki farmaceutycznej w szpitalu w Radomiu, Patient Countselling Service.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/18/36/81/183681_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/18/36/81/183681_r2_620.jpg" media="(max-width: 768px)">

							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/81/183681_r2_940.jpg" alt="Farmaceuci z Radomskiego Centrum Onkologii docenieni za opiekę farmaceutyczną" title="Praca farmaceutów i personelu apteki w Radomiu została doceniona. Fot. mat. prasowe" />
						</picture>
						<figcaption>
							Praca farmaceutów i personelu apteki w Radomiu została doceniona. Fot. mat. prasowe						</figcaption>
					</figure>

											</div>
									<div class="abc-wrap">
				<div class="box-6 bgGrey">
	<div class="abc">
		<div data-ad-set="false" data-ad-slot="20717.9.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>
				<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-z-Radomskiego-Centrum-Onkologii-docenieni-za-opieke-farmaceutyczna,238980,6.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-z-Radomskiego-Centrum-Onkologii-docenieni-za-opieke-farmaceutyczna,238980,6.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-z-Radomskiego-Centrum-Onkologii-docenieni-za-opieke-farmaceutyczna,238980,6.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul>
<li>Na łamach międzynarodowego czasopisma naukowego opisano pierwszą udokumentowaną usługę opieki farmaceutycznej w szpitalu w Radomiu - Patient Countselling Service</li>
<li>Są to pionierskie w naszym kraju konsultacje farmaceutyczne</li>
<li>— Pacjenci Radomskiego Centrum Onkologii mogą dzięki temu lepiej zrozumieć terapię, prawidłowo przyjmować leki, co przyczynia się do spadku powikłań — czytamy w informacji prasowej</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Nowy-lek-na-cukrzyce-robi-furore-Pozwala-schudnac-nawet-o-26-kg-Ekspert-wyjasnia,238959,1016.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/36/52/183652_r0_300.jpg" alt="Nowy lek na cukrzycę robi furorę. Pozwala schudnąć nawet o 26 kg. Ekspert wyjaśnia" title="Nowy lek na cukrzycę robi furorę. Pozwala schudnąć nawet o 26 kg. Ekspert wyjaśnia Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Nowy-lek-na-cukrzyce-robi-furore-Pozwala-schudnac-nawet-o-26-kg-Ekspert-wyjasnia,238959,1016.html">Nowy lek na cukrzycę robi furorę. Pozwala schudnąć nawet o 26 kg. Ekspert wyjaśnia</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Choroby-zakazne/SARS-CoV-2-grypa-i-RSV-na-raz-Wirusolog-zarazenie-trzema-roznymi-wirusami-jest-mozliwe,238974,22.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/36/75/183675_r0_300.jpg" alt="SARS-CoV-2, grypa i RSV na raz. Wirusolog: zarażenie trzema różnymi wirusami jest możliwe" title="" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/SARS-CoV-2-grypa-i-RSV-na-raz-Wirusolog-zarazenie-trzema-roznymi-wirusami-jest-mozliwe,238974,22.html">SARS-CoV-2, grypa i RSV na raz. Wirusolog: zarażenie trzema różnymi wirusami jest możliwe</a></h3>
	</div>
</div>

<h2>Sukces Radomskiego Centrum Onkologii</h2>
<p>Praca farmaceutów i personelu apteki Radomskiego Centrum Onkologii została zauważona w czasopiśmie naukowym International Journal of Environmental Reaserch and Public Health.</p>
<p>Na jego łamach opisano pierwszą udokumentowaną usługę opieki farmaceutycznej w szpitalu w Radomiu, Patient Countselling Service.</p>
<p>Zespół farmaceutów i pracowników apteki, kierowany przez Katarzynę Grzyb, z sukcesem wdrożył wspomnianą usługę. To pionierskie w naszym kraju konsultacje farmaceutyczne i ten rodzaj opieki.</p>
<blockquote>
<p>— W komfortowych i przytulnych warunkach, podczas rozmowy z farmaceutą pacjent uzyskuje pełną informację o stosowanej terapii lekowej, omawiane są działania niepożądane, interakcje z innymi lekami — przeglądy lekowe, a schemat przyjmowania leków chory dostaje także w niestandardowej, ale bardzo czytelnej piktogramowej formie. Pacjenci Radomskiego Centrum Onkologii mogą dzięki temu lepiej zrozumieć terapię, prawidłowo przyjmować leki, co przyczynia się do spadku powikłań — czytamy w informacji prasowej przesłanej przez RCO.</p>
</blockquote>
<p><strong>Artykuł o farmaceutach jest dostępny na łamach <a href="https://www.mdpi.com/1660-4601/19/20/13642">International Journal of Environmental Reaserch and Public Health</a></strong></p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/Polscy-naukowcy-opracowali-narzedzie-do-oceny-wlasciwosci-immunomodulujacych-diety,238957,11.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/36/53/183653_r0_300.jpg" alt="Polscy naukowcy opracowali narzędzie do oceny właściwości immunomodulujących diety" title="Polscy naukowcy opracowali narzędzie do oceny właściwości immunomodulujących diety Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/Polscy-naukowcy-opracowali-narzedzie-do-oceny-wlasciwosci-immunomodulujacych-diety,238957,11.html">Polscy naukowcy opracowali narzędzie do oceny właściwości immunomodulujących diety</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Wazna-zmiana-przepisow-dla-sanatoriow-i-uzdrowisk-Wchodzi-w-zycie-jeszcze-w-listopadzie,238956,1011.html">
				<img src="https://pliki.rynekzdrowia.pl/i/18/36/50/183650_r0_300.jpg" alt="Ważna zmiana przepisów dla sanatoriów i uzdrowisk. Wchodzi w życie jeszcze w listopadzie" title="Ważna zmiana przepisów dla sanatoriów i uzdrowisk. Zmiana wchodzi w życie w listopadzie Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/Wazna-zmiana-przepisow-dla-sanatoriow-i-uzdrowisk-Wchodzi-w-zycie-jeszcze-w-listopadzie,238956,1011.html">Ważna zmiana przepisów dla sanatoriów i uzdrowisk. Wchodzi w życie jeszcze w listopadzie</a></h3>
	</div>
</div>


				
				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
																	<div class="abc-wrap">
						    <div class="abc d-200 m-100" style="opacity:1;">
        <ins class="adsbygoogle res"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
             <script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
    </div>

					</div>
												<div class="tag-list">
					<div class="tag-list-title">
						Dowiedz się więcej na temat:
					</div>
				</div>
								<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Apteka,60409.html">APTEKA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Farmaceuta,60410.html">FARMACEUTA</a>
															</li>
									</ul>
				
								
								
				<script>
				
				function ocenKomentarz(el, t) {
					el = $(el);
			
					var ocena = el.attr('data-com-type');
			
					if(ocena != 'plus' && ocena != 'minus') return false;
					var id = el.attr('data-com-id');
			
						var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
						if (existingEntries == null) existingEntries = [];
			
						var today = new Date();
						var entry = {
							id_komentarz: id,
							timestamp: new Date().getTime()
						};
			
						var month = 30*24*60*60*1000;
						var found = false;
						for(var i = 0; i < existingEntries.length; i++) {
							if (existingEntries[i].id_komentarz == id) {
								if ((today - existingEntries[i].timestamp) < month) {
									found = true;
								} else {
									existingEntries.splice(i, 1);
								}
								break;
							}
						}
						localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
						if (found) {
								return false;
						} else {
							existingEntries.push(entry);
							localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));
			
							var p = ((t) ? 'https://www.rynekzdrowia.pl/'+t : '');
			
							$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
								'id': id,
								'ocena': ocena,
								'article_id': 238980
								,'type':4							}, function(data) {
								if (data == 1) {
									var l = el.find('span');
									var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
									k += 1;
									l.text(''+k+'');
								};
							});
						}
				}
				
				</script>
	
					<div class="comments" data-commartid="238980" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="238980" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="commentWindow" id="commentWindow_238980" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>

			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>

			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="238980" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
</article></div><div class="right"> 				<div data-nosnippet class="box-10"><small>PARTNER SERWISU</h2></small><div class="img"><a rel="external nofollow" href="https://www.wnp.pl/klik/biuletyn/7bbe911e3266dcb84ad78df6832cbcb9/nekk|rzpartner2021.xml?https://www.rynekzdrowia.pl/partner/agencjapharmamarketingowanekk,2/"><img loading="lazy" src="https://pliki.wnp.pl/d/41/77/23/417723.png" alt="partner serwisu" /></a></div></div> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Rzecznik-Praw-Obywatelskich-pyta-RPP-o-operacje-normalizujace-plec,238983,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/85/183685_r0_300.jpg" alt="Rzecznik Praw Obywatelskich pyta RPP o operacje &quot;normalizujące płeć&quot;"  />
			</div>
					<div class="desc">
				<h3>Rzecznik Praw Obywatelskich pyta RPP o operacje "normalizujące płeć"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ustawa-o-medycynie-laboratoryjnej-opublikowana-w-Dzienniku-Ustaw,238998,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/37/05/183705_r0_300.jpg" alt="Ustawa o medycynie laboratoryjnej opublikowana w Dzienniku Ustaw"  />
			</div>
					<div class="desc">
				<h3>Ustawa o medycynie laboratoryjnej opublikowana w Dzienniku Ustaw</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Eksperci-o-ryzyku-cukrzycy-badania-krwi-i-poziomu-kreatyniny-w-moczu-konieczne-raz-w-roku,238995,1016.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/37/03/183703_r0_300.jpg" alt="Eksperci o ryzyku cukrzycy: badania krwi i poziomu kreatyniny w moczu konieczne raz w roku"  />
			</div>
					<div class="desc">
				<h3>Eksperci o ryzyku cukrzycy: badania krwi i poziomu kreatyniny w moczu konieczne raz w roku</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/E-zdrowie/Rafal-Wlach-dane-gromadzone-w-systemie-ochrony-zdrowia-bezpieczne-W-miare,238739,7.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/98/183698_r0_300.jpg" alt="Rafał Włach: dane gromadzone w systemie ochrony zdrowia bezpieczne. W miarę"  />
			</div>
					<div class="desc">
				<h3>Rafał Włach: dane gromadzone w systemie ochrony zdrowia bezpieczne. W miarę</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/E-zdrowie/Atak-hakerski-na-ICZMP-w-Lodzi-Mozliwe-ze-wyciekly-dane-pacjentow-Matki-Polki,238986,7.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/90/183690_r0_300.jpg" alt="Atak hakerski na ICZMP w Łodzi. Możliwe, że wyciekły dane pacjentów Matki Polki"  />
			</div>
					<div class="desc">
				<h3>Atak hakerski na ICZMP w Łodzi. Możliwe, że wyciekły dane pacjentów Matki Polki</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-z-Radomskiego-Centrum-Onkologii-docenieni-za-opieke-farmaceutyczna,238980,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/81/183681_r0_300.jpg" alt="Farmaceuci z Radomskiego Centrum Onkologii docenieni za opiekę farmaceutyczną"  />
			</div>
					<div class="desc">
				<h3>Farmaceuci z Radomskiego Centrum Onkologii docenieni za opiekę farmaceutyczną</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/Fantomy-do-nauki-zywienia-dojelitowego-przekazano-Pomorskiemu-Uniwersytetowi-Medycznemu,238991,5.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/97/183697_r0_300.jpg" alt="Fantomy do nauki żywienia dojelitowego przekazano Pomorskiemu Uniwersytetowi Medycznemu"  />
			</div>
					<div class="desc">
				<h3>Fantomy do nauki żywienia dojelitowego przekazano Pomorskiemu Uniwersytetowi Medycznemu</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Perspektywa-pacjenta-producenta-i-farmaceuty-na-drugiej-konferencji-Wspolpracujemy-Zyskujemy,238798,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/35/18/183518_r0_300.jpg" alt="Perspektywa pacjenta, producenta i farmaceuty na drugiej konferencji &quot;Współpracujemy - Zyskujemy&quot;" title="Perspektywa pacjenta, producenta i farmaceuty na drugiej konferencji &quot;Współpracujemy - Zyskujemy&quot;" />
			</div>
					<div class="desc">
				<h3>Perspektywa pacjenta, producenta i farmaceuty na drugiej konferencji "Współpracujemy - Zyskujemy"</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;"><div class="abc-wrap">	<div class="abc" style="position:sticky; top:10px;">
	<div data-ad-set="false" data-ad-slot="20717.9.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>
</div></div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3 v3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Nauka/Politechniki-chca-ksztalcic-lekarzy-Nie-ma-mowy-o-wyksztalceniu-niekompletnym,238851,9.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/18/34/89/183489_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/18/34/89/183489_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/18/34/89/183489_r2_940.jpg" width="940" height="516"
					alt="Politechniki chcą kształcić lekarzy. &amp;quot;Nie ma mowy o wykształceniu niekompletnym&amp;quot;" title="Prof. Halina Podbielska jest inżynierem i doktorem habilitowanym nauk fizycznych, profesorem zwyczajnym nauk technicznych i absolwentką medycyny Fot. mat. prasowe"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Politechniki chcą kształcić lekarzy. &quot;Nie ma mowy o wykształceniu niekompletnym&quot;</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Farmacja/Naczelna-Rada-Aptekarska-apeluje-do-ministra-zdrowia-o-rezygnacje-z-oplaty-rocznej-dla-aptek,238968,6.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/67/183667_r0_300.jpg" width="300" height="200"
						alt="Naczelna Rada Aptekarska apeluje do ministra zdrowia o rezygnację z opłaty rocznej dla aptek" title="Naczelna Rada Aptekarska apeluje o rezygnację z opłaty rocznej dla aptek Fot. AdobeStock"  />
											 				</div>
				<div class="desc">
					<h3>Naczelna Rada Aptekarska apeluje do ministra zdrowia o rezygnację z opłaty rocznej dla aptek</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Nauka/Leczenie-zywieniowe-Nowy-przedmiot-na-czterech-uczelniach-medycznych,238958,9.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/54/183654_r0_300.jpg" width="300" height="200"
						alt="Leczenie żywieniowe. Nowy przedmiot na czterech uczelniach medycznych" title="WUM wdrożyła 2 lata temu akademicki program żywieniowy Fot. Nutricia"  />
											 				</div>
				<div class="desc">
					<h3>Leczenie żywieniowe. Nowy przedmiot na czterech uczelniach medycznych</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/Onkologia-W-leczeniu-uzupelniajacym-wciaz-widac-biale-plamy-Na-jakie-terapie-czekamy,238767,1013.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/78/183678_r0_300.jpg" width="300" height="200"
						alt="Onkologia. W leczeniu uzupełniającym wciąż widać &amp;quot;białe plamy&amp;quot;. Na jakie terapie czekamy?" title="Dostęp do nowoczesnych terapii w wielu nowotworach złośliwych bardzo się poprawił. Fot. PAP/Rafał Guz"  />
											 				</div>
				<div class="desc">
					<h3>Onkologia. W leczeniu uzupełniającym wciąż widać &quot;białe plamy&quot;. Na jakie terapie czekamy?</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Rzecznik-Praw-Obywatelskich-pyta-RPP-o-operacje-normalizujace-plec,238983,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/85/183685_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Rzecznik Praw Obywatelskich pyta RPP o operacje "normalizujące płeć"</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ustawa-o-medycynie-laboratoryjnej-opublikowana-w-Dzienniku-Ustaw,238998,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/37/05/183705_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Ustawa o medycynie laboratoryjnej opublikowana w Dzienniku Ustaw</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/Eksperci-o-ryzyku-cukrzycy-badania-krwi-i-poziomu-kreatyniny-w-moczu-konieczne-raz-w-roku,238995,1016.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/37/03/183703_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Eksperci o ryzyku cukrzycy: badania krwi i poziomu kreatyniny w moczu konieczne raz w roku</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/E-zdrowie/Rafal-Wlach-dane-gromadzone-w-systemie-ochrony-zdrowia-bezpieczne-W-miare,238739,7.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/98/183698_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Rafał Włach: dane gromadzone w systemie ochrony zdrowia bezpieczne. W miarę</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/E-zdrowie/Atak-hakerski-na-ICZMP-w-Lodzi-Mozliwe-ze-wyciekly-dane-pacjentow-Matki-Polki,238986,7.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/90/183690_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Atak hakerski na ICZMP w Łodzi. Możliwe, że wyciekły dane pacjentów Matki Polki</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Farmacja/Farmaceuci-z-Radomskiego-Centrum-Onkologii-docenieni-za-opieke-farmaceutyczna,238980,6.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/81/183681_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Farmaceuci z Radomskiego Centrum Onkologii docenieni za opiekę farmaceutyczną</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/Fantomy-do-nauki-zywienia-dojelitowego-przekazano-Pomorskiemu-Uniwersytetowi-Medycznemu,238991,5.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/18/36/97/183697_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Fantomy do nauki żywienia dojelitowego przekazano Pomorskiemu Uniwersytetowi Medycznemu</h3>
				</div>
			</a>
		</li>
			</ul>
</div></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Serwis-Diabetologia/Eksperci-o-ryzyku-cukrzycy-badania-krwi-i-poziomu-kreatyniny-w-moczu-konieczne-raz-w-roku,238995,1016.html',
                    'https://www.rynekzdrowia.pl/Serwis-Onkologia/Roczny-staz-w-Institute-of-Cancer-Research-w-Londynie-Konkurs-dla-onkologa,238970,1013.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><section class="nl">
	<div class="pageWidth">
		<div class="l">
			<div class="img">
				<img loading="lazy" src="/images/2022/telefon.png" alt="" width="141" height="96">
			</div>
			<div class="desc">
				<h3>NEWSLETTER PORTALU</h3>
				<p>Bądź na bieżąco! Codzienne newsy ze świata ochrony zdrowia w twojej skrzynce!
					Inspirujące wywiady. Mocne opinie!</p>
				<button>Zapisz się</button>
			</div>
		</div>
		<div class="r">
			<div class="img">
				<a href="/Rynek-Zdrowia/"><img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/97/33/179733.png" alt="Wydanie Rynku Zdrowia" width="147" height="198"></a>
			</div>
			<div class="desc">
				<h3>
					<a href="/Rynek-Zdrowia/">E-Wydanie MAGAZYNU RYNEK ZDROWIA<span>nr 2022 5 (177)</span></a>	
				</h3>
				<p><a href="/Rynek-Zdrowia/prenumerata.html">Prenumerata</a></p>
				<p><a href="/Rynek-Zdrowia/archiwum.html">Archiwum</a></p>
				<p><a href="/Rynek-Zdrowia/o-magazynie.html">O magazynie</a></p>
				
			</div>
		</div>
	</div>
	<script>
		document.querySelector(".nl .l .desc button").addEventListener("click",  function(){
			window.location = "/newsletter";
		})
	</script>
</section><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div></footer><!-- ampd-framework:v3.03|uid:3d4c7243d7969374273756f347098b2d_vars, cached:yes, cache:miss, rt:0,2162, mc:25 -->
</body>
</html>
