
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Prof. Czech: musimy zaszczepić tych wszystkich ludzi, którzy uciekają przed okrucieństwem wojny - Serwis Choroby zakaźne</title>
			<meta property="og:title" content="Prof. Czech: musimy zaszczepić tych wszystkich ludzi, którzy uciekają przed okrucieństwem wojny" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Na Ukrainie były przypadki polio i gruźlicy wielolekoopornej. To jest coś, co trafi razem z uchodźcami wojennymi do nas, ponieważ zawsze była źle leczona. Musimy też zaszczepić tych wszystkich biednych ludzi, którzy uciekają przed okrucieństwem wojny - mówi prof. Marcin Czech." />
	<meta property="og:description" content="Na Ukrainie były przypadki polio i gruźlicy wielolekoopornej. To jest coś, co trafi razem z uchodźcami wojennymi do nas, ponieważ zawsze była źle leczona. Musimy też zaszczepić tych wszystkich biednych ludzi, którzy uciekają przed okrucieństwem wojny - mówi prof. Marcin Czech." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Prof-Czech-musimy-zaszczepic-tych-wszystkich-ludzi-ktorzy-uciekaja-przed-okrucienstwem-wojny,230129,1017.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Prof-Czech-musimy-zaszczepic-tych-wszystkich-ludzi-ktorzy-uciekaja-przed-okrucienstwem-wojny,230129,1017.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/17/07/51/170751_r0_940.jpg"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1645781490" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1645718889"></script>
	<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<script>
    window.addEventListener('DOMContentLoaded', function(){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/7987ce8a5cea7e0b7525b34a3999b0d5/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script><link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Prof. Czech: musimy zaszczepi\u0107 tych wszystkich ludzi, kt\u00f3rzy uciekaj\u0105 przed okrucie\u0144stwem wojny","author":{"@type":"Person","name":"Rynek Zdrowia"},"creator":{"@type":"Person","name":"Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/17\/07\/51\/170751_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/17\/07\/51\/170751_r0_940.jpg","datePublished":"2022-03-04T11:54:00+01:00","dateModified":"2022-03-04T16:43:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Serwis-Choroby-Zakazne\/Prof-Czech-musimy-zaszczepic-tych-wszystkich-ludzi-ktorzy-uciekaja-przed-okrucienstwem-wojny,230129,1017.html","headline":"Na Ukrainie by\u0142y przypadki polio i gru\u017alicy wielolekoopornej. To jest co\u015b, co trafi razem z ...","description":"Na Ukrainie by\u0142y przypadki polio i gru\u017alicy wielolekoopornej. To jest co\u015b, co trafi razem z uchod\u017acami wojennymi do nas, poniewa\u017c zawsze by\u0142a \u017ale leczona. Musimy te\u017c zaszczepi\u0107 tych wszystkich biednych ludzi, kt\u00f3rzy uciekaj\u0105 przed okrucie\u0144stwem wojny - m\u00f3wi prof. Marcin Czech.","keywords":[{"@type":"DefinedTerm","name":"Ukraina","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Ukraina,14855.html"},{"@type":"DefinedTerm","name":"Marcin Czech","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Marcin-Czech,53534.html"},{"@type":"DefinedTerm","name":"HCC2022","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/HCC2022,59933.html"},{"@type":"DefinedTerm","name":"Wojna na Ukrainie","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Wojna-na-Ukrainie,61597.html"},{"@type":"DefinedTerm","name":"Choroby zaka\u017ane","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Choroby-zakazne,61730.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750 transparent"><div class="abc d-200 m-100">
		<div id='ad322230129-20717.32.1.1'></div>
	<script>
		(adsbyptwp = window.adsbyptwp || []).push(["322230129","20717.32.1.1"]);
	</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/z-urzedu/">Z urzędu</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

		<div data-nosnippet class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2 count-4 many"><li class="active"><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/EIB_87x40.svg"  alt="partner portalu" width="72px" height="29px" /></a></li><li class="active"><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/0843fdde85a2d51d0d0f13770d4bfa97/fresenius|partner122022.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/fresenius1.svg"  alt="partner portalu" width="79px" height="34px" /></a></li><li><a  rel="dofolow"  href="https://www.wnp.pl/klik/biuletyn/87a296115210c13bd2112f6bc9375e68/impel%7Cpartnerrz012022.xml?https://impel.pl/uslugi/ochrona-zdrowia/?utm_source=rynekzdrowia.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/impel.png"  alt="impel.pl"  /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/74020eb9b2b77e1f445068e7f1f65aaf/zarys|rzpartner2021.xml?http://www.rynekzdrowia.pl/partner/zarysinternationalgroup,3/"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/zarys.png"  alt="partner portalu" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><span data-nosnippet><section class="category"><div class="pageWidth"><div class="w no-r"><div class="l"><ul class="list-3"><li><h1 class="header2">SERWIS CHOROBY ZAKAŹNE</h1></li><li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/1017.html">Start</a></li></ul></div>		</div>
	</div>
</section>
</span>
<section class="article"><div class="pageWidth">	<span data-nosnippet>
	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/1017.html" itemprop="item"><span itemprop="name">Serwis Choroby zakaźne</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">Prof. Czech: musimy zaszczepić tych wszystkich ludzi, którzy uciekają przed okrucieństwem wojny</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Polio-gruzlica-wielolekooporna-HIV-AIDS-Ekspert-ostrzega-te-problemy-zdrowotne-przybeda-wraz-z-uchodzcami,230129,1017.html" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
	</span>
<div class="box-7 v3"><div class="left"><article>    <h1>Prof. Czech: musimy zaszczepić tych wszystkich ludzi, którzy uciekają przed okrucieństwem wojny</h1>
			            <span data-nosnippet>
            <p class="author">
                                                            Autor:                                                     <b>LJ</b>                                                • Źródło: <b>Rynek Zdrowia</b>
                                                     • <span>04 marca 2022 12:55</span>
            </p>
            </span>
			 											<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Prof-Czech-musimy-zaszczepic-tych-wszystkich-ludzi-ktorzy-uciekaja-przed-okrucienstwem-wojny,230129,1017.html">
				<p class="lead">Na Ukrainie były przypadki polio i gruźlicy wielolekoopornej. To jest coś, co trafi razem z uchodźcami wojennymi do nas, ponieważ zawsze była źle leczona. Musimy też zaszczepić tych wszystkich biednych ludzi, którzy uciekają przed okrucieństwem wojny - mówi prof. Marcin Czech.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/07/51/170751_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/17/07/51/170751_r2_620.jpg" media="(max-width: 768px)">
							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/51/170751_r2_940.jpg" alt="" />
						</picture>
						<figcaption>
							Marcin Czech na VII Kongresie						</figcaption>
					</figure>

											</div>
						<div class="box-6 bgGrey">
	<div class="abc">
				<div id='ad6574230129-20717.32.1.2'></div>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push(["6574230129","20717.32.1.2"]);
		</script>
	</div>
</div>
		<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Prof-Czech-musimy-zaszczepic-tych-wszystkich-ludzi-ktorzy-uciekaja-przed-okrucienstwem-wojny,230129,1017.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Prof-Czech-musimy-zaszczepic-tych-wszystkich-ludzi-ktorzy-uciekaja-przed-okrucienstwem-wojny,230129,1017.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Prof-Czech-musimy-zaszczepic-tych-wszystkich-ludzi-ktorzy-uciekaja-przed-okrucienstwem-wojny,230129,1017.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul>
<li>Prof. Marcin Czech: wydaje mi się, że nowelizację ustawy o refundacji leków trzeba odłożyć. Po prostu są inne, ważniejsze rzeczy do zrobienia w tej chwili</li>
<li>W kontekście nowelizacji ustawy, tym co jest teraz punktem dużo ważniejszym, to bezpieczeństwo lekowe</li>
<li>Kolejna ważna sprawa, to epidemiologia. Na Ukrainie były przypadki polio i gruźlicy wielolekoopornej</li>
<li>To jest coś, co trafi razem z uchodźcami wojennymi do nas, ponieważ zawsze była źle leczona</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Recepty-na-leki-refundowane-dla-Ukraincow-Lekarze-obawiaja-sie-je-wystawiac,229995,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/03/44/170344_r0_300.jpg" alt="Recepty na leki refundowane dla Ukraińców? Lekarze obawiają się je wystawiać" title="Uchodźcy z Ukrainy przekraczają polsko-ukraińskie przejście graniczne w Medyce Fot. PAP/Darek Delmanowicz" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Recepty-na-leki-refundowane-dla-Ukraincow-Lekarze-obawiaja-sie-je-wystawiac,229995,14.html">Recepty na leki refundowane dla Ukraińców? Lekarze obawiają się je wystawiać</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Stawka-kapitacyjna-w-POZ-nie-wzrosnie-w-2022-roku-Czesc-POZ-padnie,230133,1.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/07/46/170746_r0_300.jpg" alt="Stawka kapitacyjna w POZ nie wzrośnie w 2022 roku. "Część POZ padnie"" title="Stawka kapitacyjna w POZ nie wzrośnie w 2022 roku. "Część POZ padnie" Fot. PAP/Jakub Kaczmarczyk" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Stawka-kapitacyjna-w-POZ-nie-wzrosnie-w-2022-roku-Czesc-POZ-padnie,230133,1.html">Stawka kapitacyjna w POZ nie wzrośnie w 2022 roku. "Część POZ padnie"</a></h3>
	</div>
</div>

<h2>Nowelizację ustawy refundacyjnej należy odłożyć</h2>
<p>Nie sądziłem, że kiedyś z moich ust Państwo to usłyszą. Wydaje mi się, że nowelizację ustawy o refundacji leków trzeba odłożyć. Po prostu są inne, ważniejsze rzeczy do zrobienia w tej chwili - powiedział prof. Marcin Czech, prezes Polskiego Towarzystwa Farmakoekonomicznego podczas dyskusji o polityce lekowej w ramach Kongresu Wyzwań Zdrowotnych.</p>
<p>Tematem tegorocznego spotkania był zagadnienia dotyczące Funduszu Medycznego, innowacji w obszarze profilaktyki i leczenia COVID-19, ustawy refundacyjnej i badań klinicznych. Poruszono również wątek konfliktu zbrojnego w Ukrainie i aktywności branży farmaceutycznej w obszarze pomocowym.</p>
<p>- W kontekście nowelizacji ustawy, tym co jest teraz punktem dużo ważniejszym, to bezpieczeństwo lekowe, o którym mówił pan prezes PZPPF, Krzysztof Kopeć - kontynuował prof. Czech.</p>
<blockquote>
<p>- Cieszy też to, że u Pana Prezydenta w radzie ds. ochrony zdrowia ostatnio odbyły się dwa ważne spotkania z wieloma ważnymi interesariuszami. Przygotowywana jest publikacja z tych spotkań. Myślę, że bardzo wartościowa pozycja dotycząca bezpieczeństwa lekowego i suwerenności lekowej. To ma znaczenie strategiczne i geopolityczne. To powinno absolutnie wybrzmieć - dodał.</p>
</blockquote>
<p>Przypomniał pojawiające się oceny, że "leki są trochę jak broń w tych trudnych czasach w sensie ich niezbędności".</p>
<p>- Odkładając nieco ustawę refundacyjną, pomoże nam to dobrze spojrzeć w przyszłość, o czym mówiła Nienke Feenstra, żeby za 10 lat ta ustawa była nadal aktualną, dobrą regulacją ze stanem prawnym, który służy wszystkim stronom, a nikomu nie przeszkadza - ocenił ekspert.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Panstwowa-Agencja-Atomistyki-wydala-komunikat-o-plynie-Lugola,230073,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/04/46/170446_r0_300.jpg" alt="Państwowa Agencja Atomistyki wydała komunikat o płynie Lugola" title="Państwowa Agencja Atomistyki wydała komunikat o płynie Lugola Fot. PTWP" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Panstwowa-Agencja-Atomistyki-wydala-komunikat-o-plynie-Lugola,230073,6.html">Państwowa Agencja Atomistyki wydała komunikat o płynie Lugola</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Gielerak-ksztalcenie-lekarzy-w-Polsce-nie-uwzglednia-leczenia-osob-z-obrazeniami-wojennymi,230117,14.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/07/23/170723_r0_300.jpg" alt="Gielerak: kształcenie lekarzy w Polsce nie uwzględnia leczenia osób z obrażeniami wojennymi" title="Medycyna pola walki nie jest przewidziana w kształceniu polskich lekarzy - mówi gen. dyw. prof. Grzegorz Gielerak Fot. PTWP" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Gielerak-ksztalcenie-lekarzy-w-Polsce-nie-uwzglednia-leczenia-osob-z-obrazeniami-wojennymi,230117,14.html">Gielerak: kształcenie lekarzy w Polsce nie uwzględnia leczenia osób z obrażeniami wojennymi</a></h3>
	</div>
</div>

<h2>Choroby zakaźne przyjadą z uchodźcami</h2>
<p>Jego zdaniem, kolejna ważna sprawa to obciążenie systemu ochrony zdrowia. Będzie dużo uchodźców, ale pewnie nie będzie wśród nich lekarzy i pielęgniarek, bo oni zostaną u siebie.</p>
<p>- I sprawa epidemiologii, o czym mówił prof. Miłosz Parczewski. Proszę pamiętać, że na Ukrainie były przypadki polio i gruźlicy wielolekoopornej. To jest coś, co trafi razem z uchodźcami wojennymi do nas, ponieważ zawsze była źle leczona - przypomniał prof. Czech.</p>
<p>Dodał: - My mamy znakomity system leczenia nosicieli wirusa HIV, leczenia Aids. Na Ukrainie on nie istnieje. I również od tej strony choroby zakaźnej musimy spodziewać się komplikacji. I nikt tego nie wie, ale pewnie ok. 40 procent populacji ukraińskiej jest zaszczepiona według ukraińskiego kalendarza szczepień. To oznacza, że raczej prędzej niż później musimy zaszczepić tych wszystkich biednych ludzi, którzy uciekają przed okrucieństwem wojny.</p>
<p>- Trzeba robić rzeczy najważniejsze, podstawowe, o nich dzisiaj rozmawialiśmy. Z nadzieją, że pojawi się światło i Europa zacznie wracać do tej normalności i do pokojowej koegzystencji. Bo jak widać pokój nie był dany Europie na zawsze - dodał.</p>
<p>W sesji brali udział:</p>
<ul>
<li>prof. Marcin Czech, prezes Polskiego Towarzystwa Farmakoekonomiczne, podsekretarz stanu w Ministerstwie Zdrowia w latach 2017-2019</li>
<li>Nienke Feenstra, prezes zarządu Związku Pracodawców Innowacyjnych Firm Farmaceutycznych INFARMA</li>
<li>Michał Kaźmierski, dyrektor generalny na Polskę oraz Kraje Bałtyckie, Gilead Sciences Poland Sp. z o.o.</li>
<li>Krzysztof Kopeć, prezes zarządu Polskiego Związku Pracodawców Przemysłu Farmaceutycznego – Krajowi Producenci Leków</li>
<li>Kamila Malinowska, dyrektor Biura Prezesa Agencji Oceny Technologii Medycznych i Taryfikacji</li>
<li>prof. Miłosz Parczewski, kierownik Kliniki Chorób Zakaźnych, Tropikalnych i Nabytych Niedoborów Immunologicznych Pomorskiego Uniwersytetu Medycznego w Szczecinie</li>
</ul>
<p>Wkrótce pełna relacja z tego spotkania.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Polacy-wykupuja-leki-na-zapas-Bedzie-racjonowanie-w-aptekach,230098,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/05/19/170519_r0_300.jpg" alt="Polacy wykupują leki na zapas. Będzie racjonowanie w aptekach?" title="Polacy kupują dużo produktów w aptekach Fot. ShutterStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Polacy-wykupuja-leki-na-zapas-Bedzie-racjonowanie-w-aptekach,230098,6.html">Polacy wykupują leki na zapas. Będzie racjonowanie w aptekach?</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.rynekzdrowia.pl/Farmacja/Jakich-lekow-moze-zabraknac-Jest-nowa-lista,230075,6.html">
				<img src="https://pliki.rynekzdrowia.pl/i/17/04/48/170448_r0_300.jpg" alt="Jakich leków może zabraknąć? Jest nowa lista" title="Tych leków brakuje w aptekach. Lista obowiązuje od 1 marca Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.rynekzdrowia.pl/Farmacja/Jakich-lekow-moze-zabraknac-Jest-nowa-lista,230075,6.html">Jakich leków może zabraknąć? Jest nowa lista</a></h3>
	</div>
</div>

<p> </p>
				
										
							<iframe id="widgetUkraina" src="https://www.wnp.pl/widgets/ukraina/6/index.html"></iframe>
							<style>
								#widgetUkraina {height:420px; width: 100%; border:none;overflow:hidden;}
							</style>
						
					
				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
												    <div class="abc" style="opacity:1;">
        <ins class="adsbygoogle"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = true;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
    </div>
				<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Ukraina,14855.html">UKRAINA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Marcin-Czech,53534.html">MARCIN CZECH</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/HCC2022,59933.html">HCC2022</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Wojna-na-Ukrainie,61597.html">WOJNA NA UKRAINIE</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Choroby-zakazne,61730.html">CHOROBY ZAKAŹNE</a>
															</li>
									</ul>
									<div class="comments" data-commartid="230129" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="230129" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="window commentWindow" id="commentWindow_230129" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>
			
			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>
			
			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="230129" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	</article></div><div class="right"> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Po-godzinach/Drugi-dzien-HCC-2022-ZDJECIA-Zakonczyl-sie-VII-Kongres-Wyzwan-Zdrowotnych-w-Katowicach,230150,10.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/08/05/170805_r0_300.jpg" alt="Drugi dzień HCC 2022 ZDJĘCIA Zakończył się VII Kongres Wyzwań Zdrowotnych w Katowicach"  />
			</div>
					<div class="desc">
				<h3>Drugi dzień HCC 2022 ZDJĘCIA Zakończył się VII Kongres Wyzwań Zdrowotnych w Katowicach</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Ministerstwo-Zdrowia-przekazalo-nowe-dane-o-zgonach-wsrod-zaszczepionych,230149,1022.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/76/170776_r0_300.jpg" alt="Ministerstwo Zdrowia przekazało nowe dane o zgonach wśród zaszczepionych"  />
			</div>
					<div class="desc">
				<h3>Ministerstwo Zdrowia przekazało nowe dane o zgonach wśród zaszczepionych</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/Za-pomoc-uchodzcom-nizsze-podatki-Ulgi-rowniez-dla-medykow,230141,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/71/170771_r0_300.jpg" alt="Za pomoc uchodźcom niższe podatki. Ulgi również dla medyków"  />
			</div>
					<div class="desc">
				<h3>Za pomoc uchodźcom niższe podatki. Ulgi również dla medyków</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/Polski-Lad-i-skladka-zdrowotna-W-marcu-ZUS-organizuje-bezplatne-szkolenia-online,230126,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/60/170760_r0_300.jpg" alt="Polski Ład i składka zdrowotna. W marcu ZUS organizuje bezpłatne szkolenia online"  />
			</div>
					<div class="desc">
				<h3>Polski Ład i składka zdrowotna. W marcu ZUS organizuje bezpłatne szkolenia online</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Witamina-D2-a-witamina-D3-Roznice-sa-znaczne-Tylko-jedna-wspiera-odpornosc,230084,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/04/64/170464_r0_300.jpg" alt="Witamina D2 a witamina D3. Różnice są znaczne. Tylko jedna wspiera odporność"  />
			</div>
					<div class="desc">
				<h3>Witamina D2 a witamina D3. Różnice są znaczne. Tylko jedna wspiera odporność</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Szpitale-powiatowe-w-Polsce-Czy-jest-ich-za-duzo-Nie-ale-wazne-jest-co-realizuja,230139,1.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/63/170763_r0_300.jpg" alt="Szpitale powiatowe w Polsce. Czy jest ich za dużo? &quot;Nie, ale ważne jest, co realizują&quot;"  />
			</div>
					<div class="desc">
				<h3>Szpitale powiatowe w Polsce. Czy jest ich za dużo? "Nie, ale ważne jest, co realizują"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Na-to-umieraja-Polacy-Duzy-wzrost-w-trzech-obszarach-Panstwowy-Zaklad-Higieny-pokazal-raport,230128,1022.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/56/170756_r0_300.jpg" alt="Na to umierają Polacy. Duży wzrost w trzech obszarach. Państwowy Zakład Higieny pokazał raport"  />
			</div>
					<div class="desc">
				<h3>Na to umierają Polacy. Duży wzrost w trzech obszarach. Państwowy Zakład Higieny pokazał raport</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Polacy-wykupuja-leki-na-zapas-Bedzie-racjonowanie-w-aptekach,230098,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/05/19/170519_r0_300.jpg" alt="Polacy wykupują leki na zapas. Będzie racjonowanie w aptekach?"  />
			</div>
					<div class="desc">
				<h3>Polacy wykupują leki na zapas. Będzie racjonowanie w aptekach?</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;">	<div class="abc" style="position:sticky; top:10px;">
		<div id='ad309230129-20717.32.1.3'></div>
	<script>
		(adsbyptwp = window.adsbyptwp || []).push(["309230129","20717.32.1.3"]);
	</script>
</div>
</div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3 v3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Farmacja/Polacy-wykupuja-leki-na-zapas-Bedzie-racjonowanie-w-aptekach,230098,6.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/05/19/170519_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/17/05/19/170519_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/17/05/19/170519_r2_940.jpg" width="940" height="516"
					alt="Polacy wykupują leki na zapas. Będzie racjonowanie w aptekach?" title="Polacy kupują dużo produktów w aptekach Fot. ShutterStock"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Polacy wykupują leki na zapas. Będzie racjonowanie w aptekach?</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Stawka-kapitacyjna-w-POZ-nie-wzrosnie-w-2022-roku-Czesc-POZ-padnie,230133,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/46/170746_r0_300.jpg" width="300" height="200"
						alt="Stawka kapitacyjna w POZ nie wzrośnie w 2022 roku. &amp;quot;Część POZ padnie&amp;quot;" title="Stawka kapitacyjna w POZ nie wzrośnie w 2022 roku. &quot;Część POZ padnie&quot; Fot. PAP/Jakub Kaczmarczyk"  />
											 				</div>
				<div class="desc">
					<h3>Stawka kapitacyjna w POZ nie wzrośnie w 2022 roku. &quot;Część POZ padnie&quot;</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Naczelna-pielegniarka-na-HCC-2022-pielegniarstwo-dzis-to-pielegniarka-pracujaca-na-2-3-etatach,230120,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/45/170745_r0_300.jpg" width="300" height="200"
						alt="Naczelna pielęgniarka na HCC 2022: pielęgniarstwo dziś to pielęgniarka pracująca na 2-3 etatach" title="Rośnie średnia wieku pielęgniarek w Polsce Fot. PTWP"  />
											 				</div>
				<div class="desc">
					<h3>Naczelna pielęgniarka na HCC 2022: pielęgniarstwo dziś to pielęgniarka pracująca na 2-3 etatach</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Gielerak-ksztalcenie-lekarzy-w-Polsce-nie-uwzglednia-leczenia-osob-z-obrazeniami-wojennymi,230117,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/23/170723_r0_300.jpg" width="300" height="200"
						alt="Gielerak: kształcenie lekarzy w Polsce nie uwzględnia leczenia osób z obrażeniami wojennymi" title="Medycyna pola walki nie jest przewidziana w kształceniu polskich lekarzy - mówi gen. dyw. prof. Grzegorz Gielerak Fot. PTWP"  />
											 				</div>
				<div class="desc">
					<h3>Gielerak: kształcenie lekarzy w Polsce nie uwzględnia leczenia osób z obrażeniami wojennymi</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Po-godzinach/Drugi-dzien-HCC-2022-ZDJECIA-Zakonczyl-sie-VII-Kongres-Wyzwan-Zdrowotnych-w-Katowicach,230150,10.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/08/05/170805_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Drugi dzień HCC 2022 ZDJĘCIA Zakończył się VII Kongres Wyzwań Zdrowotnych w Katowicach</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Ministerstwo-Zdrowia-przekazalo-nowe-dane-o-zgonach-wsrod-zaszczepionych,230149,1022.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/76/170776_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Ministerstwo Zdrowia przekazało nowe dane o zgonach wśród zaszczepionych</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Prawo/Za-pomoc-uchodzcom-nizsze-podatki-Ulgi-rowniez-dla-medykow,230141,2.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/71/170771_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Za pomoc uchodźcom niższe podatki. Ulgi również dla medyków</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Prawo/Polski-Lad-i-skladka-zdrowotna-W-marcu-ZUS-organizuje-bezplatne-szkolenia-online,230126,2.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/17/07/60/170760_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Polski Ład i składka zdrowotna. W marcu ZUS organizuje bezpłatne szkolenia online</h3>
				</div>
			</a>
		</li>
			</ul>
</div></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Serwis-Zakazenia-Szpitalne/Polscy-medycy-leca-do-Ugandy-Beda-wspierac-szpitale-w-walce-z-COVID-19,223635,1015.html',
                    'https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Koronawirus-w-Polsce-Mamy-153-nowe-zakazenia-koronawirusem-Zmarly-2-osoby,223648,1017.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2022</small>
		</div>
	</div>
</div><div class="rodo" data-nosnippet><div class="wrap"><div class="head"><a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a><img loading="lazy" src="/images/v2021/rz_ukraina.svg" alt="" width="190" height="39" /></div><div class="body"><div class="scroll"><div class="komunikat"><p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p></div></div></div><div class="foot"><a class="button">Przejdź do serwisu</a></div></div></div>
<script type="text/javascript" charset="utf-8">
	_.push(function(){
		$(document).ready(function () {

			if($.cookie("frodo") == true && $.cookie("frodo") == 1){

			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");

				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}

				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");

					document.cookie = "frodo=1; path=/; expires="+new Date((Date.now()+(60*60*24*30)*1000)).toUTCString();
					return false;
				});
			}
		});
	});
</script>
</footer><!-- ampd-framework:v3.03|uid:a7fc1e8cb79a6e8fc1b445ceea43b4ef_vars, cached:yes, cache:miss, rt:0,1801, mc:26 -->
</body>
</html>
