
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Prezydium NRL o potwierdzaniu znajomości języka polskiego u farmaceuty i zmianie ustawy o zawodzie lekarza i lekarza dentysty - Prawo w ochronie zdrowia</title>
	<meta property="og:title" content="Prezydium NRL o potwierdzaniu znajomości języka polskiego u farmaceuty i zmianie ustawy o zawodzie lekarza i lekarza dentysty - Prawo w ochronie zdrowia" />
	<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Prezydium Naczelnej Rady Lekarskiej podjęło dwa stanowiska – w sprawie projektu rozporządzenia o potwierdzaniu znajomości języka polskiego koniecznej do wykonywania zawodu farmaceuty na terytorium Rzeczypospolitej Polskiej oraz projektu ustawy o zmianie ustawy o zawodzie lekarza i lekarza dentysty." />
	<meta property="og:description" content="Prezydium Naczelnej Rady Lekarskiej podjęło dwa stanowiska – w sprawie projektu rozporządzenia o potwierdzaniu znajomości języka polskiego koniecznej do wykonywania zawodu farmaceuty na terytorium Rzeczypospolitej Polskiej oraz projektu ustawy o zmianie ustawy o zawodzie lekarza i lekarza dentysty." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Prezydium-NRL-o-potwierdzaniu-znajomosci-jezyka-polskiego-u-farmaceuty-i-zmianie-ustawy-o-zawodzie-lekarza-i-lekarza-dentysty,223885,1009.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Prezydium-NRL-o-potwierdzaniu-znajomosci-jezyka-polskiego-u-farmaceuty-i-zmianie-ustawy-o-zawodzie-lekarza-i-lekarza-dentysty,223885,1009.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/16/03/98/160398_r0_940.jpg"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1628246605" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1625817472"></script>
<script>
    window.addEventListener('DOMContentLoaded', function(){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/7987ce8a5cea7e0b7525b34a3999b0d5/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script><link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Technologie informacyjne" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Prezydium NRL o potwierdzaniu znajomo\u015bci j\u0119zyka polskiego u farmaceuty i zmianie ustawy o zawodzie lekarza i lekarza dentysty","author":{"@type":"Person","name":"NIL\/Rynek Zdrowia"},"creator":{"@type":"Person","name":"NIL\/Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/03\/98\/160398_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/03\/98\/160398_r0_940.jpg","datePublished":"2021-08-09T10:23:00+02:00","dateModified":"2021-08-09T11:04:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Prawo-w-ochronie-zdrowia\/Prezydium-NRL-o-potwierdzaniu-znajomosci-jezyka-polskiego-u-farmaceuty-i-zmianie-ustawy-o-zawodzie-lekarza-i-lekarza-dentysty,223885,1009.html","headline":"Prezydium Naczelnej Rady Lekarskiej podj\u0119\u0142o dwa stanowiska \u2013 w sprawie projektu rozporz\u0105dz...","description":"Prezydium Naczelnej Rady Lekarskiej podj\u0119\u0142o dwa stanowiska \u2013 w sprawie projektu rozporz\u0105dzenia o potwierdzaniu znajomo\u015bci j\u0119zyka polskiego koniecznej do wykonywania zawodu farmaceuty na terytorium Rzeczypospolitej Polskiej oraz projektu ustawy o zmianie ustawy o zawodzie lekarza i lekarza dentysty.","keywords":[{"@type":"DefinedTerm","name":"projekt ustawy","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/projekt-ustawy,232.html"},{"@type":"DefinedTerm","name":"NIL","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/NIL,484.html"},{"@type":"DefinedTerm","name":"nowelizacja ustawy o zawodzie lekarza i lekarza dentysty","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/nowelizacja-ustawy-o-zawodzie-lekarza-i-lekarza-dentysty,13344.html"},{"@type":"DefinedTerm","name":"zgoda na leczenie","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/zgoda-na-leczenie,50115.html"},{"@type":"DefinedTerm","name":"Prezydium Naczelnej Rady Lekarskiej","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/Prezydium-Naczelnej-Rady-Lekarskiej,57634.html"},{"@type":"DefinedTerm","name":"zgoda na badanie","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/zgoda-na-badanie,57635.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750"><div class="abc">
		<div id='ad4428223885-20717.32.1.1'></div>
	<script>
		(rzAds = window.rzAds || []).push(["4428223885","20717.32.1.1"]);
	</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Technologie-informacyjne/7.html">IT/TELEMEDYCYNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ubezpieczenia-zdrowotne/4.html">UBEZPIECZENIA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub hide" data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/rynek-urzedowy/">Rynek urzędowy</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwisy-tematyczne/">Serwisy tematyczne</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

		<div class="e3">
	<div id="target-1">
		<small>PARTNERZY PORTALU</small>
		<ul class="list-8 v2">
			<li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/EIB_87x40.svg" alt="" width="72" height="29"></a></li>
			<li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/freseniuskabipolska|RZ22012021.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/fresenius1.svg" alt="" width="79" height="34"></a></li>
		</ul>
	</div>
</div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="category"><div class="pageWidth"><div class="w no-r"><div class="l"><ul class="list-3"><li><h1 class="header2">PRAWO W OCHRONIE ZDROWIA</h1></li><li><a href="https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/1009.html">Start</a></li><li><a href="https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Wywiad/1009.html">Wywiady</a></li></ul></div>		</div>
	</div>
</section>
<section class="article"><div class="pageWidth">	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/1009.html" itemprop="item"><span itemprop="name">Prawo w ochronie zdrowia</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">Prezydium NRL o potwierdzaniu znajomości języka polskiego u farmaceuty i zmianie ustawy o zawodzie lekarza i lekarza dentysty</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Prezydium-NRL-o-potwierdzaniu-znajomosci-jezyka-polskiego-u-farmaceuty-i-zmianie-ustawy-o-zawodzie-lekarza-i-lekarza-dentysty,223885,1009.html" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
<div class="box-7 v3"><div class="left"><article>    <h1>Prezydium NRL o potwierdzaniu znajomości języka polskiego u farmaceuty i zmianie ustawy o zawodzie lekarza i lekarza dentysty</h1>
			            <p class="author">
                                                            Autor:                                                     <b>oprac. JJ</b>                                                • Źródło: <b>NIL/Rynek Zdrowia</b>
                                                     • <span>09 sierpnia 2021 11:15</span>
            </p>
			 											<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Prezydium-NRL-o-potwierdzaniu-znajomosci-jezyka-polskiego-u-farmaceuty-i-zmianie-ustawy-o-zawodzie-lekarza-i-lekarza-dentysty,223885,1009.html">
				<p class="lead">Prezydium Naczelnej Rady Lekarskiej podjęło dwa stanowiska – w sprawie projektu rozporządzenia o potwierdzaniu znajomości języka polskiego koniecznej do wykonywania zawodu farmaceuty na terytorium Rzeczypospolitej Polskiej oraz projektu ustawy o zmianie ustawy o zawodzie lekarza i lekarza dentysty.</p>
				
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/03/98/160398_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/03/98/160398_r2_620.jpg" media="(max-width: 768px)">
							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/03/98/160398_r2_940.jpg" alt="" />
						</picture>
						<figcaption>
							Samorząd lekarski zajął stanowisko ws. projektu zmiany ustawy o zawodzie lekarza i lekarza dentysty. Fot. scrren NIL						</figcaption>
					</figure>

											</div>
						<div class="box-6 bgGrey">
	<div class="abc">
				<div id='ad1717223885-20717.32.1.2'></div>
		<script>
			(rzAds = window.rzAds || []).push(["1717223885","20717.32.1.2"]);
		</script>
	</div>
</div>
		<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Prezydium-NRL-o-potwierdzaniu-znajomosci-jezyka-polskiego-u-farmaceuty-i-zmianie-ustawy-o-zawodzie-lekarza-i-lekarza-dentysty,223885,1009.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Prezydium-NRL-o-potwierdzaniu-znajomosci-jezyka-polskiego-u-farmaceuty-i-zmianie-ustawy-o-zawodzie-lekarza-i-lekarza-dentysty,223885,1009.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Prezydium-NRL-o-potwierdzaniu-znajomosci-jezyka-polskiego-u-farmaceuty-i-zmianie-ustawy-o-zawodzie-lekarza-i-lekarza-dentysty,223885,1009.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul style="list-style-type: undefined;">
<li>Prezydium NRL nie zgłosiło żadnych uwag do projektu rozporządzenia w sprawie potwierdzania znajomości języka polskiego koniecznej do wykonywania zawodu farmaceuty na terytorium RP</li>
<li>Jak zauważa PNRL sporną kwestią jest przedstawiona przez projektodawcę zmiany ustawy o zawodzie lekarza i lekarza dentysty, granica wieku, która mogłaby doprowadzić do sytuacji, gdzie małoletni będzie mógł skorzystać z proponowanej zawężonej do kilku dziedzin wizyty lekarskiej</li>
<li>Zdaniem samorządu lekarskiego kwestia udzielania zgody na badanie lub udzielenia świadczenie nie powinny się ograniczać jedynie do umożliwienia tego pacjentowi małoletniemu, który skończył 15 lat</li>
</ul>
<h2>Potwierdzenie znajomości języka u farmaceuty – bez uwag</h2>
<p>Jak czytamy w dokumencie prezydium Naczelnej Rady Lekarskiej po zapoznaniu się z projektem rozporządzenia Ministra Zdrowia w sprawie potwierdzania znajomości języka polskiego koniecznej do wykonywania zawodu farmaceuty na terytorium Rzeczypospolitej Polskiej, o którym poinformował Maciej Miłkowski Podsekretarz Stanu w Ministerstwie Zdrowia pismem z dnia 8 lipca 2021 r.. nie zgłosiło do niego żadnych uwag.</p>
<h2>Nowelizacja ustawy o zawodzie lekarza i lekarza dentysty</h2>
<p>Natomiast kilka uwag prezydium Naczelnej Rady Lekarskiej ma do poselskiego projektu ustawy o zmianie ustawy o zawodzie lekarza i lekarza dentysty, o którym poinformował Dariusz Salomończyk zastępca szefa Kancelarii Sejmu pismem z dnia 16 lipca 2021 r.</p>
<blockquote>
<p>- Przedstawiony do zaopiniowania projekt porusza ważny a zarazem obszerny temat udzielenia zgody na badanie lub udzielenie świadczeń zdrowotnych przez pacjentów małoletnich. Zdaniem prezydium NRL sama koncepcja wprowadzenia zmian w tej kwestii wymagałaby podjęcia dyskusji i zastanowienia się nad szerszym aspektem tego zagadnienia – czytamy w stanowisku.</p>
</blockquote>
<p>Dodano w nim: „Rozważania podjęte w tej kwestii nie powinny się ograniczać jedynie do umożliwienia udzielenia przez pacjenta małoletniego, który skończył 15 lat zgody na przeprowadzenie badania lub udzielenia innych świadczeń zdrowotnych jedynie z zakresu dermatologii, ginekologii i urologii bez potrzeby uzyskania zgody jego przedstawiciela ustawowego lub opiekuna prawnego”.</p>
<p>Zdaniem prezydium NRL przedstawione propozycje wymagają podjęcia dyskusji i analiz prawnych również odnośnie udzielania skutecznych zgód i kompetencji osób zdolnych do ich udzielania jak również kwestii udzielenia zgody na badanie bądź podjęcie leczenia przez pełnomocnika.</p>
<h2>Sporna granica wieku przy zgodzie na badani</h2>
<p>Jak zauważa samorząd lekarski sporną kwestią jest również przedstawiona przez projektodawcę granica wieku, która mogłaby doprowadzić do sytuacji, gdzie małoletni będzie mógł skorzystać z proponowanej zawężonej do kilku dziedzin wizyty lekarskiej natomiast jego zgoda na przeprowadzenie innych badań lub świadczeń zdrowotnych byłaby wymagana dopiero po skończeniu przez niego 16 lat, co mogłoby doprowadzić do rozbieżności legislacyjnych.</p>
<p>Wątpliwości Prezydium Naczelnej Rady Lekarskiej budzi również dokonane przez projektodawcę dzielenie medycyny i wyodrębnienie jedynie dermatologii, ginekologii i urologii, przy czym w uzasadnieniu podnosi się wagę jaką ma dla niego chęć szybszej wykrywalności i diagnostyki chorób oraz wzrost świadomości nastolatków w obszarze zdrowia i profilaktyki zdrowotnej.</p>
<p>Podnoszona jest również kwestia wzmocnienia kształtowania i budowania ich poczucia odpowiedzialności za swoje zdrowie i życie. Edukacja w tym kierunku i formowanie takich postaw jak dbanie o swoje zdrowie fizyczne i psychiczne już od najmłodszych lat jest ważną sprawą dla całego społeczeństwa i powinna być przeprowadzana kompleksowo, a nie w obszarze tylko kilku dziedzin medycyny.</p>
<p>Zdaniem samorządu lekarskiego, zasadnym jest przyjrzenie się proponowanym zmianom z szerszej perspektywy, podjęcie dyskusji i rozważenie wprowadzenia jak najbardziej kompleksowych rozwiązań w tym zakresie.</p>
<p> </p>

				
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
												    <div class="abc" style="opacity:1;">
        <ins class="adsbygoogle"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = true;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
    </div>
				<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/projekt-ustawy,232.html">PROJEKT USTAWY</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/NIL,484.html">NIL</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/nowelizacja-ustawy-o-zawodzie-lekarza-i-lekarza-dentysty,13344.html">NOWELIZACJA USTAWY O ZAWODZIE LEKARZA I LEKARZA DENTYSTY</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/zgoda-na-leczenie,50115.html">ZGODA NA LECZENIE</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/Prezydium-Naczelnej-Rady-Lekarskiej,57634.html">PREZYDIUM NACZELNEJ RADY LEKARSKIEJ</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/zgoda-na-badanie,57635.html">ZGODA NA BADANIE</a>
															</li>
									</ul>
									<div class="comments" data-commartid="223885" data-commcnt="0" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(0)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="223885" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="window commentWindow" id="commentWindow_223885" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>
			
			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>
			
			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="223885" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	</article></div><div class="right"> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Srodowiska-medyczne-apeluja-o-darmowe-szczepienia-przeciw-grypie,223906,1018.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/37/160437_r0_300.jpg" alt="Środowiska medyczne apelują o darmowe szczepienia przeciw grypie"  />
			</div>
					<div class="desc">
				<h3>Środowiska medyczne apelują o darmowe szczepienia przeciw grypie</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Szef-BioNTech-zaleca-trzecia-dawke-szczepionki-Skutecznie-chroni-m-in-przed-wariantami-Beta-i-Delta,223905,1018.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/36/160436_r0_300.jpg" alt="Szef BioNTech zaleca trzecią dawkę szczepionki. Skutecznie chroni m.in. przed wariantami Beta i Delta"  />
			</div>
					<div class="desc">
				<h3>Szef BioNTech zaleca trzecią dawkę szczepionki. Skutecznie chroni m.in. przed wariantami Beta i Delta</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Lambda-jest-juz-w-Polsce-Czym-nowa-mutacja-rozni-sie-od-Delty,223892,1017.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/42/160442_r0_300.jpg" alt="Lambda jest już w Polsce. Co wiemy o tej mutacji? Czy jest groźniejsza od Delty?"  />
			</div>
					<div class="desc">
				<h3>Lambda jest już w Polsce. Co wiemy o tej mutacji? Czy jest groźniejsza od Delty?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Szkocja-znosi-restrykcje-covidowe-Premier-kraju-zapewnia-To-wlasciwy-moment,223904,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/35/160435_r0_300.jpg" alt="Szkocja znosi restrykcje covidowe. Premier kraju zapewnia: &quot;To właściwy moment&quot;"  />
			</div>
					<div class="desc">
				<h3>Szkocja znosi restrykcje covidowe. Premier kraju zapewnia: "To właściwy moment"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Szef-GIS-Szczepienie-przeciw-COVID-19-ma-wymiar-osobisty-ale-i-spoleczny,223901,1018.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/31/160431_r0_300.jpg" alt="Szef GIS: Szczepienie przeciw COVID-19 ma wymiar osobisty, ale i społeczny"  />
			</div>
					<div class="desc">
				<h3>Szef GIS: Szczepienie przeciw COVID-19 ma wymiar osobisty, ale i społeczny</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Polmed-alarmuje-ustawa-o-wyrobach-medycznych-to-absurdalny-system-kar,223896,1009.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/10/160410_r0_300.jpg" alt="Polmed alarmuje: ustawa o wyrobach medycznych to absurdalny system kar"  />
			</div>
					<div class="desc">
				<h3>Polmed alarmuje: ustawa o wyrobach medycznych to absurdalny system kar</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/Rak-piersi-Nawet-100-mln-badan-przesiewowych-nie-odbylo-sie-w-czasie-pandemii-Skutki-moga-byc-oplakane,223902,1013.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/32/160432_r0_300.jpg" alt="Rak piersi. Nawet 100 mln badań przesiewowych nie odbyło się w czasie pandemii. Skutki mogą być opłakane"  />
			</div>
					<div class="desc">
				<h3>Rak piersi. Nawet 100 mln badań przesiewowych nie odbyło się w czasie pandemii. Skutki mogą być opłakane</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Niger-12-osob-zmarlo-z-powodu-cholery-Czy-to-poczatek-kolejnej-pandemii,223903,1017.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/34/160434_r0_300.jpg" alt="Niger. 12 osób zmarło z powodu cholery. Czy to początek kolejnej pandemii?"  />
			</div>
					<div class="desc">
				<h3>Niger. 12 osób zmarło z powodu cholery. Czy to początek kolejnej pandemii?</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;">	<div class="abc" style="position:sticky; top:10px;">
		<div id='ad364223885-20717.32.1.3'></div>
	<script>
		(rzAds = window.rzAds || []).push(["364223885","20717.32.1.3"]);
	</script>
</div>
</div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Polmed-alarmuje-ustawa-o-wyrobach-medycznych-to-absurdalny-system-kar,223896,1009.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/04/10/160410_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/04/10/160410_r2_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/10/160410_r2_940.jpg" width="940" height="516"
					alt="Polmed alarmuje: ustawa o wyrobach medycznych to absurdalny system kar" title="Zapisy ustawy o wyrobach medycznych spowodują ucieczkę firm za granicę i odstraszą inwestorów?. Fot. OIGWM Polmed"  />
				</picture>
			</div>
			<div class="desc">
								<h2>Polmed alarmuje: ustawa o wyrobach medycznych to absurdalny system kar</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Polski-Lad-sparalizuje-szpitale-Medycy-groza-zrywaniem-kontraktow,223895,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/14/68/99/146899_r0_300.jpg" width="300" height="200"
						alt="Anestezjolodzy grożą zrywaniem kontraktów. Polski Ład spowoduje paraliż szpitali?" title="Oddziały anestezjologii i intensywnej terapii bez lekarzy? FOT. Arch. RZ"  />
										</div>
				<div class="desc">
					<h3>Anestezjolodzy grożą zrywaniem kontraktów. Polski Ład spowoduje paraliż szpitali?</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Walbrzych-Pracownicy-szpitala-protestuja-wobec-odwolania-dyrektor-Marioli-Dudziak,223890,1.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/16/160416_r0_300.jpg" width="300" height="200"
						alt="Wałbrzych. Pracownicy szpitala protestują wobec odwołania dyrektor Marioli Dudziak" title="Fot. Specjalistyczny Szpital im. dra Alfreda Sokołowskiego w Wałbrzychu"  />
										</div>
				<div class="desc">
					<h3>Wałbrzych. Pracownicy szpitala protestują wobec odwołania dyrektor Marioli Dudziak</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Strajk-medykow-Wiceminister-zdrowia-Rozmowy-o-wynagrodzeniach-sie-tocza,223887,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/30/160430_r0_300.jpg" width="300" height="200"
						alt="Strajk medyków. Wiceminister zdrowia jest optymistą: Myślę, że dojdziemy do jakiegoś porozumienia" title="Ostatni duży protest medyków w Warszawie odbył się w 2019 roku Fot. PTWP Archiwum"  />
										</div>
				<div class="desc">
					<h3>Strajk medyków. Wiceminister zdrowia jest optymistą: Myślę, że dojdziemy do jakiegoś porozumienia</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Srodowiska-medyczne-apeluja-o-darmowe-szczepienia-przeciw-grypie,223906,1018.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/37/160437_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Środowiska medyczne apelują o darmowe szczepienia przeciw grypie</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Szef-BioNTech-zaleca-trzecia-dawke-szczepionki-Skutecznie-chroni-m-in-przed-wariantami-Beta-i-Delta,223905,1018.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/36/160436_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Szef BioNTech zaleca trzecią dawkę szczepionki. Skutecznie chroni m.in. przed wariantami Beta i Delta</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Lambda-jest-juz-w-Polsce-Czym-nowa-mutacja-rozni-sie-od-Delty,223892,1017.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/42/160442_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Lambda jest już w Polsce. Co wiemy o tej mutacji? Czy jest groźniejsza od Delty?</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Szkocja-znosi-restrykcje-covidowe-Premier-kraju-zapewnia-To-wlasciwy-moment,223904,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/04/35/160435_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Szkocja znosi restrykcje covidowe. Premier kraju zapewnia: "To właściwy moment"</h3>
				</div>
			</a>
		</li>
			</ul>
</div><div class="e4">
	<a href="/Listy/koronawirus,52643.html">
		<div class="box-5">
			<div class="head">
				<h2><img loading="lazy" src="/images/v2021/covid.svg" alt="" width="26" height="26"> COVID-19 - Codzienny raport Rynku Zdrowia</h2>
			</div>
			<div class="body">
				<ul>
					<li class="l1">
						<p>Zaszczepiono</p>
						<p class="count">35 007 634</p>
						<small>+20 870</small>
						<canvas id="zaszczep" class="sparkline" width="200" height="50" data-symbol="zaszczep" data-values=""></canvas>
					</li>
					<li class="l2">
						<p>Zarażeni</p>
						<p class="count">2 884 162</p>
						<small>+64</small>
						<canvas id="zarazeni" class="sparkline"width="200" height="50" data-symbol="zarazeni" data-values=""></canvas>
					</li>
					<li class="l3">
						<p>Zgony</p>
						<p class="count">75 285</p>
						<small>0</small>
						<canvas id="zgony" class="sparkline" width="200" height="50" data-symbol="zgony" data-values=""></canvas>
					</li>
				</ul>
			</div>
		</div>
	</a>
</div>


<script>
		document.getElementById('zgony').dataset.values =  [['2021-07-12',75160],['2021-07-13',75173],['2021-07-14',75179],['2021-07-15',75191],['2021-07-16',75205],['2021-07-18',75215],['2021-07-19',75215],['2021-07-20',75219],['2021-07-22',75231],['2021-07-23',75235],['2021-07-24',75241],['2021-07-25',75242],['2021-07-26',75242],['2021-07-27',75249],['2021-07-28',75252],['2021-07-29',75257],['2021-07-30',75259],['2021-07-31',75261],['2021-08-01',75261],['2021-08-02',75261],['2021-08-03',75265],['2021-08-04',75269],['2021-08-05',75275],['2021-08-06',75281],['2021-08-07',75285],['2021-08-08',75285],['2021-08-09',75285],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zarazeni').dataset.values = [['2021-07-12',2880865],['2021-07-13',2880959],['2021-07-14',2881046],['2021-07-15',2881151],['2021-07-16',2881241],['2021-07-18',2881424],['2021-07-19',2881491],['2021-07-20',2881594],['2021-07-22',2881840],['2021-07-23',2881948],['2021-07-24',2882066],['2021-07-25',2882146],['2021-07-26',2882220],['2021-07-27',2882327],['2021-07-28',2882465],['2021-07-29',2882630],['2021-07-30',2882786],['2021-07-31',2882939],['2021-08-01',2883029],['2021-08-02',2883120],['2021-08-03',2883284],['2021-08-04',2883448],['2021-08-05',2883624],['2021-08-06',2883796],['2021-08-07',2883976],['2021-08-08',2884098],['2021-08-09',2884162],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zaszczep').dataset.values = [['2021-07-12',31535478],['2021-07-13',31653505],['2021-07-14',31863546],['2021-07-15',31863546],['2021-07-16',32413199],['2021-07-18',32788403],['2021-07-19',32835251],['2021-07-20',32923412],['2021-07-22',33280946],['2021-07-23',33482067],['2021-07-24',33641540],['2021-07-25',33739742],['2021-07-26',33770147],['2021-07-27',33843941],['2021-07-28',33945590],['2021-07-29',34096548],['2021-07-30',34221338],['2021-07-31',34334259],['2021-08-01',34429956],['2021-08-02',34463736],['2021-08-03',34497906],['2021-08-04',34597705],['2021-08-05',34702058],['2021-08-06',34806538],['2021-08-07',34925459],['2021-08-08',34986764],['2021-08-09',35007634],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
</script></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/MZ-do-31-grudnia-2023-r-uzdrowiska-maja-czas-na-dostosowanie-sie-do-nowych-wymogow,223666,1009.html',
                    'https://www.rynekzdrowia.pl/Prawo-w-ochronie-zdrowia/Niedzielski-chce-danych-o-hejcie-i-grozbach-wobec-medykow-Zwrocil-sie-do-Ministerstwa-Sprawiedliwosci,223627,1009.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" height="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br />
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2021</small>
		</div>
	</div>
</div><div class="rodo"><div class="wrap"><div class="head"><a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></div><div class="body"><div class="scroll"><div class="komunikat"><h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p></div></div></div><div class="foot"><a class="button">Przejdź do serwisu</a></div></div></div>
<script type="text/javascript" charset="utf-8">
	_.push(function(){
		$(document).ready(function () {

			if($.cookie("frodo") == true && $.cookie("frodo") == 1){

			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");

				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}

				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");

					document.cookie = "frodo=1; path=/; expires="+new Date((Date.now()+(60*60*24*30)*1000)).toUTCString();
					return false;
				});
			}
		});
	});
</script>
</footer><!-- ampd-framework:v3.03|uid:576519b9cd7d992f75a296b05b08b612_vars, cached:yes, cache:miss, rt:0,1621, mc:27 -->
</body>
</html>
