
<!DOCTYPE html>
<html lang="pl">
<head>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PCVGQDX');</script>

	<meta charset="utf-8">
	<title>Koronawirus. Kwarantanna - jak długo trwa i ile wynosi zasiłek? Zasady w szczycie czwartej fali - Polityka zdrowotna</title>
			<meta property="og:title" content="Koronawirus. Kwarantanna - jak długo trwa i ile wynosi zasiłek? Zasady w szczycie czwartej fali" />
		<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Koronawirus w Polsce. Zbliżamy się do szczytu czwartej fali, rośnie liczba zakażeń, a ponad pół miliona osób przebywa na kwarantannie. Sprawdziliśmy przy tej okazji, jakie zasady obowiązują w tym zakresie? Ile trwa kwarantanna, kto na nią kieruje i ile wynosi zasiłek dla zakażonych." />
	<meta property="og:description" content="Koronawirus w Polsce. Zbliżamy się do szczytu czwartej fali, rośnie liczba zakażeń, a ponad pół miliona osób przebywa na kwarantannie. Sprawdziliśmy przy tej okazji, jakie zasady obowiązują w tym zakresie? Ile trwa kwarantanna, kto na nią kieruje i ile wynosi zasiłek dla zakażonych." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-Kwarantanna-jak-dlugo-trwa-i-ile-wynosi-zasilek-Zasady-w-szczycie-czwartej-fali,225431,14.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-Kwarantanna-jak-dlugo-trwa-i-ile-wynosi-zasilek-Zasady-w-szczycie-czwartej-fali,225431,14.amp" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/16/61/40/166140_r0_940.jpg"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favico/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="msapplication-TileColor" content="#00798a">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
    <link rel="preconnect" href="https://go.eu.bbelements.com" />
    <link rel="preconnect" href="https://bbnaut.ibillboard.com" />
    <link rel="preconnect" href="https://bbnaut.bbelements.com" />
    <link rel="preconnect" href="https://www.google.pl" />
    <link rel="preconnect" href="https://www.google.com" />

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.2021.css?v=1637931795" /><script>_=[]</script>
	<script defer src="https://www.rynekzdrowia.pl/js/common.2021.js?v=1631282494"></script>
<script>
    window.addEventListener('DOMContentLoaded', function(){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/7987ce8a5cea7e0b7525b34a3999b0d5/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script><link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis E-zdrowie" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Koronawirus. Kwarantanna - jak d\u0142ugo trwa i ile wynosi zasi\u0142ek? Zasady w szczycie czwartej fali","author":{"@type":"Person","name":"pacjent.gov.pl, gov.pl, Rynek Zdrowia"},"creator":{"@type":"Person","name":"pacjent.gov.pl, gov.pl, Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/61\/40\/166140_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/16\/61\/40\/166140_r0_940.jpg","datePublished":"2021-09-28T12:59:00+02:00","dateModified":"2021-11-26T07:30:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Polityka-zdrowotna\/Koronawirus-Kwarantanna-jak-dlugo-trwa-i-ile-wynosi-zasilek-Zasady-w-szczycie-czwartej-fali,225431,14.html","headline":"Koronawirus w Polsce. Zbli\u017camy si\u0119 do szczytu czwartej fali, ro\u015bnie liczba zaka\u017ce\u0144, a pona...","description":"Koronawirus w Polsce. Zbli\u017camy si\u0119 do szczytu czwartej fali, ro\u015bnie liczba zaka\u017ce\u0144, a ponad p\u00f3\u0142 miliona os\u00f3b przebywa na kwarantannie. Sprawdzili\u015bmy przy tej okazji, jakie zasady obowi\u0105zuj\u0105 w tym zakresie? Ile trwa kwarantanna, kto na ni\u0105 kieruje i ile wynosi zasi\u0142ek dla zaka\u017conych.","keywords":[{"@type":"DefinedTerm","name":"kwarantanna","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/kwarantanna,3158.html"},{"@type":"DefinedTerm","name":"izolacja domowa","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/izolacja-domowa,54796.html"},{"@type":"DefinedTerm","name":"pandemia COVID-19","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/pandemia-COVID-19,55269.html"},{"@type":"DefinedTerm","name":"czwarta fala","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/czwarta-fala,55932.html"},{"@type":"DefinedTerm","name":"kwarantanna domowa","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/kwarantanna-domowa,58785.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCVGQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<div id="fb-root"></div>

<div id="target-2"></div><div class="box-1 w750"><div class="abc">
		<div id='ad7488225431-20717.7.1.1'></div>
	<script>
		(rzAds = window.rzAds || []).push(["7488225431","20717.7.1.1"]);
	</script>
</div>
</div><header><div class="pageWidth">
	<div class="box-2">
		<div class="e1">
			<h1><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia – zarządzanie, finanse, polityka zdrowotna" width="269" height="56" /></a></h1>
					</div>

		<div class="e2">
			<div class="h"><a href="/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="Rynek Zdrowia" width="160" height="33" /></a></div>
			<div class="e4" id="target-4"></div>
			<nav>
				<ul>
					<li class="dzialy has-sub">
						<a href="#"><img loading="lazy" src="/images/v2021/menu.svg" alt="" width="13" height="9" />Działy</a>
						<div class="sub">
							<ul class="u1">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/E-zdrowie/7.html">E-ZDROWIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li class="has-sub " data-target="ul.u2"><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
															</ul>
							<ul class="u2 scroll">
								<li class="back"><a href="javascript:void(0);">Powrót</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Hematoonkologia/1023.html">Hematoonkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
															</ul>
						</div>
					</li>
					<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">Wiadomości</a></li>
					<li><a href="https://www.rynekzdrowia.pl/rynek-urzedowy/">Rynek urzędowy</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">Magazyn Rynek Zdrowia</a></li>
										<li><a href="https://www.rynekzdrowia.pl/Konferencje/">Konferencje</a></li>
				</ul>
			</nav>
		</div>

		<div class="e3"><div id="target-1"><small>PARTNERZY PORTALU</small><ul class="list-8 v2"><li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/EIB_87x40.svg" alt="partner portalu" width="72px" height="29px" /></a></li><li><a rel="external dofollow" href="http://www.wnp.pl/klik/biuletyn/freseniuskabipolska|RZ22012021.xml?http://www.fresenius-kabi.com/pl"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/fresenius1.svg" alt="partner portalu" width="79px" height="34px" /></a></li><li><a rel="external dofollow" href="https://www.wnp.pl/klik/biuletyn/302756d892f3071e1e23ea7b6f7e8f93/astrazeneca|rz2021.xml?https://www.astrazeneca.pl/"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/asterzeneca.png" alt="partner portalu" /></a></li></ul></div></div>
		<div class="e4" id="target-3">
			<ul>
				<li class="search">
					<a href="javascript:void(0);"><img loading="lazy" src="/images/v2021/search.svg" alt="" /></a>
					<form action="/szukaj.html" method="get" id="searchform">
						<input type="search" name="q" placeholder="Szukaj..." />
						<button type="submit"><img loading="lazy" src="/images/v2021/search2.svg" alt="" /></button>
					</form>
				</li>
				<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/tw.svg" alt="" /></a></li>
				<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/fb.svg" alt="" /></a></li>
				<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/li.svg" alt="" /></a></li>
				<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" target="_blank"><img width=30 height=30 loading="lazy" src="/images/v2021/mail.svg" alt="" /></a></li>
			</ul>
		</div>
	</div>

	<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
</div></header><section class="promo"><div class="pageWidth">
		<ul class="list-7">
					<li>
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-w-Polsce-3-461-066-potwierdzonych-zakazen-zmarlo-82-607-osob,204119,14.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/54/76/165476_r0_300.jpg" alt="Koronawirus w Polsce: 3 461 066 potwierdzonych zakażeń, zmarło 82 607 osób"  />
					</div>
					<div class="desc">
						<h3>Koronawirus w Polsce: 3 461 066 potwierdzonych zakażeń, zmarło 82 607 osób</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-Kwarantanna-jak-dlugo-trwa-i-ile-wynosi-zasilek-Zasady-w-szczycie-czwartej-fali,225431,14.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/40/166140_r0_300.jpg" alt="Koronawirus. Kwarantanna - jak długo trwa i ile wynosi zasiłek? Zasady w szczycie czwartej fali"  />
					</div>
					<div class="desc">
						<h3>Koronawirus. Kwarantanna - jak długo trwa i ile wynosi zasiłek? Zasady w szczycie czwartej fali</h3>
											</div>
				</a>
			</li>
					<li>
				<a href="https://www.rynekzdrowia.pl/Prawo/L4-bez-zasilku-Wazna-zmiana-w-przepisach-moze-pozbawic-chorobowego,226874,2.html">
					<div class="img">
						<img width=300 height=200 loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/43/166143_r0_300.jpg" alt="L4 bez zasiłku. Ważna zmiana w przepisach może pozbawić chorobowego"  />
					</div>
					<div class="desc">
						<h3>L4 bez zasiłku. Ważna zmiana w przepisach może pozbawić chorobowego</h3>
											</div>
				</a>
			</li>
				</ul>
</div></section><section class="article"><div class="pageWidth">	<ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.rynekzdrowia.pl" itemprop="item"><span itemprop="name">Rynekzdrowia.pl</span></a>
			<meta itemprop="position" content="1" />
		</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html" itemprop="item"><span itemprop="name">Polityka zdrowotna</span></a>
				<meta itemprop="position" content="2" />
					</li>
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<span itemprop="name">Koronawirus. Kwarantanna - jak długo trwa i ile wynosi zasiłek? Zasady w szczycie czwartej fali</span>
			<meta itemprop="item" content="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Kwarantanna-ile-trwa-i-jaki-zasilek-Najwazniejsze-ZASADY-w-listopadzie-2021,225431,14.html" />
			<meta itemprop="position" content="3" />
		</li>
			</ul>
<div class="box-7 v3"><div class="left"><article>    <h1>Koronawirus. Kwarantanna - jak długo trwa i ile wynosi zasiłek? Zasady w szczycie czwartej fali</h1>
			            <p class="author">
                                                            Autor:                                                     <b>JKB</b>                                                • Źródło: <b>pacjent.gov.pl, gov.pl, Rynek Zdrowia</b>
                                                     • <span>26 listopada 2021 07:30</span>
            </p>
			 											<meta itemprop="mainEntityOfPage" content="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-Kwarantanna-jak-dlugo-trwa-i-ile-wynosi-zasilek-Zasady-w-szczycie-czwartej-fali,225431,14.html">
				<p class="lead">Koronawirus w Polsce. Zbliżamy się do szczytu czwartej fali, rośnie liczba zakażeń, a ponad pół miliona osób przebywa na kwarantannie. Sprawdziliśmy przy tej okazji, jakie zasady obowiązują w tym zakresie? Ile trwa kwarantanna, kto na nią kieruje i ile wynosi zasiłek dla zakażonych.</p>
		
								<div class="">
									<figure>
						<picture>
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/61/40/166140_r2_300.jpg" media="(max-width: 425px)">
							<source srcset="https://pliki.rynekzdrowia.pl/i/16/61/40/166140_r2_620.jpg" media="(max-width: 768px)">
							<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/40/166140_r2_940.jpg" alt="" />
						</picture>
						<figcaption>
							Test na koronawirusa. Jak wygląda kwarantanna w 2021 roku? Fot.Shutterstock						</figcaption>
					</figure>

											</div>
						<div class="box-6 bgGrey">
	<div class="abc">
				<div id='ad6584225431-20717.7.1.2'></div>
		<script>
			(rzAds = window.rzAds || []).push(["6584225431","20717.7.1.2"]);
		</script>
	</div>
</div>
		<div class="split">
			<div class="left">
				<ul class="social">
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-Kwarantanna-jak-dlugo-trwa-i-ile-wynosi-zasilek-Zasady-w-szczycie-czwartej-fali,225431,14.html"><img loading="lazy" src="/images/v2021/fb.svg" alt=""> Podziel się</a></li>
					<li><a href="https://twitter.com/intent/tweet?url=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-Kwarantanna-jak-dlugo-trwa-i-ile-wynosi-zasilek-Zasady-w-szczycie-czwartej-fali,225431,14.html"><img loading="lazy" src="/images/v2021/tw.svg" alt=""> Twittnij</a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-Kwarantanna-jak-dlugo-trwa-i-ile-wynosi-zasilek-Zasady-w-szczycie-czwartej-fali,225431,14.html"><img loading="lazy" src="/images/v2021/li.svg" alt=""> Udostępnij</a></li>
				</ul>
			</div>
			<div class="right">
				<ul style="list-style-type: undefined;">
<li>Koronawirus w Polsce. Coraz więcej osób trafia na kwarantannę. W ciągu ostatnich dni to już ponad pół miliona osób</li>
<li>Sprawdziliśmy, ile trwa kwarantanna w 2021 roku, kto na nią kieruje i jak wygląda skierowanie</li>
<li>Obecnie kwarantanna trwa 10 dni. Jednak skrócenie albo ewentualne wydłużenie kwarantanny pozostaje w gestii służb sanitarno-epidemiologicznych</li>
<li>Kwarantanna rozpoczyna się m.in. po ostatnim dniu narażenia/styczności ze źródłem zakażenia albo od dnia, w którym lekarz POZ skieruje pacjenta na test w kierunku koronawirusa</li>
<li>Kwarantannę odbywa się w miejscu zamieszkania. Jeśli nie ma takiej możliwości, służby sanitarno-epidemiologiczne mogą skierować pacjenta do wyznaczonego ośrodka (izolatorium)</li>
</ul>
<p><strong>Sprawdź: <a href="https://www.rynekzdrowia.pl/Prawo/Na-L4-mozna-zostac-bez-zasilku-chorobowego-po-nowym-roku-Duza-zmiana-w-przepisach,226874,2.html">Zwolnienie lekarskie bez zasiłku chorobowego. Niebezpieczna zmiana w przepisach</a></strong></p>
<p><strong><a href="https://www.rynekzdrowia.pl/Prawo/Rewolucja-w-zwolnieniach-lekarskich-L4-na-wypalenie-zawodowe,226823,2.html">Rewolucja w L4. Zwolnienie lekarskie weźmiemy na nową chorobę</a></strong></p>
<h2>Koronawirus w Polsce. Kwarantanna: jak długo trwa? </h2>
<p>Obecnie kwarantanna trwa dokładnie 10 dni, czas ten ujednolicono zarówno dla osób, które powróciły do kraju, jak również w przypadku, gdy pacjent miał kontakt z potencjalnym źródłem zakażenia. Na kwarantannę kieruje inspekcja sanitarna i to od niej zależy, czy może ona zostać skrócona czy też nie.</p>
<p><strong>Sprawdź: <a href="https://www.rynekzdrowia.pl/Prawo/Zasilek-chorobowy-na-kwarantannie-i-izolacji-Kto-i-na-co-moze-liczyc,225918,2.html">Zasiłek chorobowy na kwarantannie i izolacji. Kto i na co może liczyć?</a></strong></p>
<p><strong><a href="https://www.rynekzdrowia.pl/Prawo/Rewolucja-ZUS-Nizszy-zasilek-chorobowy-i-L4-po-nowemu,225459,2.html">Rewolucja ZUS. Niższy zasiłek chorobowy i L4 po nowemu</a></strong></p>
<p><strong><a href="https://www.rynekzdrowia.pl/Prawo/Kod-choroby-na-L4-Co-widzi-pracodawca-na-zwolnieniu-lekarskim,225975,2.html">Ważny kod na L4. Czy pracodawca widzi na zwolnieniu lekarskim rodzaj choroby?</a></strong></p>
<p><strong>Koronawirus. Kwarantanna zasady:</strong></p>
<ul style="list-style-type: undefined;">
<li>w przypadku <strong>kwarantanny wjazdowej</strong> po powrocie do kraju trwa ona 10 dni, licząc od następnego dnia od przyjazdu (z tego obowiązku mogą zostać zwolnione m.in. osoby zaszczepione);</li>
<li><strong>z uwagi na ryzyko zakażenia koronawirusem (kontakcie z osobą chorą), kwarantanna</strong> trwa 10 dni, licząc od dnia następującego po ostatnim dniu narażenia/styczności ze źródłem zakażenia – służby sanitarne decydują o skróceniu albo wydłużeniu kwarantanny;</li>
<li><strong>kwarantanna trwa 10 dni od dnia skierowania przez lekarza POZ</strong> na test w kierunku koronawirusa, aż do chwili otrzymania wyniku testu. Wynik negatywny automatycznie kończy kwarantannę, a pozytywny prowadzi do skierowania na izolację;</li>
<li><strong>osoby współzamieszkujące z osobą zakażoną</strong> wirusem SARS-CoV-2 (pozytywny wynik testu) mają obowiązek poddania się kwarantannie od dnia uzyskania pozytywnego wyniku testu do 7 dni po zakończeniu izolacji osoby zakażonej;</li>
<li>osoby współzamieszkujące z osobą na kwarantannie nie podlegają już kwarantannie;</li>
<li><strong>obowiązkowa kwarantanna nie jest wymagana od osób zaszczepionych przeciwko COVID-19 oraz osób, które były poddane izolacji w warunkach domowych, izolacji albo hospitalizacji z powodu zakażenia wirusem SARS-CoV-2 (do 6 miesięcy wstecz).</strong></li>
</ul>
<p>Obecnie również nie przeprowadza się testów u osób bez objawów przebywających na kwarantannie.</p>
<p><strong>Czytaj: <a href="https://www.rynekzdrowia.pl/Po-godzinach/Falszywe-SMS-y-o-kwarantannie-To-oszustwo-Pod-zadnym-pozorem-nie-klikaj,225299,10.html">Fałszywe SMS-y o kwarantannie. To oszustwo. Pod żadnym pozorem nie klikaj</a></strong></p>
<p><strong>Sprawdź: <a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/31-pazdziernika-zmienia-sie-obostrzenia-Wchodzi-nowe-rozporzadzenie-covidowe,226375,14.html">Obostrzenia covidowe przedłużone do 30 listopada. Są dwie duże zmiany</a></strong></p>
<p><strong><a href="https://www.rynekzdrowia.pl/Prawo/L4-z-data-wsteczna-Na-ile-dni-do-tylu-moze-byc-zwolnienie-lekarskie,226306,2.html">Zwolnienie lekarskie do tyłu. Na ile dni wstecz lekarz może dać L4?</a></strong></p>
<h2>Kwarantanna w Polsce. Izolacja domowa - co to jest i ile trwa?</h2>
<p>Izolacja to nic innego jak odosobnienie osoby z dodatnim wynikiem testu. Trafia się na nią automatycznie po otrzymaniu pozytywnego wyniku, a na izolację kieruje lekarz POZ. Siódmego dnia izolacji domowej pacjent otrzyma SMS na swój telefon – będzie dotyczył on kontaktu z lekarzem. Pomiędzy 8 na 10 dniem powinno dojść do teleporady i w zależności od stanu zdrowia, lekarz zdecyduje, ile potrwa izolacja.</p>
<p><strong>W przypadku, gdy lekarz POZ nie zdecyduje inaczej izolacja domowa trwa:</strong></p>
<ul style="list-style-type: undefined;">
<li>u osób z objawami COVID-19 – po 3 dniach od ustąpienia objawów, lecz nie krócej niż 13 dni od wystąpienia objawów;</li>
<li>u osób bezobjawowych – po 10 dniach od uzyskania wyniku dodatniego.</li>
</ul>
<p><strong>Czytaj: <a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/GIS-przypomina-o-zmianach-zasad-kwarantanny-po-powrocie-do-Polski-Od-1-lipca-wchodza-nowe-przepisy-Co-warto-wiedziec,222832,14.html">Nowe zasady kwarantanny po powrocie do Polski. To trzeba wiedzieć przed wyjazdem na wakacje</a></strong></p>
<h2>Kwarantanna. Czy jestem na kwarantannie? Można to sprawdzić</h2>
<p>Wszystkie informacje odnośnie kwarantanny są przetwarzane elektronicznie, od momentu skierowania na nią pacjenta. <strong>Wszystkie konieczne i potrzebne informacje można znaleźć na Internetowym Koncie Pacjenta.</strong> ZUS poinformuje pracodawcę o zwolnieniu lekarskim, jakie otrzymał pracownik z powodu kwarantanny albo izolacji.</p>
<p>Informacja o kwarantannie nie zniknie po jej zakończeniu na IKP. Komunikat będzie stale widoczny, chyba że zastąpi ją nowy alert o konieczności odbycia kwarantanny czy izolacji. To sprawia, że można w każdej chwili pobrać stosowny dokument z elektronicznym podpisem potwierdzającym kwarantannę.</p>
<p>Równie dobrym pomysłem na sprawdzenie skierowania na kwarantannę jest kontakt z powiatową inspekcją sanitarną albo zakładka na platformie PUE ZUS "Kwarantanna, izolacja domowa".</p>
<p><strong>Informacje o kwarantannie sprawdzimy:</strong></p>
<ul style="list-style-type: undefined;">
<li>na Internetowym Koncie Pacjenta (IKP);</li>
<li>na Platformie PUE ZUS w zakładce "Kwarantanna, izolacja domowa";</li>
<li>po telefonicznym kontakcie z powiatową inspekcją sanitarną.</li>
</ul>
<h2>Aplikacja "Kwarantanna domowa". Co to jest?</h2>
<p>"Kwarantanna domowa" to aplikacja na telefon, która usprawnia i ułatwia przeprowadzenie obowiązkowej kwarantanny w domowych warunkach. Program przede wszystkim umożliwia potwierdzenie miejsca odbywania kwarantanny, ocenia ogólny stan zdrowia pacjenta (nie jest to porada medyczna), a także pozwala na ewentualny kontakt z psychologiem czy pracownikiem socjalnym.</p>
<p><strong>Czytaj:<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Paszport-covidowy-Jak-go-dostac-Certyfikat-COVID-19-jest-obowiazkowy-w-wielu-miejscach,222145,14.html"> Paszport covidowy. Jak go dostać? Certyfikat COVID-19 jest obowiązkowy w wielu miejscach</a></strong></p>
<p><strong><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Jak-wyrobic-EKUZ-Ta-karta-bardzo-przyda-sie-w-podrozy-NFZ-wprowadza-jednak-wazne-zmiany,223704,14.html">EKUZ. Jak wyrobić Europejską Kartę Ubezpieczenia Zdrowotnego? NFZ wprowadza ważne zmiany</a></strong></p>

				
												
									<p class="copyright">
						<img loading="lazy" src="/images/v2021/copyright.svg" alt="" width="23" height="23"> Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></strong>.
					</p>
												    <div class="abc" style="opacity:1;">
        <ins class="adsbygoogle"
             style="display:block;"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="4297740333"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = true;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
    </div>
				<ul class="tags">
				    <style>
					</style>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/kwarantanna,3158.html">KWARANTANNA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/izolacja-domowa,54796.html">IZOLACJA DOMOWA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/pandemia-COVID-19,55269.html">PANDEMIA COVID-19</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/czwarta-fala,55932.html">CZWARTA FALA</a>
															</li>
												<li>
								<a href="https://www.rynekzdrowia.pl/Listy/kwarantanna-domowa,58785.html">KWARANTANNA DOMOWA</a>
															</li>
									</ul>
									<div class="comments" data-commartid="225431" data-commcnt="2" data-offset="0">
						<div class="head">
							<p><a href="javascript:void(0);" onclick="openComments(this);" class="open-comments">
								<img src="/images/v2021/comments.svg" alt="" width="25" height="25"> ZOBACZ KOMENTARZE <span>(2)</span></a>
							</p>
							<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="225431" class="button open-form">Dodaj komentarz</a>
						</div>
						<div class="body">
							
		<div class="window commentWindow" id="commentWindow_225431" >
		<div class="msg" style="display: none;"></div>

		<form action="" method="post">
			<input type="text" name="imie" value="" id="comm-name" placeholder="Wpisz imię" maxlength="100"/>
			<small class="error" id="comm-name-error">Podaj imię</small>


			<textarea name="komentarz" placeholder="Wpisz komentarz"></textarea>
			<small class="error" id="komentarz-error">Wpisz komentarz</small>
			
			<input type="hidden" name="comm-response-id" value="" id="comm-response-id">
			<div class="t">
				<div class="c">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdUmY8UAAAAAH87BKSx-3-fcD96KMuzbTJZaKpT"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
				</div>
				<div class="c">
					<button type="submit" class="button">Dodaj komentarz</button>
					<small>Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin forum</a></strong></small>
				</div>
			</div>
			
			<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="article_id" value="225431" />
		</form>
	</div>
								<ul id="comments-list" class="ulcomments-list"></ul>
							<div class="acenter loadMore hidden" style="display:none;"><a href="javascript:void(0);" onclick="loadComments(this);" class="button black">Wczytaj więcej</a></div>
						</div>
					</div>
							</div>
		</div>
	</article></div><div class="right"> 				<div class="box-10"><small>PARTNER SERWISU</h2></small><div class="img"><a href="http://www.wnp.pl/klik/biuletyn/msdpolityka|rz01052021.xml?http://www.msd.pl/" rel="external nofollow"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/msd-logo.svg" alt="partner serwisu" width="72px" height="27px"/></a></div></div> 						<h2 class="header2">Najnowsze</h2><ul class="list-2 v3">
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/Czy-pracodawca-moze-przymuszac-do-szczepien-przeciw-COVID-19-Panstwowa-Inspekcja-Pracy-wyjasnia,227284,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/77/166177_r0_300.jpg" alt="Czy pracodawca może zostać ukarany za przymuszanie pracowników do szczepień? PIP zajmuje stanowisko"  />
			</div>
					<div class="desc">
				<h3>Czy pracodawca może zostać ukarany za przymuszanie pracowników do szczepień? PIP zajmuje stanowisko</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Nie-ignoruj-polaczenia-z-numeru-22-25-71-145-Nie-odbierzesz-przyjedzie-policja,227285,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/83/166183_r0_300.jpg" alt="Nie ignoruj połączenia z numeru 22 25 71 145. Nie odbierzesz, przyjedzie policja"  />
			</div>
					<div class="desc">
				<h3>Nie ignoruj połączenia z numeru 22 25 71 145. Nie odbierzesz, przyjedzie policja</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/SOR-przestal-dzialac-Personel-nie-moze-zejsc-z-nocnego-dyzuru,227277,8.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/70/166170_r0_300.jpg" alt="SOR przestał działać. Personel nie może zejść z nocnego dyżuru?"  />
			</div>
					<div class="desc">
				<h3>SOR przestał działać. Personel nie może zejść z nocnego dyżuru?</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Prawo/Przymus-bezposredni-wobec-pacjenta-psychiatrycznego-Jest-projekt,227271,2.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/82/166182_r0_300.jpg" alt="Przymus bezpośredni wobec pacjenta psychiatrycznego. Jest projekt"  />
			</div>
					<div class="desc">
				<h3>Przymus bezpośredni wobec pacjenta psychiatrycznego. Jest projekt</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Zakazne/Nowy-wariant-koronawirusa-budzi-niepokoj-naukowcow-To-mutacja-B-1-1529,227281,1017.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/78/166178_r0_300.jpg" alt="Nowy wariant koronawirusa budzi niepokój naukowców. To mutacja B.1.1529"  />
			</div>
					<div class="desc">
				<h3>Nowy wariant koronawirusa budzi niepokój naukowców. To mutacja B.1.1529</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Fundusz-kompensacyjny-Spotkanie-w-Sejmie-Kraska-niewykluczone-ze-to-bedzie-pierwszy-temat,227283,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/81/166181_r0_300.jpg" alt="Kraska o spotkaniu w Sejmie: wśród tematów zapewne fundusz kompensacyjny i ograniczenia dla niezaszczepionych"  />
			</div>
					<div class="desc">
				<h3>Kraska o spotkaniu w Sejmie: wśród tematów zapewne fundusz kompensacyjny i ograniczenia dla niezaszczepionych</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Farmacja/Fundusz-Medyczny-Eksperci-jak-uratowac-srodki-na-drogie-terapie-dla-pacjentow,227262,6.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/68/166168_r0_300.jpg" alt="Co nie zagrało w Funduszu Medycznym? &quot;Środki wcale nie muszą przepaść&quot;"  />
			</div>
					<div class="desc">
				<h3>Co nie zagrało w Funduszu Medycznym? "Środki wcale nie muszą przepaść"</h3>
							</div>
		</a>
	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/1-grudnia-ruszaja-szpitale-covidowe-w-Lodzi-i-Ciechocinku,227280,14.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/76/166176_r0_300.jpg" alt="1 grudnia ruszają szpitale covidowe w Łodzi i Ciechocinku"  />
			</div>
					<div class="desc">
				<h3>1 grudnia ruszają szpitale covidowe w Łodzi i Ciechocinku</h3>
							</div>
		</a>
	</li>
</ul><div class="box-6 bgGrey" style="position:sticky; top:10px;">	<div class="abc" style="position:sticky; top:10px;">
		<div id='ad8889225431-20717.7.1.3'></div>
	<script>
		(rzAds = window.rzAds || []).push(["8889225431","20717.7.1.3"]);
	</script>
</div>
</div></div></div></div></section><section class="focus"><div class="pageWidth"><div class="box-3"><div class="e1">
	<div class="box-4">
		<a href="https://www.rynekzdrowia.pl/Farmacja/Fundusz-Medyczny-Eksperci-jak-uratowac-srodki-na-drogie-terapie-dla-pacjentow,227262,6.html">
			<div class="img">
				<picture>
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/61/68/166168_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.rynekzdrowia.pl/i/16/61/68/166168_r2_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.rynekzdrowia.pl/i/16/61/68/166168_r2_940.jpg" width="940" height="516"
					alt="Co nie zagrało w Funduszu Medycznym? &amp;quot;Środki wcale nie muszą przepaść&amp;quot;" title="Jak uratować środki z Funduszu Medycznego na drogie terapie dla pacjentów? Fot. Shutterstock"  />
				</picture>
			</div>
			<div class="desc">
								 				<h2>Co nie zagrało w Funduszu Medycznym? &quot;Środki wcale nie muszą przepaść&quot;</h2>
			</div>
		</a>
	</div>
</div>
<div class="e2">
	<ul class="list-1">
				<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Sanepid-zamyka-ludzi-w-domach-Prawie-750-tys-osob-na-kwarantannie,227276,14.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/71/166171_r0_300.jpg" width="300" height="200"
						alt="Sanepid zamyka ludzi w domach. Prawie 750 tys. osób na kwarantannie" title="Kontrola osób przebywających na kwarantannie Fot. PAP/Archiwum Kalbar"  />
											 				</div>
				<div class="desc">
					<h3>Sanepid zamyka ludzi w domach. Prawie 750 tys. osób na kwarantannie</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Serwis-Choroby-Pluc/Dramatycznie-przybywa-dzieci-z-ciezkim-COVID-19-w-Szpitalu-Wojewodzkim-Najmlodsze-mialo-2-tygodnie,227267,1022.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/49/166149_r0_300.jpg" width="300" height="200"
						alt="Przybywa dzieci z ciężkim przebiegiem COVID-19 w Szpitalu Wojewódzkim. Najmłodsze miało 2 tygodnie" title="Wojewódzki Specjalistyczny Szpital Dziecięcy w Olsztynie Fot. PAP/Tomasz Waszczuk"  />
											 				</div>
				<div class="desc">
					<h3>Przybywa dzieci z ciężkim przebiegiem COVID-19 w Szpitalu Wojewódzkim. Najmłodsze miało 2 tygodnie</h3>
									</div>
			</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Profilaktyka-40-Plus-Eksperci-oceniaja-Program-nie-jest-po-to-zeby-istniec,227248,8.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/23/166123_r0_300.jpg" width="300" height="200"
						alt="Eksperci o programie Profilaktyka 40 Plus: mamy tu problem systemowy" title="Program jest dostępny tylko w dużych miastach Fot. Shutterstock"  />
											 				</div>
				<div class="desc">
					<h3>Eksperci o programie Profilaktyka 40 Plus: mamy tu problem systemowy</h3>
									</div>
			</a>
		</li>
			</ul>
</div>
<div class="e3">
	<h2 class="header"><a href="/Aktualnosci/">Najnowsze wiadomości</a></h2>
	<ul class="list-2">
				<li >
			<a href="https://www.rynekzdrowia.pl/Prawo/Czy-pracodawca-moze-przymuszac-do-szczepien-przeciw-COVID-19-Panstwowa-Inspekcja-Pracy-wyjasnia,227284,2.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/77/166177_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Czy pracodawca może zostać ukarany za przymuszanie pracowników do szczepień? PIP zajmuje stanowisko</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/SOR-przestal-dzialac-Personel-nie-moze-zejsc-z-nocnego-dyzuru,227277,8.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/70/166170_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>SOR przestał działać. Personel nie może zejść z nocnego dyżuru?</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Nie-ignoruj-polaczenia-z-numeru-22-25-71-145-Nie-odbierzesz-przyjedzie-policja,227285,14.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/83/166183_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Nie ignoruj połączenia z numeru 22 25 71 145. Nie odbierzesz, przyjedzie policja</h3>
				</div>
			</a>
		</li>
				<li >
			<a href="https://www.rynekzdrowia.pl/Prawo/Przymus-bezposredni-wobec-pacjenta-psychiatrycznego-Jest-projekt,227271,2.html">
				<div class="img">
										<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/16/61/82/166182_r0_300.jpg" width="300" height="200" alt="" />
				</div>
				<div class="desc">
					<h3>Przymus bezpośredni wobec pacjenta psychiatrycznego. Jest projekt</h3>
				</div>
			</a>
		</li>
			</ul>
</div><div class="e4">
	<a href="/Listy/koronawirus,52643.html">
		<div class="box-5">
			<div class="head">
				<h2><img loading="lazy" src="/images/v2021/covid.svg" alt="" width="26" height="26"> COVID-19 - Codzienny raport Rynku Zdrowia</h2>
			</div>
			<div class="body">
				<ul>
					<li class="l1">
						<p>Zaszczepiono</p>
						<p class="count">41 183 099</p>
						<small>+181 121</small>
						<canvas id="zaszczep" class="sparkline" width="200" height="50" data-symbol="zaszczep" data-values=""></canvas>
					</li>
					<li class="l2">
						<p>Zarażeni</p>
						<p class="count">3 461 066</p>
						<small>+26 794</small>
						<canvas id="zarazeni" class="sparkline"width="200" height="50" data-symbol="zarazeni" data-values=""></canvas>
					</li>
					<li class="l3">
						<p>Zgony</p>
						<p class="count">82 607</p>
						<small>+421</small>
						<canvas id="zgony" class="sparkline" width="200" height="50" data-symbol="zgony" data-values=""></canvas>
					</li>
				</ul>
			</div>
		</div>
	</a>
</div>


<script>
		document.getElementById('zgony').dataset.values =  [['2021-10-28',76773],['2021-10-29',76875],['2021-10-30',76990],['2021-10-31',76999],['2021-11-01',77012],['2021-11-02',77021],['2021-11-03',77145],['2021-11-04',77395],['2021-11-05',77547],['2021-11-06',77733],['2021-11-07',77757],['2021-11-08',77760],['2021-11-09',77980],['2021-11-10',78250],['2021-11-11',78524],['2021-11-12',78555],['2021-11-13',78821],['2021-11-14',78867],['2021-11-15',78879],['2021-11-16',79161],['2021-11-17',79624],['2021-11-18',79994],['2021-11-19',80399],['2021-11-20',80781],['2021-11-21',80822],['2021-11-22',80830],['2021-11-23',81228],['2021-11-24',81688],['2021-11-25',82186],['2021-11-26',82607],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zarazeni').dataset.values = [['2021-10-28',2998891],['2021-10-29',3008294],['2021-10-30',3018100],['2021-10-31',3025247],['2021-11-01',3030151],['2021-11-02',3034668],['2021-11-03',3045102],['2021-11-04',3060613],['2021-11-05',3076518],['2021-11-06',3091713],['2021-11-07',3104220],['2021-11-08',3111534],['2021-11-09',3125179],['2021-11-10',3143725],['2021-11-11',3162804],['2021-11-12',3175769],['2021-11-13',3190067],['2021-11-14',3204515],['2021-11-15',3214023],['2021-11-16',3230634],['2021-11-17',3254875],['2021-11-18',3279787],['2021-11-19',3303046],['2021-11-20',3326464],['2021-11-21',3345388],['2021-11-22',3357763],['2021-11-23',3377698],['2021-11-24',3406129],['2021-11-25',3434272],['2021-11-26',3461066],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
		document.getElementById('zaszczep').dataset.values = [['2021-10-28',38875119],['2021-10-29',38951997],['2021-10-30',39031279],['2021-10-31',39058861],['2021-11-01',39064978],['2021-11-02',39067239],['2021-11-03',39120916],['2021-11-04',39207074],['2021-11-05',39299459],['2021-11-06',39408902],['2021-11-07',39459792],['2021-11-08',39469339],['2021-11-09',39469339],['2021-11-10',39622998],['2021-11-11',39744806],['2021-11-12',39757822],['2021-11-13',39854041],['2021-11-14',39854041],['2021-11-15',39905294],['2021-11-16',39971172],['2021-11-17',40075742],['2021-11-18',40203203],['2021-11-19',40334156],['2021-11-20',20247539],['2021-11-21',40571910],['2021-11-22',40587690],['2021-11-23',40686596],['2021-11-24',40827691],['2021-11-25',41001978],['2021-11-26',41183099],].reduce(function(a,b,i,z){ if (i+1 < z.length) a.push(z[i+1][1]-b[1]); return a },[]).reduce(function(a,b){ return a +","+ b});
</script></div></div></section><script>
    var urls = [ 
                    'https://www.rynekzdrowia.pl/Polityka-zdrowotna/Fundusz-kompensacyjny-Spotkanie-w-Sejmie-Kraska-niewykluczone-ze-to-bedzie-pierwszy-temat,227283,14.html',
                    'https://www.rynekzdrowia.pl/Polityka-zdrowotna/1-grudnia-ruszaja-szpitale-covidowe-w-Lodzi-i-Ciechocinku,227280,14.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
        _.push(function(){	
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
        });
    });
</script><footer><div class="pageWidth">
	<div class="box-9">
		<div class="left">
			<h2><a href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></a></h2>
		</div>
		<div class="right">
			<ul>
				<li><a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a></li>
				<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone PTWP Online Sp. z o.o. 2021</small>
		</div>
	</div>
</div><div class="rodo"><div class="wrap"><div class="head"><a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a><img loading="lazy" src="/images/v2021/rynekzdrowia.svg" alt="" width="190" height="39" /></div><div class="body"><div class="scroll"><div class="komunikat"><p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p></div></div></div><div class="foot"><a class="button">Przejdź do serwisu</a></div></div></div>
<script type="text/javascript" charset="utf-8">
	_.push(function(){
		$(document).ready(function () {

			if($.cookie("frodo") == true && $.cookie("frodo") == 1){

			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");

				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}

				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");

					document.cookie = "frodo=1; path=/; expires="+new Date((Date.now()+(60*60*24*30)*1000)).toUTCString();
					return false;
				});
			}
		});
	});
</script>
</footer><!-- ampd-framework:v3.03|uid:d29bbe0a04b8b55f484b0dc2cb7d9f12_vars, fp_cached:yes, fp_cache:hit, rt:0,0396, mc:26 -->
</body>
</html>
