<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Będzie protest rezydentów? &quot;Wszystkie chwyty dozwolone&quot; - Polityka zdrowotna</title>
	<meta property="og:title" content="Będzie protest rezydentów? &quot;Wszystkie chwyty dozwolone&quot; - Polityka zdrowotna" />
	<meta name="google-site-verification" content="EPQRT2nCZjuMoIGw1_A14wfwdGD99V0t2MOwqdeC9tc" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="Description" content="Młodzi lekarze rozważają nawet tzw. strajk czeski, jeśli rząd nie zacznie &quot;dolewać&quot; pieniędzy do systemu ochrony zdrowia. Rezydenci mówią wprost: obietnice i kosmetyka już były." />
	<meta property="og:description" content="Młodzi lekarze rozważają nawet tzw. strajk czeski, jeśli rząd nie zacznie &quot;dolewać&quot; pieniędzy do systemu ochrony zdrowia. Rezydenci mówią wprost: obietnice i kosmetyka już były." />
	<link rel="canonical" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bedzie-protest-rezydentow-quot-Wszystkie-chwyty-dozwolone-quot,218879,14.html" />
	<link rel="amphtml" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bedzie-protest-rezydentow-quot-Wszystkie-chwyty-dozwolone-quot,218879,14.amp" />
	<link rel="next" href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bedzie-protest-rezydentow-quot-Wszystkie-chwyty-dozwolone-quot,218879,14,1.html" />
	<meta name=viewport content="width=device-width, initial-scale=1.0" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="https://pliki.rynekzdrowia.pl/i/14/97/07/149707_r0_940.jpg"/>
	<link rel="apple-touch-icon" href="https://www.rynekzdrowia.pl/images/at_icon.png"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekzdrowia.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:300,700|Montserrat:300,500,700,800&amp;subset=latin,latin-ext" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/jplayer.blue.monday.css?v=1" />
<link rel="stylesheet" type="text/css" href="https://www.rynekzdrowia.pl/css/style.css?v=144" />	<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.rynekzdrowia.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.rynekzdrowia.pl/js/jquery.jscrollpane.min.js"></script>
	<script src="https://www.rynekzdrowia.pl/js/jquery.mousewheel.js"></script>
	<script type="text/javascript" src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script type="text/javascript" src="https://pliki.ptwp.pl/fs/js/jquery.flash.js"></script>
	<script src="https://www.rynekzdrowia.pl/js/common.js?v=31"></script>



<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Globalny kanał" href="https://www.rynekzdrowia.pl/Kanal/all.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Finanse i Zarządzanie" href="https://www.rynekzdrowia.pl/Kanal/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Inwestycje" href="https://www.rynekzdrowia.pl/Kanal/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Aparatura" href="https://www.rynekzdrowia.pl/Kanal/aparatura.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Technologie informacyjne" href="https://www.rynekzdrowia.pl/Kanal/informatyka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Prawo" href="https://www.rynekzdrowia.pl/Kanal/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Polityka zdrowotna" href="https://www.rynekzdrowia.pl/Kanal/polityka_zdrowotna.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Ubezpieczenia" href="https://www.rynekzdrowia.pl/Kanal/ubezpieczenia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Farmacja" href="https://www.rynekzdrowia.pl/Kanal/farmacja.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Badania i rozwój" href="https://www.rynekzdrowia.pl/Kanal/badania.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Nauka" href="https://www.rynekzdrowia.pl/Kanal/nauka.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Diabetologia" href="https://www.rynekzdrowia.pl/Kanal/diabetologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Po godzinach" href="https://www.rynekzdrowia.pl/Kanal/godziny.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekzdrowia.pl - Serwis Usługi medyczne" href="https://www.rynekzdrowia.pl/Kanal/uslugi.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"B\u0119dzie protest rezydent\u00f3w? \"Wszystkie chwyty dozwolone\"","author":{"@type":"Person","name":"Marzena Sygut\/Rynek Zdrowia"},"creator":{"@type":"Person","name":"Marzena Sygut\/Rynek Zdrowia"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.rynekzdrowia.pl\/i\/14\/97\/07\/149707_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.rynekzdrowia.pl\/i\/14\/97\/07\/149707_r0_940.jpg","datePublished":"2021-02-13T18:51:00+01:00","dateModified":"2021-02-16T12:53:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.rynekzdrowia.pl","name":"Rynek Zdrowia","url":"https:\/\/www.rynekzdrowia.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.rynekzdrowia.pl\/images\/www\/rynekzdrowia.png"}},"url":"https:\/\/www.rynekzdrowia.pl\/Polityka-zdrowotna\/Bedzie-protest-rezydentow-Wszystkie-chwyty-dozwolone,218879,14.html","headline":"M\u0142odzi lekarze rozwa\u017caj\u0105 nawet tzw. strajk czeski, je\u015bli rz\u0105d nie zacznie \"dolewa\u0107\" pieni...","description":"M\u0142odzi lekarze rozwa\u017caj\u0105 nawet tzw. strajk czeski, je\u015bli rz\u0105d nie zacznie \"dolewa\u0107\" pieni\u0119dzy do systemu ochrony zdrowia. Rezydenci m\u00f3wi\u0105 wprost: obietnice i kosmetyka ju\u017c by\u0142y.","keywords":[{"@type":"DefinedTerm","name":"rezydenci","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/rezydenci,1660.html"},{"@type":"DefinedTerm","name":"protest rezydent\u00f3w","url":"https:\/\/www.rynekzdrowia.pl\/Listy\/protest-rezydentow,53598.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<script src="https://cdn.gravitec.net/storage/7987ce8a5cea7e0b7525b34a3999b0d5/client.js" async></script>
</head>
<body class="responsive">
		
	<style type="text/css">
		.hideAndShowNLbox{display:none}
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
		body.nlOpen div#axnBodyContainer { display: block; }

		@media (max-width: 640px) {
			body.nlOpen div#axcontainer { padding: 70px 0; }
		}
	</style>

	<script type="text/javascript">
	$(window).on("scroll", skroll);

	function skroll(){

		//var dc = parseInt( ($(document).height() / 2) - ($(document.body).height() /2));
		var dc = parseInt( $(document.body).height() /2 );

		if($(window).scrollTop() > dc){
			$(window).off("scroll", skroll);

			$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

			if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
				$.post('/axnewsletter.js?k=1&smode=1', function(data){

					$('#hideAndShowNLboxScript').html(data);

					if ($("#axnBodyContainer").length > 0) {
						$('body').addClass("nlOpen");
					} else {
						$('body').removeClass("nlOpen");
					}

				});
			}
		}
	}

	</script>

	


	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>


		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	<header id="navigation">
			<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "https://connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


		<div class="pageWidth" id="row1">
			<div class="row marginTB">
				<div class="col-8-12 fleft">
					<div class="advA w770 billboard">
	<div id='bmone2n-20717.7.1.1'></div>
</div>

				</div>
				<div class="col-4-12 fright acenter partners3">
	<small class="s6">PARTNERZY PORTALU</small>
		<div class="partner-2">
		<a class="innerR" href="http://www.wnp.pl/klik/biuletyn/EIB|rz30042020.xml?http://www.eib.com.pl/X_WWW.nsf/EIB_atuty.xsp" rel="external dofollow">
			<img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/EIB_87x40.png" alt="" />
		</a>
		<a class="innerR" style="margin-right: 5%" href="http://www.wnp.pl/klik/biuletyn/freseniuskabipolska|RZ22012021.xml?http://www.fresenius-kabi.com/pl" rel="external dofollow">
			<img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/fresenius1.png" alt=""  />
		</a>
        <a class="innerR" href="http://www.wnp.pl/klik/biuletyn/zarys|rz04022021.xml?https://zarys.pl/" rel="external dofollow">
            <img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/zarys.jpg" alt="" />
        </a>

					</div>
	

	


	</div>
			</div>
		</div>
		<div class="pageWidth cf" id="row2">
	<a href="" class="m"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/m/menu.png" alt=""></a>
	<a href="/" class="l"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/m/rynekzdrowia.png" alt=""></a>
	<a href="" class="s"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/m/search.png" alt=""></a>

	<div class="mobileMenu">
		<a class="close" href=""><img loading="lazy" src="https://www.rynekzdrowia.pl/images/m/close.png" alt=""></a>

		<h2><a href="https://www.rynekzdrowia.pl/Aktualnosci/">WIADOMOŚCI</a></h2>
		<h2><a href="https://www.rynekzdrowia.pl/rynek-urzedowy/">RYNEK URZĘDOWY</a></h2>
		<h2><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">MAGAZYN RYNEK ZDROWIA</a></h2>
		<h2><a href="https://www.rynekzdrowia.pl/Serwisy-tematyczne/">SERWISY MEDYCZNE</a></h2>
		<h2><a href="https://www.rynekzdrowia.pl/Konferencje/">KONFERENCJE</a></h2>

		<hr>

		<h2><a href="https://www.rynekzdrowia.pl/Serwisy-tematyczne/">SERWISY MEDYCZNE</a></h2>
		<ul>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">KARDIOLOGIA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">ONKOLOGIA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">REUMATOLOGIA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Finanse-szpitali/1012.html">FINANSE SZPITALI</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Elektroniczna-dokumentacja-medyczna/1021.html">ELEKTRONICZNA DOKUMENTACJA MEDYCZNA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">ZAKAŻENIA SZPITALNE</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">CHOROBY PŁUC</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">DIABETOLOGIA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/1018.html">SZCZEPIENIA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Leczenie-bolu/1019.html">LECZENIE BÓLU</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">GINEKOLOGIA I POŁOŻNICTWO</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">NEUROLOGIA</a></li>
				</ul>

		<hr>

		<h2><a href="">DZIAŁY</a></h2>
		<ul>
					<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Technologie-informacyjne/7.html">IT/TELEMEDYCYNA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Ubezpieczenia-zdrowotne/4.html">UBEZPIECZENIA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
				</ul>

		<hr>

		<h2><a href="">USŁUGI MEDYCZNE</a></h2>
		<ul>
					<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
					<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
				</ul>
	</div>

	<div class="mobileSearch">
		<form action="https://www.rynekzdrowia.pl/szukaj.html" method="get" id="searchform">
			<label class="accessibility">Szukaj w portalu</label>
			<input placeholder="szukaj w portalu" type="text" name="q" />
			<input type="submit" value="" />
		</form>
	</div>
</div>


<div class="pageWidth" id="row3">
	<div class="row innerLR innerT bgWhite ovVisible">
		<ul id="menu-1">
			<li>
				<h1><a href="https://www.rynekzdrowia.pl/" title="Strona główna Rynekzdrowia.pl"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/www/rynekzdrowia.png" alt="Rynek Zdrowia – służba zdrowia i medycyna: zarządzanie, finanse, polityka" /></a></h1>
			</li>
			<li>
				<form action="https://www.rynekzdrowia.pl/szukaj.html" method="get" id="searchform">
					<label class="accessibility">Szukaj w portalu</label>
					<input placeholder="szukaj w portalu" type="text" name="q" />
					<input type="submit" value="" />
				</form>
			</li>

			<li class="aright">
				<ul class="inline">
					<li><a href="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" rel="external nofollow" title=""><img loading="lazy" src="https://www.rynekzdrowia.pl/images/socialBox/mail.png" alt="" /></a></li>
					<li><a href="https://www.facebook.com/rynekzdrowia" rel="external nofollow"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/socialBox/facebook.png" alt="" /></a></li>
					<li><a href="https://twitter.com/rynekzdrowia" rel="external nofollow"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/socialBox/twitter.png" alt=""></a></li>
										<li><a href="https://www.linkedin.com/showcase/rynekzdrowia/" rel="external nofollow"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/socialBox/in.png" alt=""></a></li>
				</ul>
			</li>
		</ul>

		<nav>
			<ul id="menu-2">
				<li class="bgDeepBlue"><a class="home" href="https://www.rynekzdrowia.pl/"><span class="accessibility">Strona główna serwisu Rynekzdrowia.pl</span></a></li>
				<li class="dzialy">
					<a href="javascript:void(0);"><i class="menu"></i> DZIAŁY</a>
					<div class="sub">
						<div class="wrap">
							<div class="left">
								<h2>DZIAŁY</h2>
								<ul>
																	<li><a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/1.html">FINANSE I ZARZĄDZANIE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Inwestycje/3.html">INWESTYCJE</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Aparatura-i-wyposazenie/5.html">APARATURA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Technologie-informacyjne/7.html">IT/TELEMEDYCYNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Prawo/2.html">PRAWO</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ubezpieczenia-zdrowotne/4.html">UBEZPIECZENIA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Farmacja/6.html">FARMACJA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/11.html">BADANIA I ROZWÓJ</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nauka/9.html">NAUKA</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Po-godzinach/10.html">PO GODZINACH</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/8.html">USŁUGI MEDYCZNE</a></li>
																</ul>
							</div>
							<div class="right">
								<h2>USŁUGI MEDYCZNE</h2>
								<ul>
																	<li><a href="https://www.rynekzdrowia.pl/Alergologia/6.html">Alergologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Anestezjologia/7.html">Anestezjologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Chirurgia/3.html">Chirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Choroby-pluc/1022.html">Choroby płuc</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-wewnetrzne/28.html">Choroby wewnętrzne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Choroby-zakazne/22.html">Choroby zakaźne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Dermatologia/12.html">Dermatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Diabetologia/1016.html">Diabetologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Diagnostyka-laboratoryjna/24.html">Diagnostyka laboratoryjna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Endokrynologia/30.html">Endokrynologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Geriatria/33.html">Geriatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Ginekologia-i-poloznictwo/209.html">Ginekologia i położnictwo</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Hematologia/19.html">Hematologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Kardiochirurgia/4.html">Kardiochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/1014.html">Kardiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Laryngologia/13.html">Laryngologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-paliatywna/34.html">Medycyna paliatywna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-ratunkowa/26.html">Medycyna ratunkowa</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Medycyna-rodzinna/17.html">Medycyna rodzinna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Mikrobiologia-lekarska/32.html">Mikrobiologia lekarska</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Nefrologia/21.html">Nefrologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neonatologia/20.html">Neonatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurochirurgia/35.html">Neurochirurgia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Neurologia/208.html">Neurologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Okulistyka/14.html">Okulistyka</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Onkologia/1013.html">Onkologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Ortopedia/29.html">Ortopedia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Pediatria/15.html">Pediatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Psychiatria/16.html">Psychiatria</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Radiologia/25.html">Radiologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Rehabilitacja-medyczna/31.html">Rehabilitacja medyczna</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Reumatologia/1011.html">Reumatologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Transplantologia/18.html">Transplantologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Urologia/10.html">Urologia</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Serwis-Zakazenia-szpitalne/1015.html">Zakażenia szpitalne</a></li>
																	<li><a href="https://www.rynekzdrowia.pl/Zdrowie-publiczne/27.html">Zdrowie publiczne</a></li>
																</ul>
							</div>
						</div>
					</div>
				</li>
				<li><a href="https://www.rynekzdrowia.pl/Aktualnosci/">WIADOMOŚCI</a></li>
				<li><a href="https://www.rynekzdrowia.pl/rynek-urzedowy/">RYNEK URZĘDOWY</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/">MAGAZYN RYNEK ZDROWIA</a></li>
				<li><a href="https://www.rynekzdrowia.pl/Serwisy-tematyczne/">SERWISY MEDYCZNE</a></li>
								<li><a href="https://www.rynekzdrowia.pl/Konferencje/">KONFERENCJE</a></li>

									<li class="login"><a href="https://konto.ptwp.pl/portal/rynekzdrowia-logowanie.html" rel="external nofollow">ZALOGUJ SIĘ</a></li>
								</ul>
		</nav>
	</div>
</div>
	</header>

	<div id="mainBody" class="pageWidth">
	
					
		<div class="row mainRow bgWhite innerAll">
			<div class="flmc-scroller featured">
	<div class="wrapper">
		<div class="scroller">
			<div class="one">
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Liczba-potwierdzonych-zakazen-koronawirusem-w-Polsce-to-1-596-673-zmarlo-41-028-pacjentow,204119,14.html">
					<div class="img"><img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/15/50/61/155061_r2_300.jpg" alt="Liczba potwierdzonych zakażeń koronawirusem w Polsce to 1 596 673, zmarło 41 028 pacjentów" title="W Polsce nadal przybywa zakażeń koronawirusem; FOT. Shutterstock" /></div>
					<h3>Liczba potwierdzonych zakażeń koronawirusem w Polsce to 1 596 673,...</h3>
				</a>
			</div>
			<div class="one">
				<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/URPL-wniosek-o-dopuszczenie-do-obrotu-szczepionki-przeciw-COVID-19-firmy-Janssen-Cilag,218976,1018.html">
					<div class="img"><img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/15/63/03/156303_r2_300.jpg" alt="URPL: wniosek o dopuszczenie do obrotu szczepionki przeciw COVID-19 firmy Janssen-Cilag" title="Opinia EMA dotycząca szczepionki firmy Janssen mogłaby zostać podana do wiadomości w połowie marca. Fot. Shutterstock (zdjęcie ilustracyjne)" /></div>
					<h3>URPL: wniosek o dopuszczenie do obrotu szczepionki przeciw COVID-19...</h3>
				</a>
			</div>
			<div class="one">
				<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Grzesiowski-ostro-skomentowal-slowa-ministra-zdrowia-o-trzeciej-fali-zakazen,218975,14.html">
					<div class="img"><img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/15/36/26/153626_r2_300.jpg" alt="Grzesiowski ostro skomentował słowa ministra zdrowia o trzeciej fali zakażeń" title="Zdaniem eksperta mówienie o trzeciej fali pandemii w kontekście Zakopanego to demagogia. Fot. archiwum (zdjęcie ilustracyjne)" /></div>
					<h3>Grzesiowski ostro skomentował słowa ministra zdrowia o trzeciej fali...</h3>
				</a>
			</div>
			<div class="one">
				<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/MZ-projekt-rozporzadzenia-majacego-usprawnic-realizacje-szczepien-przeciw-COVID-19,218974,1.html">
					<div class="img"><img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/15/63/47/156347_r2_300.jpg" alt="MZ: projekt rozporządzenia mającego usprawnić realizację szczepień przeciw COVID-19" title="FOT. PCM Pleszew; zdjęcie ilustracyjne" /></div>
					<h3>MZ: projekt rozporządzenia mającego usprawnić realizację szczepień...</h3>
				</a>
			</div>
			<div class="one">
				<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Rzad-chce-przejmowac-powiatowe-szpitale-Prezes-ZPP-diaboliczna-propozycja,218966,1.html">
					<div class="img"><img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/14/26/33/142633_r2_300.jpg" alt="Prezes ZPP: odebranie powiatom szpitali to diaboliczna propozycja" title="Proponuje się Polakom powrót do systemu, który się nie sprawdził - uważają samorządowcy Fot. Archiwum" /></div>
					<h3>Prezes ZPP: odebranie powiatom szpitali to diaboliczna propozycja</h3>
				</a>
			</div>
			<div class="one">
				<a href="https://www.rynekzdrowia.pl/Inwestycje/MZ-zarzadzenie-ws-procedury-oceny-wnioskow-inwestycyjnych,218953,3.html">
					<div class="img"><img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/14/46/34/144634_r2_300.jpg" alt="MZ: zarządzenie ws. procedury oceny wniosków inwestycyjnych" title="Zarządzenie wprowadza zmiany w przepisie z 30 sierpnia 2019 roku w sprawie procedury oceny wniosków inwestycyjnych Fot. Archiwum (zdjęcie ilustracyjne)" /></div>
					<h3>MZ: zarządzenie ws. procedury oceny wniosków inwestycyjnych</h3>
				</a>
			</div>
			<div class="one">
				<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Lodz-lekarze-ze-szpitala-Kopernika-usuneli-obrzek-nogi-nowatorska-metoda,218973,8.html">
					<div class="img"><img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/15/66/75/156675_r2_300.jpg" alt="Łódź: lekarze ze szpitala Kopernika usunęli obrzęk nogi nowatorską metodą" title="Podczas zabiegu w Szpital Kopernika w Łodzi; FOT. Materiały prasowe" /></div>
					<h3>Łódź: lekarze ze szpitala Kopernika usunęli obrzęk nogi nowatorską metodą</h3>
				</a>
			</div>
			<div class="one">
				<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Centra-Zdrowia-Psychicznego-jakie-sa-ich-mocne-strony-a-co-powinno-sie-zmienic,218972,8.html">
					<div class="img"><img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/15/15/48/151548_r2_300.jpg" alt="RPP: jak działają Centra Zdrowia Psychicznego po 18 miesiącach od reformy" title="Jak działają centra zdrowia psychicznego? FOT. Shutterstock; zdjęcie ilustracyjne" /></div>
					<h3>RPP: jak działają Centra Zdrowia Psychicznego po 18 miesiącach od reformy</h3>
				</a>
			</div>
		</div>
	</div>
	<a class="arrowLeft" href="javascript:void(0);"></a>
	<a class="arrowRight" href="javascript:void(0);"></a>
</div>		
						
		
			
											<div class="article-meta style2">
	<ul class="inline middle">
				<li><small class="cat"><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/14.html">POLITYKA ZDROWOTNA</a></small></li>
		</ul>
	<h1>Będzie protest rezydentów? "Wszystkie chwyty dozwolone"</h1>

	
				<p class="author">
							Autor: <b>Marzena Sygut/Rynek Zdrowia</b>
						 &nbsp; 16 lutego 2021 10:02
		</p>
			</div>

					<div class="row">
						<div id="c6" class="col-x1 fleft marginR">
														
																					
		
        			<div class="mainImage">
			<img loading="lazy" src="https://pliki.rynekzdrowia.pl/i/14/97/07/149707_r0_940.jpg" alt="Będzie protest rezydentów? &quot;Wszystkie chwyty dozwolone&quot;" title="Rezydenci mówią wprost: obietnice i kosmetyka już były Fot. Shutterstock" />
			<small class="photo">Rezydenci mówią wprost: obietnice i kosmetyka już były Fot. Shutterstock</small>		</div>
	
	
	<div class="art-wrap">
		<div class="left">
						
			<ul class="social">
				<li class="fb">
					<div class="addthis_native_toolbox"></div>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539af64b11a4bbb7"></script>
				</li>
				<li class="funct">
					<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bedzie-protest-rezydentow-Wszystkie-chwyty-dozwolone,218879,14,drukuj.html" rel="nofollow"><i class="print"></i> wydrukuj artykuł</a>
					<a href="mailto:?subject=Polecam tekst z Portalu Rynek Zdrowia&amp;body=Polecam tekst pod adresem: https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bedzie-protest-rezydentow-Wszystkie-chwyty-dozwolone,218879,14.html"><i class="mail"></i> prześlij dalej</a>
									<a href="#comments"><i class="comment"></i> komentarze</a>
								</li>
			</ul>
		</div>

		<div class="right">
							<p class="lead">Młodzi lekarze rozważają nawet tzw. strajk czeski, jeśli rząd nie zacznie "dolewać" pieniędzy do systemu ochrony zdrowia. Rezydenci mówią wprost: obietnice i kosmetyka już były.</p>
				<div class="advB acenter belka2">
	<div id='bmone2n-20717.7.1.2'></div>
</div>
			
			
			
			
			<div class="article">
													
				
				
				
				<ul style="list-style-type: undefined;">
<li>Młodzi lekarze przygotowują się do kolejnego ogólnopolskiego protestu</li>
<li>Jeśli łagodne formy nie przynoszą efektu, czas na zdecydowane działania - mówi Piotr Pisula</li>
<li>Decyzję o proteście lekarze uzależniają od sytuacji epidemicznej w kraju</li>
</ul>
<h3>Piotr Pisula, przewodniczący Porozumienia Rezydentów przyznaje w rozmowie z Rynkiem Zdrowia, że młodzi lekarze przygotowują się do kolejnego ogólnopolskiego protestu. - Dziś nie mogą jeszcze powiedzieć, kiedy on nastąpi i jaką formę przybierze, ale wszystkie chwyty są dozwolone - podkreśla Pisula.</h3>
<h2>Strajk "czeski" albo ograniczony czas pracy</h2>
<p>Pod uwagę brane są dwa scenariusze. Pierwszy to ten przypominający protesty rezydentów w 2017 roku, które zakończyły się podpisaniem głośnego Porozumienia Rezydentów z ministrem zdrowia w lutym 2018 roku. Wówczas lekarze ograniczyli swój czas pracy poprzez rezygnowanie z dodatkowych miejsc zatrudnienia.</p>
<p>- Druga opcja, która wymaga bezwzględnie dołączenia specjalistów, to tzw. model czeski, czyli wypowiadanie umów o pracę (mowa tu o proteście z 2010 i 2011 r. kiedy to 20 proc. lekarzy w całym kraju "rzuciło papierami", w efekcie otrzymując 25 proc. podwyżką pensji - przyp. red.). Uważamy, że jeżeli żadne łagodne formy i rozmowy nie przynoszą oczekiwanych dla systemu efektów, a jedynie coś, co można określić kosmetycznymi poprawkami, to sytuacja wymaga zdecydowanych działań - podkreśla Pisula.</p>
<p>Przedstawiciel rezydentów wyjaśnia też, że trudno dziś powiedzieć, kiedy strajk się rozpocznie. Decyzję o proteście lekarze uzależniają od sytuacji epidemicznej w kraju.</p>
<p>- Pierwsze rozmowy pojawiły się już jesienią, ale z uwagi na szczyt epidemii COVID-19 wiele osób podkreślało, że to nieetyczne aby w tak trudnej sytuacji pozostawić chorych bez opieki. Dlatego działania zostały wstrzymane. Jest to jednak dobry moment, żeby się do tego przygotować i w pewnym momencie móc przystąpić do protestu - mówi.</p>
<h2>Przygotujmy się na najgorsze</h2>
<p>Rezydenci postanowili zacząć od sprawdzenia, ile osób jest przygotowanych finansowo na takie przedsięwzięcie. Najpierw Porozumienie Rezydentów za pośrednictwem mediów społecznościowych namawiało młodych lekarzy do odkładania pieniędzy na czas strajku. Następnie przeprowadziło ankietę weryfikującą gotowość do protestu.</p>

					
							</div>

			
			

		<ul class="pagination">
	<li class="prev disabled"><span>&laquo; <span class="hide800">POPRZEDNIA</span></span></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bedzie-protest-rezydentow-Wszystkie-chwyty-dozwolone,218879,14,1.html">2</a>	</li>
	<li>
		<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bedzie-protest-rezydentow-Wszystkie-chwyty-dozwolone,218879,14,2.html">3</a>	</li>
	<li class="next"><a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bedzie-protest-rezydentow-Wszystkie-chwyty-dozwolone,218879,14,1.html"><span class="hide800">NASTĘPNA</span> &raquo;</a></li>
</ul>
				
				
			
							<div class="copyright">
					<img loading="lazy" src="https://www.rynekzdrowia.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.rynekzdrowia.pl/Info/regulamin.html">regulamin</a></b>.</p>
				</div>
			
							<div class="box">
					<h2 class="bordered small">CZYTAJ TAKŻE</h2>

					<ul class="rss">
														<li><a href="https://www.rynekzdrowia.pl/Listy/rezydenci,1660.html">REZYDENCI</a><a href="https://www.rynekzdrowia.pl/rss/serwis_rss_1660.xml" rel="external">RSS</a></li>
														<li><a href="https://www.rynekzdrowia.pl/Listy/protest-rezydentow,53598.html">PROTEST REZYDENTÓW</a><a href="https://www.rynekzdrowia.pl/rss/serwis_rss_53598.xml" rel="external">RSS</a></li>
										</ul>
				</div>
			
												<a name="comments"></a>
					<div id="disqus_thread"></div>

					<script type="text/javascript">
						/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
						var disqus_shortname = 'rynekzdrowiapl'; // required: replace example with your forum shortname
						var disqus_identifier = 218879;
						var disqus_url = 'https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bedzie-protest-rezydentow-Wszystkie-chwyty-dozwolone,218879,14.html';
						// var disqus_developer = 1; // to be removed after testing period is over
						var disqus_title = 'Będzie protest rezydentów? "Wszystkie chwyty dozwolone"';

						
						(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
						
					</script>
					<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
							
                        			
					</div>
	</div>
												
							
						</div>
						<div id="c7" class="col-x3 fright">
									
				
		<div class="box">
			<h2 class="bordered" style="text-align: center">PARTNER SERWISU</h2>
			<ul class="inline style2 acenter marginTB">
					        <li>
	    	        <a href="http://www.wnp.pl/klik/biuletyn/msdpolityka|rz01052020.xml?http://www.msd.pl/" rel="external nofollow">
	        	        <img loading="lazy" src="https://www.rynekzdrowia.pl/images/partners/msd-logo.png" alt="partner serwisu"/>
	            	</a>
	        	</li>
						</ul>
		</div>
		
				
	





				
							
							
														<div class="tabs main">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NAJNOWSZE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="arts-2">
							<li>
					<small>17:27</small>
					<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/URPL-wniosek-o-dopuszczenie-do-obrotu-szczepionki-przeciw-COVID-19-firmy-Janssen-Cilag,218976,1018.html">URPL: wniosek o dopuszczenie do obrotu szczepionki przeciw COVID-19 firmy Janssen-Cilag</a>
				</li>
							<li>
					<small>17:05</small>
					<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Grzesiowski-ostro-skomentowal-slowa-ministra-zdrowia-o-trzeciej-fali-zakazen,218975,14.html">Grzesiowski ostro skomentował słowa ministra zdrowia o trzeciej fali zakażeń</a>
				</li>
							<li>
					<small>16:39</small>
					<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/MZ-projekt-rozporzadzenia-majacego-usprawnic-realizacje-szczepien-przeciw-COVID-19,218974,1.html">MZ: projekt rozporządzenia mającego usprawnić realizację szczepień przeciw COVID-19</a>
				</li>
							<li>
					<small>16:22</small>
					<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Rzad-chce-przejmowac-powiatowe-szpitale-Prezes-ZPP-diaboliczna-propozycja,218966,1.html">Prezes ZPP: odebranie powiatom szpitali to diaboliczna propozycja</a>
				</li>
							<li>
					<small>16:01</small>
					<a href="https://www.rynekzdrowia.pl/Inwestycje/MZ-zarzadzenie-ws-procedury-oceny-wnioskow-inwestycyjnych,218953,3.html">MZ: zarządzenie ws. procedury oceny wniosków inwestycyjnych</a>
				</li>
							<li>
					<small>15:36</small>
					<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Lodz-lekarze-ze-szpitala-Kopernika-usuneli-obrzek-nogi-nowatorska-metoda,218973,8.html">Łódź: lekarze ze szpitala Kopernika usunęli obrzęk nogi nowatorską metodą</a>
				</li>
							<li>
					<small>15:24</small>
					<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Centra-Zdrowia-Psychicznego-jakie-sa-ich-mocne-strony-a-co-powinno-sie-zmienic,218972,8.html">RPP: jak działają Centra Zdrowia Psychicznego po 18 miesiącach od reformy</a>
				</li>
							<li>
					<small>15:05</small>
					<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Specjalisci-to-nieprawda-ze-szczepienia-przeciw-COVID-19-napedzaja-infekcje,218970,8.html">Specjaliści: to nieprawda, że szczepienia przeciw COVID-19 "napędzają" infekcję</a>
				</li>
							<li>
					<small>14:37</small>
					<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Rzad-przyjal-strategie-dla-osob-z-niepelnosprawnosciami-seria-zapowiedzi-projektow-ustaw,218971,14.html">Rząd przyjął strategię dla osób z niepełnosprawnościami: seria zapowiedzi projektów ustaw</a>
				</li>
							<li>
					<small>14:15</small>
					<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/NFZ-zarzadzenie-ws-kontroli-prowadzonych-przez-Fundusz,218969,1.html">NFZ: zarządzenie ws. kontroli prowadzonych przez Fundusz</a>
				</li>
							<li>
					<small>14:00</small>
					<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Wiekszosc-rodzicow-nie-chce-juz-szczepic-dzieci-przeciwko-grypie,218964,1018.html">Większość rodziców nie chce już szczepić dzieci przeciwko grypie</a>
				</li>
							<li>
					<small>13:35</small>
					<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Prof-Horban-jesli-potwierdzi-sie-wzrost-zachorowan-mozemy-zapomniec-o-rozmrazaniu-gospodarki,218968,14.html">Prof. Horban: jeśli potwierdzi się wzrost zachorowań możemy zapomnieć o rozmrażaniu gospodarki</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
						<li>
					<small class="big">1</small>
					<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Liczba-potwierdzonych-zakazen-koronawirusem-w-Polsce-to-1-596-673-zmarlo-41-028-pacjentow,204119,14.html">Liczba potwierdzonych zakażeń koronawirusem w Polsce to 1 596 673, zmarło 41 028 pacjentów</a>
				</li>
						<li>
					<small class="big">2</small>
					<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Wyroby-medyczne-w-reklamowej-grupie-smierci-To-blad-czy-nadgorliwosc-urzednikow,218800,1.html">Wyroby medyczne w reklamowej grupie śmierci. To błąd, czy nadgorliwość urzędników?</a>
				</li>
						<li>
					<small class="big">3</small>
					<a href="https://www.rynekzdrowia.pl/Prawo/Agresywny-36-latek-zmarl-chwile-po-podaniu-przez-ratownikow-medycznych-srodkow-uspokajajacych,218891,2.html">Agresywny 36-latek zmarł chwilę po podaniu przez ratowników medycznych środków uspokajających</a>
				</li>
						<li>
					<small class="big">4</small>
					<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Wirusolog-szczepienia-przeciwko-COVID-19-sa-bezpieczne-Nie-wyrosnie-nam-trzecie-ucho,218893,1018.html">Wirusolog: szczepienia przeciwko COVID-19 są bezpieczne. Nie wyrośnie nam trzecie ucho</a>
				</li>
						<li>
					<small class="big">5</small>
					<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Jest-polska-oferta-odsprzedazy-Ukrainie-szczepionek-przeciw-Covid-19,218896,14.html">Jest polska oferta odsprzedaży Ukrainie szczepionek przeciw Covid-19</a>
				</li>
						<li>
					<small class="big">6</small>
					<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Lekarze-POZ-nie-beda-mogli-udzielac-teleporad-seniorom-i-dzieciom-Ten-pomysl-przejdzie,218930,8.html">Lekarze POZ nie będą mogli udzielać teleporad seniorom i dzieciom. Ten pomysł przejdzie?</a>
				</li>
						<li>
					<small class="big">7</small>
					<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Bedzie-protest-rezydentow-Wszystkie-chwyty-dozwolone,218879,14.html">Będzie protest rezydentów? "Wszystkie chwyty dozwolone"</a>
				</li>
						<li>
					<small class="big">8</small>
					<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/List-otwarty-transplantologow-protestujemy-Dziesiatki-podpisow-znanych-lekarzy,218932,8.html">List otwarty transplantologów: protestujemy! Dziesiątki podpisów znanych lekarzy</a>
				</li>
						<li>
					<small class="big">9</small>
					<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Bedzie-dziura-w-budzetach-szpitali-Trudne-rozliczenie-2020-roku,218593,1.html">Będzie dziura w budżetach szpitali? Trudne rozliczenie 2020 roku</a>
				</li>
						<li>
					<small class="big">10</small>
					<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Minister-Niedzielski-Krupowki-moga-byc-poczatkiem-trzeciej-fali-epidemii,218917,14.html">Minister Niedzielski: Krupówki mogą być początkiem trzeciej fali epidemii</a>
				</li>
						<li>
					<small class="big">11</small>
					<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Wiekszosc-przewlekle-chorych-jednak-bez-przyspieszonych-szczepien,218924,1018.html">Większość przewlekle chorych jednak bez przyspieszonych szczepień</a>
				</li>
						<li>
					<small class="big">12</small>
					<a href="https://www.rynekzdrowia.pl/Serwis-Kardiologia/Lekarze-uratowali-9-latke-Miala-niezwykle-rzadkie-rozwarstwienie-aorty,218926,1014.html">Lekarze uratowali 9-latkę. Miała "niezwykle rzadkie" rozwarstwienie aorty</a>
				</li>
					</ul>
		</div>
	</div>
</div>
																					<div class="box">
	<h2 class="bordered">BĄDŹ NA BIEŻĄCO Z MEDYCYNĄ!</h2>
	<div id="socialBox" class="tabs style2">
		<div class="navi">
			<a class="active" href=""><img loading="lazy" src="https://www.rynekzdrowia.pl/images/socialBox/mail.png" alt=""><img loading="lazy" class="active" src="https://www.rynekzdrowia.pl/images/socialBox/mail-a.png" alt=""></a>
			<a href=""><img loading="lazy" src="https://www.rynekzdrowia.pl/images/socialBox/facebook.png" alt=""><img loading="lazy" class="active" src="https://www.rynekzdrowia.pl/images/socialBox/facebook-a.png" alt=""></a>
			<a href=""><img loading="lazy" src="https://www.rynekzdrowia.pl/images/socialBox/twitter.png" alt=""><img loading="lazy" class="active" src="https://www.rynekzdrowia.pl/images/socialBox/twitter-a.png" alt=""></a>
			<a href=""><img loading="lazy" src="https://www.rynekzdrowia.pl/images/socialBox/rss.png" alt=""><img loading="lazy" class="active" src="https://www.rynekzdrowia.pl/images/socialBox/rss-a.png" alt=""></a>
		</div>

		<div class="panes">
			<div class="one active">
				<p class="header">Newsletter</p>

				<form method="get" action="https://konto.ptwp.pl/newsletter/rynekzdrowia-rejestracja.html" class="form1">
					<div class="row">
						<input type="text" class="text" placeholder="podaj adres e-mail" title="podaj e-mail" name="pemail" id="newsletterMail">
						<input type="submit" class="btn btn-nb-zapisz" name="zapisz" value="ZAPISZ">
					</div>
					<small>Najważniejsze informacje portalu rynekzdrowia.pl prosto na Twój e-mail</small>
				</form>
			</div>

			<div class="one">
				<p class="header">Rynekzdrowia.pl: polub nas na Facebooku</p>
				<div class="fb-like" data-href="https://www.facebook.com/rynekzdrowia" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
			</div>

			<div class="one">
				<p class="header">Obserwuj Rynek Zdrowia na Twitterze</p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<a href="https://twitter.com/rynekzdrowia" class="twitter-follow-button" data-show-count="false" data-lang="pl">Follow @rynekzdrowia</a>
			</div>

			<div class="one">
				<p class="header">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</p>

				<ul class="bordered">
					<li class="rss"><a href="https://www.rynekzdrowia.pl/Kanal/all.xml" title="">Globalny kanał RSS</a></li>
					<li class="rss"><a href="https://www.rynekzdrowia.pl/Info/rss.html" title="">Zobacz więcej kanałów RSS</a></li>
				</ul>
			</div>
		</div>
	</div>
</div>
								<div class="advB marginTB rectangle">

	<div id='bmone2n-20717.7.1.3'></div>


</div>

							<div class="box innerT">
	<h2 class="bordered"><a href="https://www.rynekzdrowia.pl/Patronat/">POLECAMY/PATRONUJEMY</a></h2>
</div>
							<div class="advB marginTB rectangle">
	<div id='bmone2n-20717.7.1.4'></div>
</div>


							<div class="naForum style2 marginTB">
								<h2 class="big"><a href="https://www.rynekzdrowia.pl/Forum/">NA FORUM</a></h2>
								<div class="border">
									<script type="text/javascript" src="https://rynekzdrowiapl.disqus.com/recent_comments_widget.js?num_items=2&amp;hide_avatars=1&amp;excerpt_length=200"></script>
								</div>
							</div>

						<div class="box hide800">
						<p class="bordered likeH2">WYSZUKIWARKI</p>
							<ul class="list5"><li>
	<a href="https://www.rynekzdrowia.pl/oferty/leki-refundowane/">
		<div class="img">
			<div><img src="https://www.rynekzdrowia.pl/images/icons/leki-refundowane.png" alt="" /></div>
		</div>
		<h2>LEKI REFUNDOWANE</h2>
		<small>3581 wpisów</small>
	</a>
</li><li>
	<a href="https://www.rynekzdrowia.pl/oferty/wyroby-medyczne/">
		<div class="img">
			<div><img src="https://www.rynekzdrowia.pl/images/icons/wyroby-medyczne.png" alt="" /></div>
		</div>
		<h2>REFUNDOWANE WYROBY MEDYCZNE</h2>
		<small>564 wpisów</small>
	</a>
</li><li>
	<a href="https://www.rynekzdrowia.pl/oferty/sanatoria/">
		<div class="img">
			<div><img src="https://www.rynekzdrowia.pl/images/icons/sanatoria.png" alt="" /></div>
		</div>
		<h2>SANATORIA</h2>
		<small>1832 wpisów</small>
	</a>
</li><li>
	<a href="https://www.rynekzdrowia.pl/oferty/zaklady/">
		<div class="img">
			<div><img src="https://www.rynekzdrowia.pl/images/icons/placowki.png" alt="" /></div>
		</div>
		<h2>ZAKŁADY OPIEKUŃCZO-LECZNICZE</h2>
		<small>2978 wpisów</small>
	</a>
</li><li>
	<a href="https://www.rynekzdrowia.pl/oferty/hospicja/">
		<div class="img">
			<div><img src="https://www.rynekzdrowia.pl/images/icons/hospicja.png" alt="" /></div>
		</div>
		<h2>HOSPICJA</h2>
		<small>698 wpisów</small>
	</a>
</li><li>
	<a href="https://www.rynekzdrowia.pl/oferty/praca/">
		<div class="img">
			<div><img src="https://www.rynekzdrowia.pl/images/icons/praca-w-medycynie.png" alt=""></div>
		</div>
		<h2>PRACA W MEDYCYNIE</h2>
		<small>2311 wpisów</small>
	</a>
</li><li>
	<a href="https://www.rynekzdrowia.pl/oferty/obiekty-konferencyjne/">
		<div class="img">
			<div><img src="https://www.rynekzdrowia.pl/images/icons/obiekty-konferencyjne.png" alt=""></div>
		</div>
		<h2>OBIEKTY KONFERENCYJNE</h2>
		<small>467 wpisów</small>
	</a>
</li></ul>
				</div>
					</div>
				</div>
			

		</div>
	</div>
	<footer class="pageWidth">
	<div class="bgYellow">
		<a id="footerLogo" href="https://www.rynekzdrowia.pl/"><img loading="lazy" src="https://www.rynekzdrowia.pl/images/www/rynekzdrowia-mini.png" alt="" /></a>

		<ul>
			<li class="l1">
				<a href="https://www.rynekzdrowia.pl/Reklama/">REKLAMA</a>
				<a href="https://www.rynekzdrowia.pl/Rynek-Zdrowia/redakcja.html">REDAKCJA</a>
				<a href="https://www.rynekzdrowia.pl/Kontakt/">KONTAKT</a>
				<a href="https://www.rynekzdrowia.pl/Partnerzy/">PARTNERZY</a>
				<a href="https://www.rynekzdrowia.pl/moduly-informacji/">MODUŁY INFORMACJI</a>
				<a href="https://www.rynekzdrowia.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a>
				<a href="https://www.rynekzdrowia.pl/polityka-cookies/">POLITYKA COOKIES</a>
				<a href="https://www.rynekzdrowia.pl/Info/regulamin.html">REGULAMIN</a>
				<a href="https://www.rynekzdrowia.pl/Info/rss.html">RSS</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="pageWidth polecamy">
	<div class="row innerAll bgYellow visible">
		<div class="ribbonParent">
			<h3 class="ribbon">POLECAMY W PORTALACH</h3>
		</div>



<div class="col-1-5 fleft innerLR">
	<a href="https://www.infodent24.pl/" rel="external" class="service"><span><img loading="lazy" src="https://www.rynekzdrowia.pl/images/www/infodent24.png" alt="dentysta i stomatologia" /></span></a>

	<ul class="list2">
			<li><a href="https://www.infodent24.pl/edudentpost/um-w-bialystoku-prof-sierpinska-o-stomatologii-na-youtube,117431.html" rel="external">UM w Białystoku: Prof. Sierpińska o stomatologii na YouTube</a></li>
			<li><a href="https://www.infodent24.pl/techdentpost/plyn-do-plukania-jamy-ustnej-mocna-bronia-z-covid-19,117428.html" rel="external">Płyn do płukania jamy ustnej mocną bronią z COVID-19</a></li>
			<li><a href="https://www.infodent24.pl/techdentpost/czynniki-ryzyka-ekstrakcji-po-leczeniu-kanalowym,117401.html" rel="external">Czynniki ryzyka ekstrakcji po leczeniu kanałowym</a></li>
			<li><a href="https://www.infodent24.pl/bizdentpost/pzu-ubezpiecza-na-specjalnych-warunkach-czlonkow-pts,117429.html" rel="external">PZU ubezpiecza na specjalnych warunkach członków PTS</a></li>
		</ul>
</div>
<div class="col-1-5 fleft innerLR">
	<a href="https://www.rynekaptek.pl/" rel="external" class="service"><span><img loading="lazy" src="https://www.rynekzdrowia.pl/images/www/rynekaptek2.png" alt="farmacja, apteki, leki" /></span></a>

	<ul class="list2">
			<li><a href="https://www.rynekaptek.pl/farmakologia/szczepienia-dzieci-przeciw-grypie-dlaczego-jest-male-zainteresowanie,42233.html" rel="external">Szczepienia dzieci przeciw grypie: dlaczego jest małe zainteresowanie?</a></li>
			<li><a href="https://www.rynekaptek.pl/wywiad/byly-posel-ni-w-zab-nie-rozumie-rynku-farmaceutycznego,42234.html" rel="external">Były poseł ni w ząb nie rozumie rynku farmaceutycznego</a></li>
			<li><a href="https://www.rynekaptek.pl/polityka-lekowa/mz-leczenie-migreny-lekiem-aimovig-jest-za-drogie,42226.html" rel="external">MZ: leczenie migreny lekiem Aimovig jest za drogie</a></li>
			<li><a href="https://www.rynekaptek.pl/farmakologia/euroapi-francja-chce-sie-uniezaleznic-od-dostaw-api,42178.html" rel="external">EuroAPI: Francja chce się uniezależnić od dostaw API</a></li>
		</ul>
</div>
<div class="col-1-5 fleft innerLR">
	<a href="http://www.rynekseniora.pl/" rel="external" class="service"><span><img loading="lazy" src="https://www.rynekzdrowia.pl/images/www/rynekseniora2.png" alt="portal branży senioralnej " /></span></a>

	<ul class="list2">
			<li><a href="http://www.rynekseniora.pl/rynek_opieki/105/konferencja_online_opieka_dlugoterminowa_w_polsce_dzisiaj_i_jutro,10752.html" rel="external">Konferencja online: "Opieka długoterminowa w Polsce - dzisiaj i jutro"</a></li>
			<li><a href="http://www.rynekseniora.pl/rynek_opieki/105/profilaktyka_i_pielegnacja_odlezyn_czyli_jak_pomoc_choremu,10748.html" rel="external">Profilaktyka i pielęgnacja odleżyn, czyli jak pomóc choremu?</a></li>
			<li><a href="http://www.rynekseniora.pl/wyroby_medyczne/108/czy_brak_apetytu_u_osob_starszych_moze_powodowac_niedozywienie,10745.html" rel="external">Czy brak apetytu u osób starszych może powodować niedożywienie?</a></li>
			<li><a href="http://www.rynekseniora.pl/inwestycje/107/ile_kosztuje_ubezpieczenie_oc_dla_seniora,10743.html" rel="external">Ile kosztuje ubezpieczenie OC dla seniora?</a></li>
		</ul>
</div>
<div class="col-1-5 fleft innerLR">
	<a href="https://www.portalsamorzadowy.pl/" rel="external" class="service"><span><img loading="lazy" src="https://www.rynekzdrowia.pl/images/www/portalsamorzadowy.png" alt="samorząd terytorialny" /></span></a>

	<ul class="list2">
			<li><a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/jest-kolejny-projekt-uchwaly-krajobrazowej-poznania,256120.html" rel="external">Miasto walczy z reklamami. Projekt uchwały wyłożony do wglądu</a></li>
			<li><a href="https://www.portalsamorzadowy.pl/inwestycje/punkt-obslugi-pasazerskiej-nowy-pszok-wieliczka-rozbudowuje-infrastrukture,256119.html" rel="external">Punkt obsługi pasażerskiej, nowy PSZOK. Wieliczka rozbudowuje infrastrukturę</a></li>
			<li><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/mniej-biurokracji-wiecej-kosztow-czyli-karty-duzej-rodziny-oczami-samorzadow,256068.html" rel="external">Mniej biurokracji, więcej kosztów - czyli Karty Dużej Rodziny oczami samorządów</a></li>
			<li><a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/miasta-i-metropolie-przeciwne-zapowiedziom-centralizacji-w-ochronie-zdrowia,256080.html" rel="external">Miasta i metropolie przeciwne zapowiedziom centralizacji w ochronie zdrowia</a></li>
		</ul>
</div>
<div class="col-1-5 fleft innerLR">
	<a href="https://www.pulshr.pl/" rel="external" class="service"><span><img loading="lazy" src="https://www.rynekzdrowia.pl/images/www/logo-pulsHRnew.png" alt="pulshr.pl" /></span></a>

	<ul class="list2">
			<li><a href="https://www.pulshr.pl/zarzadzanie/ten-pomysl-moglby-pomoc-gastronomii-przetrwac-lockdown-fpp-po-raz-kolejny-apeluje-o-wsparcie,79608.html" rel="external">Ten pomysł mógłby pomóc gastronomii przetrwać lockdown. FPP po raz kolejny apeluje o wsparcie</a></li>
			<li><a href="https://www.pulshr.pl/zmiany-kadrowe/kamil-jankowski-dolacza-do-gi-group,79607.html" rel="external">Kamil Jankowski dołącza do Gi Group</a></li>
			<li><a href="https://www.pulshr.pl/zarzadzanie/promotraffic-rozwija-sie-tworzy-nowy-dzial-i-zwieksza-zatrudnienie,79597.html" rel="external">PromoTraffic rozwija się. Tworzy nowy dział i zwiększa zatrudnienie</a></li>
			<li><a href="https://www.pulshr.pl/zmiany-kadrowe/marzena-rogalska-po-12-latach-odchodzi-z-tvp,79606.html" rel="external">Marzena Rogalska po 12 latach odchodzi z TVP</a></li>
		</ul>
</div>
	</div>
	<div class="services l1">
		<ul class="row">
			<li class="col-2-12 fleft">
				<a title="" href="https://www.ptwp.pl/" class="head ptwp"></a>
				<small>
					Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.
				</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a href="http://www.wnp.pl/" title="Wirtualny Nowy Przemysł"><img loading="lazy" src="/images/logotypes/2015-wnp.png" alt="Wirtualny Nowy Przemysł"></a>
					<a href="http://www.portalspozywczy.pl/" title="Portal Spożywczy"><img loading="lazy" src="/images/logotypes/2015-portalspozywczy.png" alt="Portal Spożywczy"></a>
					<a href="http://www.farmer.pl/" title="Farmer"><img loading="lazy" src="/images/logotypes/2020-farmer.png" alt="Farmer"></a>
					<a href="http://www.wnp.pl/artykuly/" title="Nowy Przemysł"><img loading="lazy" src="/images/logotypes/2017-nowyprzemysl.png" alt="Nowy Przemysł"></a>
					<a href="http://www.dlahandlu.pl/" title="Dla handlu"><img loading="lazy" src="/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a href="http://www.promocjada.pl/" title="Promocjada"><img loading="lazy" src="/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
				</div>

				<div class="tablerow">
					<a href="https://www.propertynews.pl/" title="Property News"><img loading="lazy" src="/images/logotypes/2015-propertynews.png" alt="Property News"></a>
					<a href="http://www.portalsamorzadowy.pl/" title="Portal Samorządowy"><img loading="lazy" src="/images/logotypes/2015-portalsamorzadowy.png" alt="Portal Samorządowy"></a>
					<a href="http://www.gieldarolna.pl/" title="Giełda rolna"><img loading="lazy" src="/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a href="http://www.rynekaptek.pl/" title="Rynek aptek"><img loading="lazy" src="/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a href="http://www.infodent24.pl/" title="Infodent24"><img loading="lazy" src="/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a href="http://www.housemarket.pl/" title="House Market"><img loading="lazy" src="/images/logotypes/2018-housemarket.png" alt="House Market"></a>
				</div>

				<div class="tablerow">
					<a href="https://www.pulshr.pl/" title="Puls HR"><img loading="lazy" src="/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a href="http://www.propertydesign.pl/" title="Property Design"><img loading="lazy" src="/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a href="http://www.rynekseniora.pl/" title="Rynek Seniora"><img loading="lazy" src="/images/logotypes/2015-rynekseniora.png" alt="Rynek Seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/" title="Koszyk cenowy"><img loading="lazy" src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
					<a href="http://www.sadyogrody.pl/" title="Sady Ogrody"><img loading="lazy" src="/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
									</div>
			</li>

			<li class="col-1-12 fleft">
				<a title="Europejski Kongres Gospodarczy" href="http://www.eecpoland.eu/" class="eec"></a>
			</li>
		</ul>
	</div>
	<div class="services l2">
		<ul class="row">
			<li class="col-2-12 fleft">
				<a href="http://www.publikator.com.pl/" class="publikator" rel="external nofollow"></a>
				<small>Serwisy i wydawnictwa o budowie i urządzaniu domu.</small>
			</li>

			<li class="col-2-12 fleft">
				<a href="http://www.dobrzemieszkaj.pl/" class="dobrze-mieszkaj" rel="external nofollow"></a>
			</li>

			<li class="col-2-12 fleft">
				<a href="http://www.meble.com.pl/" class="meble" rel="external nofollow"></a>
			</li>

			<li class="col-2-12 fleft">
				<a href="http://www.archiconnect.pl/" class="archiconnect" rel="external nofollow"></a>
			</li>

			<li class="col-2-12 fleft">
				<a href="http://www.lazienka.pl/" class="lazienka" rel="external nofollow"></a>
			</li>

			<li class="col-2-12 fleft">
				<a href="http://www.mamkuchnie.pl/" class="mamkuchnie" rel="external nofollow"></a>
			</li>
		</ul>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img loading="lazy" src="https://www.rynekzdrowia.pl/images/www/rynekzdrowia.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'rynekzdrowia.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	

	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-210151-3");
	pageTracker._initData();
	pageTracker._trackPageview();
	</script>

	
	<!-- BBelements one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js?1238098940'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20717.7.1.1','');
bmone2n.addPosition('20717.7.1.3','');
bmone2n.addPosition('20717.7.1.2','');
bmone2n.addPosition('20717.7.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20717.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20717.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20717.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20717.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20717.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20717.7.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20717.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20717.7.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:d0e7b298aebd73238331d37b2cdc6457_uri, fp_cached:yes, fp_cache:hit, rt:0,0032, mc:21 -->
</body>
</html>